Sommaire

BONJOUR
Musique "Invention BWV988" J.S. BACH 1685-1750

Musique Classique

Musique ABC

Nous veillons aux respects des droits d'auteur : si par erreur un contenu protégé est disponible sans indication sur ce site, merci de contacter l'administrateur, il sera retiré ou mis à jour dans les plus brefs délais.


J.S. Bach Arrangements for Electric Bass by Dave Grossman

Johann Sebastian Bach
bach-hanewinckel
About This Project
The Composer · The Music
Instruments · Recordings
Contact · Mailing List · Links
News and Updates · Credits
Dave's J.S. Bach Page
Dave's Home Page
Est. July 10, 1999 · Updated September 18, 2007
Arrangements for Electric Bass by Dave Grossman
All original material at this site is copyrighted ©2007 (unpronounceable) Productions


ASM Mode Reel

Johann Sebastian Bach

Un article de Wikipédia, l'encyclopédie libre.

Johann Sebastian Bach Jean-Sébastien Bach

Description de cette image, également commentée ci-après

J. S. Bach en 1746, portrait par Elias Gottlob Haussmann (1702-1766), Altes Rathaus à Leipzig.

Œuvres principales

  • Toccata et fugue en ré mineur (entre 1703 et 1707)
  • Concertos brandebourgeois (1721)
  • Le Clavier bien tempéré (1722 et 1744)
  • Passion selon saint Jean (1723)
  • Passion selon saint Matthieu (1729)
  • Messe en si mineur (1733 à 1749)
  • Variations Goldberg (1742)
  • L'Art de la fugue (1745)
  • L'Offrande musicale (1747)

Johann Sebastian Bach, en français Jean-Sébastien Bach, né à Eisenach le 31 mars (21 mars) 1685, mort à Leipzig le 28 juillet 1750, est un musicien, notamment organiste, et compositeur allemand.

Membre le plus éminent de la famille Bach — la famille de musiciens la plus prolifique de l'histoire —, sa carrière s'est entièrement déroulée en Allemagne centrale, dans le cadre de sa région natale, au service de petites municipalités, de cours princières sans importance politique, puis du conseil municipal de Leipzig qui lui manifestait peu de considération : il n'a ainsi jamais pu obtenir un poste à la mesure de son génie et de son importance dans l'histoire de la musique occidentale, malgré la considération de certains souverains allemands (tel Frédéric le Grand) pour le « Cantor de Leipzig ».

Orphelin de bonne heure, sa première formation a été assurée par son père Johann Ambrosius Bach, puis par son frère aîné Johann Christoph Bach, mais il a aussi été un autodidacte[1] passionné de son art, copiant et étudiant sans relâche les œuvres de ses prédécesseurs et de ses contemporains, développant sa science de la composition et particulièrement du contrepoint jusqu'à un niveau inconnu avant lui et, depuis lors, jamais surpassé[2]. Johann Sebastian Bach a été un virtuose de plusieurs instruments, le violon et l'alto, mais surtout le clavecin et l'orgue. Sur ces deux derniers instruments, ses dons exceptionnels faisaient l'admiration et l'étonnement de tous ses auditeurs ; il prétendait jouer tout à première vue, et pouvait improviser sur le champ une fugue à trois voix. Il avait aussi une compétence reconnue et très sollicitée en expertise de facture instrumentale.

À la croisée des principales traditions musicales européennes (pays germaniques, France et Italie), il en a opéré une synthèse très novatrice pour son temps. Bien qu'il n’ait pas créé de formes musicales nouvelles, il pratiqua tous les genres existant à son époque à l’exception de l’opéra : dans tous ces domaines, ses compositions, dont seules quelques-unes ont été imprimées de son vivant, montrent une qualité exceptionnelle en invention mélodique, en développement contrapuntique, en science harmonique, en lyrisme inspiré d’une profonde foi luthérienne. La musique de Bach réalise l'équilibre parfait entre le contrepoint et l'harmonie avant que cette dernière prenne le pas à partir du milieu du XVIIIe siècle. Il est en particulier le grand maître de la fugue, du prélude de choral, de la cantate religieuse et de la suite qu’il a portés au plus haut degré d’achèvement. La principale destination de ses œuvres a beaucoup dépendu des fonctions exercées : pièces pour orgue à Mühlhausen ou Weimar, instrumentales et orchestrales à Cöthen, religieuses à Leipzig notamment.

Ses contemporains l’ont souvent considéré comme un musicien austère, trop savant et moins tourné vers l’avenir que certains de ses collègues. Il a formé de nombreux élèves et transmis son savoir à plusieurs fils musiciens pour lesquels il a composé de nombreuses pièces à vocation didactique, ne laissant cependant aucun écrit ou traité. Mais la fin de sa vie a été consacrée à la composition, au rassemblement et à la mise au propre d’œuvres magistrales ou de cycles synthétisant et concrétisant son apport théorique, constituant une sorte de « testament musical ».

Peu connue de son vivant au dehors de l'Allemagne, passée de mode et plus ou moins oubliée après sa disparition, son œuvre, comprenant plus de mille compositions, est généralement considérée comme l'aboutissement et le couronnement de la tradition musicale du baroque : elle a fait l’admiration des plus grands musiciens, conscients de son extraordinaire valeur artistique. Objet d'un culte chez les musicologues et musiciens[3] qui a cependant pu susciter l'ironie de Berlioz [4], Jean-Sébastien Bach est de nos jours considéré comme un des plus grands compositeurs de tous les temps, si ce n'est comme le plus grand[5].

Sommaire

  • 1 Biographie
    • 1.1 Origines
    • 1.2 Eisenach
    • 1.3 Ohrdruf
    • 1.4 Lunebourg
    • 1.5 Arnstadt
    • 1.6 Mühlhausen
    • 1.7 Weimar
    • 1.8 Köthen
    • 1.9 Leipzig
  • 2 Enfants
  • 3 Héritage musical
    • 3.1 Effacement brutal
    • 3.2 Renouveau au XIXe siècle
    • 3.3 Grand retour
  • 4 Compositions remarquables
  • 5 Annexes
    • 5.1 Généalogie
    • 5.2 Bibliographie
    • 5.3 Filmographie
      • 5.3.1 Théâtre
    • 5.4 Articles connexes
    • 5.5 Liens externes
      • 5.5.1 Partitions gratuites
      • 5.5.2 Jean-Sébastien Bach au cinéma
  • 6 Notes et références
    • 6.1 Notes
    • 6.2 Références

Biographie

Origines

Comme nombre de musiciens des XVIIe et XVIIIe siècles, Johann Sebastian Bach est issu d'une famille de musiciens : mais la famille Bach, peut-être venue de Hongrie au XVIe siècle et implantée en Thuringe pour pouvoir y pratiquer librement sa confession luthérienne, est la plus nombreuse de toutes[C 1].

Un document probablement établi par Johann Sebastian lui-même donne des informations sur la généalogie et la biographie de cinquante-trois musiciens membres de cette famille ; il est intitulé Ursprung der musicalisch-Bachschen Familie (Origine de la famille des Bach musiciens) et trois copies existent, à défaut du manuscrit autographe[C 2].

De fait, cette famille exerçait une sorte de monopole sur toute la musique pratiquée dans la région : ses membres étaient musiciens de ville, de cour, d'église, cantors, facteurs d'instruments, dominant la vie musicale de toutes les villes de la région, notamment Erfurt, Arnstadt etc. Chaque enfant avait donc son destin déterminé : il suivrait l'enseignement de son père, de ses oncles ou d'un frère aîné, puis suivrait leur trace, celle de ses ancêtres et de ses nombreux cousins.

L'ancêtre Veit Bach, que quatre générations séparent de Johann Sebastian, aurait été meunier, boulanger et joueur de cithare. Son fils Hans Bach avait été le premier musicien professionnel de la famille, et avait eu trois fils également musiciens : Johann (1604-1673), Christoph (1613-1661) et Heinrich (1615-1692) ; parmi les enfants de Christoph, on trouve deux frères jumeaux : Johann Christoph (1645-1693) et Johann Ambrosius (1645-1695), le père de Johann Sebastian, nés à Erfurt qui était une des villes de résidence de la famille.

Eisenach

Johann Ambrosius Bach,
le père de J.S. Bach.

Johann Sebastian Bach naît à Eisenach le 21 mars 1685, selon le calendrier julien alors en usage à Eisenach[6]. La famille Bach est réputée pour ses musiciens, car les Bach qui pratiquent cette profession à l'époque sont déjà au nombre de plusieurs dizaines, exerçant comme musiciens de cour, de ville ou d'église dans la région de Thuringe. Johann Sebastian Bach se situe à la cinquième génération de cette famille depuis le premier ancêtre connu, Veit Bach, meunier et musicien amateur, qui serait venu de Hongrie ou de Slovaquie au XVIe siècle pour fuir des persécutions religieuses, car il était protestant, et se serait installé dans la région à Wechmar.

Johann Sebastian Bach est le dernier des huit enfants de Johann Ambrosius Bach (1645-1695), musicien de ville et trompettiste de cour, et de son épouse Elisabeth, née Lämmerhirt. Il est baptisé dans la confession luthérienne dès le 23 mars à l'église Saint-Georges (Georgenkirche).

Son enfance se passe à Eisenach, et il reçoit sa première éducation musicale de son père, violoniste de talent. Il est aussi initié à la musique religieuse et à l'orgue par un cousin de son père, Johann Christoph Bach qui est l'organiste de l'église Saint-Georges. Il fréquente, à partir de ses huit ans, l'école de latin des dominicains d'Eisenach.

Ohrdruf

Sa mère meurt le 3 mai 1694, alors qu'il vient d'avoir 9 ans. Le 27 novembre suivant, son père se remarie avec une veuve, Barbara Margaretha Bartholomäi née Keul, mais il meurt quelques semaines plus tard, le 20 février 1695. Orphelin dès dix ans, il est recueilli par son frère aîné, Johann Christoph, âgé de vingt-quatre ans, organiste à Ohrdruf et élève de Johann Pachelbel, et sa tante Johanna Dorothea, l’Ersatzmutter (mère de substitution), dont cinq des neuf enfants seront des musiciens accomplis[7]. Dans cette ville, Johann Sebastian fréquente le lycée, acquérant une culture plus approfondie que ses aïeux. Il a pour camarades de classe l'un de ses cousins, Johann Ernst Bach et un ami fidèle, Georg Erdmann. Johann Christoph poursuit son éducation musicale et le forme aux instruments à clavier. Johann Sebastian se montre très doué pour la musique et participe aux revenus de la famille en tant que choriste. Il aime à recopier et étudier les œuvres des compositeurs auxquelles il peut accéder, parfois même contre la volonté de son aîné[8]. La passion d'apprendre restera un de ses traits de caractère et en fera un connaisseur érudit de toutes les cultures musicales européennes[réf. nécessaire].

Lunebourg

Le 19 janvier 1700, Georg Erdmann quitte Ohrdruf pour le pensionnat Saint Michel de Lunebourg. Dès le 15 mars suivant, Johann Sebastian Bach le rejoint, parcourant à pied une distance de plus de 300 km : le désir de retrouver son ami et d'alléger la charge de son entretien par l'aîné, qui est marié et père de famille, le décident probablement à ce changement décisif. Il est admis, avec son ami, dans la manécanterie de la Michaelisschule qui accueille les jeunes garçons pauvres ayant une belle voix.

Outre la musique, il y apprend la rhétorique, le latin, le grec et le français. Il fait la connaissance de Georg Böhm, musicien de la Johanniskirche et élève du grand organiste de Hambourg Johann Adam Reinken ; Böhm l'initie au style musical de l'Allemagne du nord. Il côtoie aussi à Lunebourg ou à la cour ducale de Celle des musiciens français émigrés, notamment Thomas de La Selle, élève de Lully : c'est l'approche d'une autre tradition musicale. Après la mue de sa voix, il se tourne vers la pratique instrumentale : orgue, clavecin, et violon. Il peut fréquenter la bibliothèque municipale de Lunebourg et les archives de la Johanniskirche qui recèlent de nombreuses partitions des plus grands musiciens de l'époque. En 1701, il se rend à Hambourg et y rencontre Johann Adam Reinken et Vincent Lübeck, deux grands virtuoses titulaires des plus belles orgues de l'Allemagne du nord.

Arnstadt[modifier | modifier le code]

Église St Boniface, Arnstadt

Église Sainte-Marie, Lübeck

En janvier 1703, fraîchement diplômé, Bach prend un poste de musicien de cour dans la chapelle du duc Jean-Ernest III de Saxe-Weimar à Weimar, grande ville de Thuringe. Son rôle y est peu clair, mais semble avoir inclus des fonctions serviles et non-musicales[réf. souhaitée]. Durant sa tenure de sept mois à Weimar, il se forge une solide réputation d'organiste. Il est invité à inspecter et inaugurer le nouvel orgue de l'église de Saint Boniface d'Arnstadt, au sud-ouest de Weimar.

En août 1703, il accepte le poste d'organiste de cette église, qui lui assure des fonctions légères, un salaire relativement généreux, et l'accès à un orgue neuf et moderne. La famille de Bach avait toujours entretenu des relations étroites dans cette ville, la plus ancienne de Thuringe. Mais cette période n'est pas sans tensions : il n'est apparemment pas satisfait du chœur. Des conflits éclatent, et il en vient par exemple aux mains avec un bassoniste nommé Geyersbach. Il semble désirer s'éloigner de l'influence familiale, et son absence non autorisée d'Arnstadt pendant plusieurs mois en 1705-1706 lui est reprochée par le consistoire de la ville : il avait rendu visite à Buxtehude pour assister aux fameuses Abendmusiken à l'Église Sainte-Marie dans la ville de Lübeck, faisant quatre cents kilomètres à pied pour s'y rendre. C'est à cette époque que Bach achève d'élaborer son art du contrepoint et sa maîtrise des constructions monumentales.

Au retour de Lübeck, le consistoire lui reproche vivement sa nouvelle manière d'accompagner l'office, entrecoupant des strophes et usant d'un contrepoint si riche que le choral n'en est plus reconnaissable. Le consistoire lui fait par exemple le reproche suivant : « comment se fait-il monsieur que depuis votre retour de Lübeck, vous introduisiez dans vos improvisations beaucoup trop longues d'ailleurs, des modulations telles que l'assemblée en est fort troublée ? »[9] Le consistoire l'accuse aussi de profiter des sermons pour s'éclipser et rejoindre la cave à vin, et de jouer de la musique dans l'église avec une « demoiselle étrangère », sa cousine Maria Barbara [B1 1].

Mühlhausen

Mühlhausen en 1650
(gravure de Matthäus Merian)

De 1707 à 1708, il est organiste à Mühlhausen. Il y écrit sa première cantate, prélude à une œuvre liturgique monumentale à laquelle viendra se rajouter l'œuvre pour orgue. Il compose durant sa vie des cantates pour cinq années complètes de cycle liturgique, soit plus de trois cents. Plusieurs dizaines de ses compositions sont perdues, dont une grande partie date de cette période.

Mühlhausen est alors une petite ville de Thuringe, récemment dévastée par le feu et Bach peine à trouver à se loger à un prix convenable. Le 17 octobre 1707, il épouse, à Dornheim près d'Arnstadt, sa cousine Maria Barbara dont il admire le timbre de soprano. Il doit se battre pour constituer une dot convenable, aidé par l'héritage modeste de son oncle Tobias Lämmerhirt, et pour donner à sa femme une place dans les représentations, car les femmes ne sont généralement pas admises à la tribune d'honneur jusqu'au XIXe siècle. Ils ont sept enfants dont quatre atteignent l'âge adulte, parmi lesquels Wilhelm Friedemann et Carl Philipp Emanuel.

Bach rassemble une bibliothèque de musique allemande, et fait travailler le chœur et le nouvel orchestre. Il récolte les fruits de son labeur lorsque la cantate BWV 71, inspirée de Buxtehude[réf. nécessaire], écrite pour l'inauguration du nouveau conseil est donnée dans la Marienkirche le 4 février 1708.

Le gouvernement de Mühlhausen est satisfait du musicien : il ne fait aucune difficulté pour rénover à grands frais l'orgue de l'église St Blasius, et lui confie la supervision des travaux. Il édite à ses frais la cantate BWV 71, l'une des rares œuvres de Bach publiée de son vivant, et il réinvite par deux fois le compositeur pour la diriger.

Cependant, une controverse naît au sein de la ville : les luthériens orthodoxes, amoureux de musique, s'opposent aux piétistes, plus puritains et qui refusent les arts. Bach, dont le supérieur direct J.A. Frohne est un piétiste, sent que la situation ira en se dégradant, et accepte une meilleure situation à Weimar.

Weimar

Johann Sebastian Bach (1715)

De 1708 à 1717, il est organiste et premier violon soliste à la chapelle du duc de Saxe-Weimar Guillaume II. Il dispose de l'orgue, mais aussi de l'ensemble instrumental et vocal du duc. Cette période voit la création de la plupart de ses œuvres pour orgue, dont la plus connue, la célèbre Toccata et Fugue en ré mineur BWV 565. Il compose également de nombreuses cantates, et des pièces pour clavecin inspirées des grands maîtres italiens et français.

Bach avait la compétence, la technique et la confiance pour construire des structures de grande échelle, et synthétiser les influences de l'étranger, italiennes ou françaises. De la musique des Italiens tels que Vivaldi, Corelli et Torelli, il a appris l'écriture d'ouvertures dramatiques et en a adopté les développements ensoleillés, les motifs rythmiques dynamiques et les arrangements harmoniques décisifs. Bach a adopté ces aspects stylistiques grâce à sa méthode habituelle de travail : la transcription pour le clavecin et l'orgue, en l'occurrence des concertos de Vivaldi.

[réf. nécessaire]

Il est en particulier attiré par la structure italienne qui fait alterner solo et tutti, dans laquelle un ou plusieurs instruments soli alternent avec l'orchestre dans un mouvement entier. Ce dispositif instrumental italianisant peut être entendu dans la suite anglaise No. 3 pour le clavecin (1714) : l'alternance solo-tutti est matérialisée par le passage au clavier inférieur (sonorité plus pleine) ou au clavier supérieur (sonorité plus expressive).

Mais Bach souhaite quitter cette ville où il s'ennuie. Il a comme élève le neveu du duc et son héritier, Ernest-Auguste. Celui-ci, bon claveciniste, avait épousé Eléonore-Wilhelmine d'Anhalt-Köthen, mais critiquait ouvertement la politique de son oncle. Bach passe une bonne partie de son temps au château d'Ernest-Auguste. Voulant marquer son mécontentement à l'égard de son neveu, le duc de Weimar interdit aux musiciens de jouer chez ce dernier, mais Bach ne tient pas compte de cette interdiction. Le duc s'en trouve alors offusqué. En 1716, le maître de la chapelle, Drese, meurt. La place devait alors logiquement revenir à Bach. Le duc, après avoir essayé de s'assurer les services de Georg Philip Telemann, nomme le fils de Drese. Bach affiche alors ouvertement son soutien à Ernest-Auguste et cesse d'écrire des cantates pour Guillaume II.

Le prince Léopold d'Anhalt-Köthen, beau-frère du duc de Saxe-Weimar, avait été très impressionné par la musique écrite par Bach pour le mariage de sa sœur Eléonore-Wilhelmine avec Ernest-Auguste. Il propose à Bach le poste de maître de chapelle de la cour de Köthen, le plus élevé des postes de musiciens permettant à Bach d'être appelé Herr Kapellmeister. Bach, qui avait déjà refusé un poste à la cour du roi de Pologne à Dresde car le duc avait doublé ses appointements pour le garder, accepte cette offre. En apprenant la nouvelle, le duc emprisonne Bach durant un mois, du 6 novembre au 2 décembre. Il corrige alors en prison les quarante-six chorals du Petit livre d'orgue (Orgelbüchlein).

Köthen

Palais et jardins de Cöthen
d'après une gravure de Matthäus Merian Topographia (1650)

De 1717 à 1723, il succède à Johann David Heinichen comme maître de chapelle (Kapellmeister) à la cour du prince Léopold d'Anhalt-Köthen, beau-frère du duc de Weimar. Le prince, calviniste, est un brillant musicien : il joue avec talent du clavecin, du violon et de la viole de gambe. Son Grand Tour de 1710 à 1713 le met en contact avec la musique profane italienne et le convainc de la nécessité de développer la musique profane allemande, d'autant que ses convictions religieuses lui interdisent la musique d'église. Une opportunité se présente à lui car Frédéric-Guillaume Ier de Prusse vient d'accéder au pouvoir, et celui-ci ne montre aucun intérêt pour les arts : il licencie les artistes de la Cour et les dépenses baissent de 80 % en une année. Le prince Leopold peut attirer des musiciens de la cour de Berlin vers celle de Köthen, qui dispose rapidement de 18 instrumentistes d'excellent niveau. La musique représente dès lors le quart du budget pourtant limité de la principauté de Anhalt-Köthen, qui devient un important centre musical.

L'ambiance y est informelle, et le prince traite ses musiciens comme ses égaux. Il les emmène à Carlsbad (maintenant Karlovy Vary en République tchèque) pour « prendre les bains », et il joue souvent avec eux, parfois même chez Bach lorsque sa mère Gisela Agnes s'irrite de la présence perpétuelle de l'orchestre au palais. Son poste offre à Bach un certain confort pécuniaire, avec une dotation de 400 talers par an. Le prince Léopold est par ailleurs le parrain de Leopold Augustus Bach, le dernier enfant de Maria Barbara.

Cette période heureuse est propice à l'écriture de ses plus grandes œuvres instrumentales pour luth, flûte, violon (Sonates et partitas pour violon solo), clavecin (premier livre du « Clavier Bien Tempéré »), violoncelle (Suites pour violoncelle seul), et les Six concertos brandebourgeois.

Mais sa femme Maria Barbara meurt le 7 juillet 1720, et cet événement le marque profondément. Il en est d'autant plus bouleversé qu'il n'apprend la mort et l'enterrement de son épouse qu'à son retour de Dresde. Il se remarie un an et demi plus tard avec Anna Magdalena Wilcke, fille d'un grand musicien et prima donna de la cour de Coethen[7].

Il songe à quitter cet endroit empli de souvenirs à la recherche d'une ville universitaire pour les études supérieures de ses enfants, d'autant qu'il ne peut composer de musique sacrée dans une cour calviniste. De plus, la deuxième femme du Prince, épousée en 1721, semble être eine amusa, selon les dires de Bach, c’est-à-dire peu sensible aux arts en général, et en détourne son mari. Parallèlement, le prince doit contribuer davantage aux dépenses militaires prussiennes.

Bach cherche un nouvel emploi. À la Katharinenkirche de Hambourg, il donne un concert très remarqué, en particulier par Johann Adam Reinken, et se voit presque proposer un poste. Il rassemble un recueil de ses meilleures œuvres concertantes (les Six concertos brandebourgeois), et les envoie au margrave de Brandebourg qui lui avait marqué un certain intérêt deux ans auparavant. Il postule à Leipzig, où le poste de Cantor est vacant et lui permet une plus grande renommée dans le Saint-Empire, mais aussi en Pologne et en France : le duc de Saxe est roi de Pologne et a fréquenté la cour de Versailles avec laquelle il garde de bonnes relations.

Il obtient le poste de Cantor de Leipzig, qui est pourtant d'un rang inférieur à celui de Kapellmeister qu'il occupait auprès du prince. C'est peu après sa nomination, alors qu'il est encore à Köthen, qu'il compose la Passion selon saint Jean destinée à l'église Saint Thomas de Leipzig. Cette ville de commerce n'a pas d'orchestre de cour et l'opéra a fermé ses portes, sa femme cantatrice doit y abandonner sa carrière. Elle l'aide alors dans ses travaux de copie et de transcription[7].

Leipzig

Cliché du logement de Bach, au rez-de-chaussée de l'école St Thomas (extrême gauche du bâtiment en façade), pris avant sa démolition en 1902. Trois marches mènent à la porte.

Statue de J.S. Bach à Leipzig

À Leipzig, le poste de Johann Kuhnau, le Thomaskantor de l'église luthérienne saint Thomas, est à pourvoir. La place ayant été précédemment refusée par Georg Philipp Telemann, le conseil tente de débaucher d'autres compositeurs : Christoph Graupner décline l'offre (son précédent employeur, le landgrave Ernst Ludwig de Hesse-Darmstadt, refuse de lui rendre sa liberté et augmente ses émoluments) ainsi que Georg Friedrich Kauffmann (de) (employé à Merseburg), Johann Heinrich Rolle (employé à Magdeburg), et Georg Balthasar Schott (employé à la Nouvelle Église de Leipzig).

Le Docteur Platz, membre du conseil, révèle dans sa correspondance les raisons du choix qu'ils se résolvent à faire : « Pour des raisons importantes, la situation est délicate et puisque l'on ne peut avoir les meilleurs, il faut donc prendre les médiocres. » Bach est choisi le 22 avril 1723.

La famille Bach s'installe à Leipzig le 22 mai 1723 et y séjourne jusqu'en 1750. En qualité de Thomaskantor et Director Musices, il est responsable de l'organisation musicale des deux églises principales de la ville (Saint-Nicolas et Saint-Thomas) et enseigne la musique aux élèves de Saint-Thomas. Il doit ainsi fournir de très nombreuses partitions et constitue selon sa Nécrologie un ensemble de « Cinq années de cantates pour tous les dimanches et jours de fête » (rassemblant des cantates datant de Weimar et de nombreuses nouvelles œuvres composées essentiellement avant 1729). De ces trois cents cantates supposées et probables, un tiers environ a malheureusement été perdu. Il n'y a qu'une seule répétition pour les Cantates, mais le Cantor bénéficie de solistes instrumentaux brillants (les trompettistes) ou d'excellent niveau, solistes de passage et étudiants du Collegium Musicum. Les chœurs, dont on ne connaît pas l'effectif exact, sont apparemment capables de chanter des parties difficiles après la formation que Bach leur a dispensée. Bach se heurte souvent à la jalousie de ses confrères qui forcent notamment les élèves à boycotter ses leçons de musique. Il eut sans cesse des rapports tendus avec les autorités civiles et religieuses de la ville, ce qui le poussa plusieurs fois, mais sans résultat, à chercher une meilleure situation ailleurs.

Le 19 novembre 1736, Bach se vit accorder le titre honorifique de compositeur de la Chapelle royale de la cour de Saxe, sans toutefois que cela s'accompagnât d'un salaire. À cette occasion, il se fit entendre sur le nouvel orgue Silbermann de la Frauenkirche à Dresde.

Il mène une vie riche en connaissances, constituant une bibliothèque spécialisée en bibliologie, théologie et mystique. Sa femme Anna Magdalena l'aide beaucoup dans sa fonction de Cantor en recopiant toutes ses partitions. Sa fonction de directeur du Collegium Musicum (de 1729 à 1737, puis de 1739 à vraisemblablement 1744) lui permet d'assister à des réunions musicales organisées au Café Zimmermann pour des bourgeois amateurs de musique, et de participer aux débats à l'Université. Il ne manque pas une occasion d'aller à l'opéra de Dresde où son fils Wilhelm Friedemann est organiste. C'est à Leipzig qu'il compose la majorité de ses œuvres sacrées. Il écrit également la Clavierübung (ou Klavierübung et à la manière anglaise : Clavier-Übung), le deuxième livre du Clavier bien tempéré. Il compose aussi un important corpus pour orgue, quatre Passions (dont une à deux chœurs, la célèbre Matthäus-Passion, en français Passion selon Saint-Matthieu), un Magnificat, trois oratorios, et son testament musical, écrit de 1723 à 1749 : la grande Messe en si mineur (grand-messe, Hohe Messe, comme on disait en Allemagne au XIXe siècle), proche de la messe catholique.

Les dix dernières années de sa vie, renonçant aux activités attachées à la fonction de Kantor, Bach limite sa production essentiellement à la musique instrumentale et surtout de caractère spéculatif. En 1747, il intègre la Correspondierende Societät der musicalischen Wissenschaften fondée par Lorenz Christoph Mizler pour laquelle il dut fournir chaque année une communication scientifique dans le domaine musical (une composition dans le cas de Bach) ainsi que son portrait à l'huile. C'est pour cette société qu'il compose et fait publier les Variations canoniques, l'Offrande musicale et l'Art de la fugue (laissé légèrement inachevé). Il est dans cette phase de sa vie, où, comme le dit Johann Nikolaus Forkel, « il ne pouvait toucher une plume sans produire un chef-d'œuvre ».

En mai 1747, il se rend en compagnie de son fils Wilhelm Friedemann à Potsdam pour une visite à Frédéric II sollicitée par le souverain lui-même par l'entremise de Carl Philipp Emanuel, claveciniste de la cour depuis 1741.

« Dimanche dernier, Monsieur Bach, le célèbre maître de chapelle de Leipzig est arrivé à Potsdam dans le but d'avoir le plaisir d'y entendre la noble musique royale. Le soir, au moment où la musique de chambre ordinaire de la chambre entre dans les appartements du roi, on annonça à Sa Majesté que le maître de chapelle Bach [...] attendait la très-gracieuse autorisation d'entendre la musique. Sa Majesté ordonna immédiatement qu'on le laissât entrer et se mit aussitôt à l'instrument nommé forte et piano et eut la bonté de jouer en personne un thème au maître de chapelle Bach, sans la moindre préparation, sur lequel celui-ci dut exécuter une fugue. Le maître de chapelle s'exécuta de manière si heureuse que Sa Majesté eut la bonté de montrer sa satisfaction, et que toutes les personnes présentes restèrent stupéfaites. Monsieur Bach trouva si beau le thème qui lui avait été présenté qu'il veut porter sur papier une véritable fugue et la faire ensuite graver sur cuivre. »

— Berlinische Nachrichten, Berlin, 11 mai 1747[10]

Il commence à perdre la vue en 1745, et bientôt ne peut plus travailler. Au printemps 1750, il confie par deux fois ses yeux à John Taylor, un « ophtamiatre » réputé, qui ne lui permit pas de recouvrer la vue, sinon par intermittence. Dix ans plus tard, le même John Taylor opère Haendel avec le même résultat. Affaibli par ces opérations de la cataracte, Bach ne survit pas plus de 6 mois. Le 18 juillet, il recouvre soudainement la vue, mais quelques heures plus tard est victime d'une attaque d'apoplexie. Il meurt le 28 juillet 1750, en début de soirée. Anna Magdalena lui survit dix ans, vivant précairement de subsides de la municipalité.

Enfants

Article détaillé : Famille Bach.

Bach eut vingt enfants de ses deux mariages successifs. Dix mourront à la naissance ou en bas âge, quatre deviendront compositeurs à leur tour : Wilhelm Friedemann, Carl Philipp Emanuel, Johann Christoph Friedrich et Johann Christian. Ces "fils de Bach", comme on les appelle souvent, suivront des chemins différents, que Bach voulut prédire en disant de la musique de Carl Philipp Emmanuel : « C'est du bleu de Prusse, ça se décolore »[11], ou de celle de Christian : « Mon Christian est un gamin fort sot et c'est pour cette raison qu'il aura du succès dans le monde »[11].

Les quatre fils se lancent vite sur la voie du courant pré-classique qui prend alors le pas sur le Baroque.

De sa première épouse, sa cousine, Maria Barbara Bach (1684-1720), Bach eut sept enfants :

  • Catharina Dorothea (baptisée à Weimar le 29 décembre 1708 - morte à Leipzig le 14 janvier 1774),
  • Wilhelm Friedemann (né à Weimar le 22 novembre 1710 - mort à Berlin le 1er juillet 1784),
  • Maria Sophia et Johann Cristoph jumeaux nés et morts à Weimar le 23 février 1713,
  • Carl Philipp Emanuel (né à Weimar le 8 mars 1714 - mort à Hambourg le 14 décembre 1788),
  • Johann Gottfried Bernhard (né à Weimar le 11 mai 1715 - mort à Iéna le 27 mai 1739),
  • Léopold Augustus (né à Köthen le 15 novembre 1718 - enterré à Köthen le 28 septembre 1719).

Puis il épouse en secondes noces, une chanteuse de cour, fille cadette d'un trompettiste, Anna Magdalena Wilcke dont il eut treize enfants :

  • Christiana Sophia Henrietta (née à Leipzig au printemps 1723 - morte à Leipzig le 29 juin 1726),
  • Gottfried Heinrich (né à Leipzig le 26 février 1724 - enterré à Naumburg le 12 février 1763),
  • Christian Gottlieb (baptisé à Leipzig le 14 avril 1725 - mort à Leipzig le 21 septembre 1728),
  • Elisabetha Juliana Friederica (baptisée à Leipzig le 5 avril 1726 - morte à Leipzig le 24 août 1781),
  • Ernestus Andreas (baptisé à Leipzig le 30 octobre 1727 - mort à Leipzig le 1er novembre 1727),
  • Regina Johanne (baptisée à Leipzig le 10 octobre 1728 - morte à Leipzig le 25 avril 1733),
  • Christiania Benedicta Louisa (baptisée à Leipzig le 1er janvier 1730 - morte à Leipzig le 4 janvier 1730);
  • Christiania Dorothea (baptisée à Leipzig le 18 mars 1731 - morte à Leipzig le 31 août 1732);
  • Johann Christoph Friedrich (né à Leipzig le 21 juin 1732 - mort à Bückeburg le 26 janvier 1795),
  • Johann August Abraham (baptisé à Leipzig le 5 novembre 1733 - mort à Leipzig le 6 novembre 1733),
  • Johann Christian (né à Leipzig le 5 septembre 1735 - mort à Londres le 1er janvier 1782),
  • Johanna Carolina (baptisée à Leipzig le 30 octobre 1737 - morte à Leipzig le 18 août 1781),
  • Regina Susanna (baptisée à Leipzig le 22 février 1742 - morte à Leipzig le 14 décembre 1809).

Héritage musical

Effacement brutal

Avec Johann Sebastian, la musique baroque atteint à la fois son apogée et son aboutissement. Dès sa disparition, le musicien, déjà relativement peu connu de son vivant, est quasiment oublié parce que passé de mode, et dépassé par les nouvelles idées du classicisme, tout comme le contrepoint qu'il a porté à une perfection inégalée.

Le corpus, très largement non publié, des œuvres de Bach passe à ses fils. La part d'héritage que Carl Phillip Emanuel reçoit est conservée avec ferveur, et après sa mort passe à d'aussi illustres mains que celles de la princesse Anne-Amélie de Prusse, Carl Friedrich Zelter, Felix Mendelssohn, Georg Pölchau. Celle de Wilhelm Friedemann est en revanche dispersée (le fruit de la générosité du Bach de Halle, mais aussi celui de sa gêne financière).

Bach est alors passé de mode. De son vivant, il semble qu'il fut considéré comme un virtuose du clavier et un excellent autodidacte de l'écriture musicale.

En tant que diplomate, le baron Gottfried van Swieten se rend à Berlin en 1770 et fréquente la cour de Frédéric II ; au travers de l'enseignement qu'il reçoit de Marpurg et Kirnberger, il découvre et s'intéresse à Carl Phillip Emanuel.

« Entre autres choses, [Frédéric II] me parle de la musique et d'un grand organiste nommé [Carl Phillip Emanuel] Bach, resté pendant un certain temps à Berlin. Cet artiste est doté d'immenses talents, supérieurs à ce que j'ai jamais entendu ou imaginé, pour ce qui est de la profondeur de la connaissance de l'harmonie et de la puissance de l'interprétation. Néanmoins, ceux qui ont connu son père pensent que son fils ne l'égale pas ; le roi s'accorde avec ce jugement et, pour le prouver, une personne chante pour moi [le thème d'] une fugue chromatique qu'il avait donné au vieux Bach et sur laquelle devant lui il avait improvisé une fugue à 3, puis à 4 et enfin à 5 voix. »

— Gottfried van Swieten

Par la suite, Frédéric II lui ayant demandé d'improviser une fugue à 6 voix, Bach répondit qu'une telle improvisation était impossible... Mais en revanche, il l'écrivit et l'envoya au souverain ; cet ensemble de fugues est connue sous le nom de l'Offrande musicale (Musikalisches Opfer).

Wolfgang Amadeus Mozart lui-même ne faisait pas exception à cet oubli, jusqu'en 1782 (il a alors 26 ans) où les rencontres musicales organisées par le baron Gottfried van Swieten lui font découvrir une partie de l'œuvre de Bach et les oratorios de Haendel. Mozart assimila cet immense héritage, son écriture en fut changée, et les connaissances acquises se retrouvent dans son œuvre. On pense notamment au Requiem, à la symphonie « Jupiter » (la 41e), dont le quatrième mouvement est une combinaison de forme sonate et de fugue à cinq voix écrite en contrepoint renversable ou à certains passages de La Flûte enchantée.

Ludwig van Beethoven connaissait bien l'œuvre pour clavecin de Bach et, jeune, il en jouait une grande partie par cœur. Il a pris exemple sur les Variations Goldberg pour composer ses trente-trois Variations Diabelli pour piano. Vers la fin de sa vie, Beethoven étudia aussi la grande Messe en si mineur du Cantor de Leipzig. Il s'inspira ensuite de l'art du contrepoint de Bach pour composer sa Missa Solemnis, œuvre qu'il considérait comme « sa plus grande ».

Renouveau au XIXe siècle[modifier | modifier le code]

Felix Mendelssohn

Ce n'est qu'en 1829 que Felix Mendelssohn, l'un des successeurs de Bach à Saint Thomas de Leipzig, fit rejouer la Passion selon saint Matthieu à l'église saint Thomas. Il permit ainsi de redécouvrir, au XIXe siècle, le compositeur oublié. Les romantiques, surtout allemands, ont alors repris cet héritage, en l'adaptant aux goûts du XIXe siècle, et particulièrement Brahms, à Vienne. Même le Tristan et Isolde de Richard Wagner, où l'étude attentive de l'Art de la fugue transparaît (notamment dans le Prélude), montre l'influence de Bach. Schoenberg voit même en Bach un précurseur de ses théories, et même si l'on peut contester cette allégation, le novateur viennois a écrit sur Bach de passionnantes pages dans ses nombreux essais.

Grand retour

Depuis, son œuvre reste une référence incontournable pour l'ensemble de la musique occidentale. Il semble même que l'enthousiasme gagne l'Asie, et particulièrement le Japon. Le chef d'orchestre, Wilhelm Furtwängler, dont le nom est pourtant souvent associé à celui de Beethoven, déclare à la fin de sa vie : « Aujourd'hui comme autrefois, Bach est le saint qui trône, inaccessible, au dessus des nuages. [...] Bach fut le plus grand des musiciens, l'Homère de la musique, dont la lumière resplendit au ciel de l'Europe musicale et, qu'en un sens, nous n'avons toujours pas dépassé[12]. »

Dans les années 1930 à Leipzig, une nouvelle approche de la lecture des œuvres de Bach va être initiée par Karl Straube avec des effectifs instrumentaux et choraux moins imposants que ceux des interprétations du XIXe siècle ; Straube va aussi jouer les œuvres dites théoriques comme l'Art de la fugue (avec orchestre toutefois).

L'aboutissement de ce « renouveau baroque » se retrouve à partir des années 1950, avec des interprètes tels que Jean-François Paillard et Marie Claire Alain qui, au sein de la jeune firme Erato, vont permettre à un public de masse de goûter à la musique du cantor, d'abord en France, puis en Europe, aux États-Unis, et au Japon. En Allemagne, Karl Richter acquit une audience internationale avec les œuvres religieuses de J.S. Bach. D'autres musiciens, tel Glenn Gould, proposèrent également une autre approche de Bach en mettant l'accent sur la sensibilité, la lisibilité des lignes contrapuntiques et la clarté de l'articulation. Au début des années 1950, Wolfgang Schmieder établit un catalogue thématique des œuvres de Johann Sebastian Bach, le Bach-Werke-Verzeichnis (Catalogue des œuvres de Bach), désigné couramment par le sigle BWV). Dans les années 1970, le mouvement baroqueux, avec Gustav Leonhardt, Nikolaus Harnoncourt, John Eliot Gardiner et leurs nombreux disciples renouvelèrent l'interprétation en proposant de revenir sur les instruments d'époque.

Ajoutons enfin que cette musique, même revisitée (Jacques Loussier ou Wendy Carlos), transposée, voire utilisée comme standard de jazz, comme elle l'est fréquemment depuis plus de cinquante ans, garde ses propriétés esthétiques, comme si la richesse de sa structure rendait le reste accessoire.

Compositions remarquables

La partition complète au format PDF des Variations Goldberg BWV 988 créée avec le logiciel libre MuseScore dans le cadre du projet Open Goldberg Variations (sous licence CC0)

Sonate pour violon no 1 en sol mineur
(BWV 1001), manuscrit autographe

Catégorie:Œuvre de Johann Sebastian Bach
Liste complète des œuvres de Johann Sebastian Bach
Liste des cantates sacrées ou profanes de Johann Sebastian Bach

  • Cantates BWV 4, BWV 9, BWV 21, BWV 35, BWV 51, BWV 56, BWV 78,BWV 82, BWV 106, BWV 127, BWV 136, BWV 140 (Cantate du Veilleur), BWV 146, BWV 147 (Que ma joie demeure), BWV 177, BWV 198 (Trauer-Ode), BWV 201, BWV 205, BWV 208, BWV 211, BWV 212.
  • La Passion selon saint Jean, BWV 245 ;
  • Passion selon saint Matthieu, BWV 244 ;
  • Messe en si mineur BWV 232 ;
  • Oratorio de Noël, BWV 248 ;
  • Magnificat, BWV 243 ;
  • Motets, BWV 225 à BWV 231 ;
  • Sonate en trio pour orgue BWV 528, en mi mineur ;
  • Toccata et fugue en ré mineur pour orgue, BWV 565 et quelques autres couples de préludes et fugues ou de fantaisies et fugues comme BWV 534, 538 (dite Dorienne), 541, 542, 543, 544, 545, 546, 548, 552 (Prélude et triple fugue), 564 (Prélude, adagio et fugue) ;
  • Passacaille et fugue en do mineur BWV 582 ;
  • Concerto en la mineur pour orgue, BWV 593 ;
  • Choral pour orgue Nun komm der Heiden Heiland, BWV 659 ;
  • Les variations Goldberg, BWV 988 ;
  • Les six partitas pour clavecin, BWV 825 à BWV 830 ;
  • Inventions et sinfonies, BWV 772 à BWV 801 ;
  • Les 6 Suites anglaises, BWV 806-811 ;
  • Les 6 Suites françaises, BWV 812-817 ;
  • Le Clavier bien tempéré, BWV 846 à BWV 893 ;
  • Fantaisie chromatique et fugue, BWV 903
  • Concerto italien, BWV 971
  • Sonates et partitas pour violon seul, BWV 1001 à BWV 1006 ;
  • Suites pour violoncelle seul, BWV 1007 à BWV 1012 [partitions]
  • Partita pour flûte seule, BWV 1013 et Sonates pour flûte, BWV 1030 à BWV 1035 ;
  • Les six Concertos brandebourgeois, BWV 1046 à BWV 1051 ;
  • Concertos pour violon, BWV 1041, BWV 1042, BWV 1043 ;
  • Concertos pour clavecin, BWV 1052 à BWV 1065 ;
  • Suites pour orchestre, BWV 1066 à BWV 1069 ;
  • L'Offrande musicale, BWV 1079 ;
  • L'Art de la fugue, BWV 1080;

Annexes[modifier | modifier le code]

Généalogie[modifier | modifier le code]

 |  |  |  | Veit BACH (1520 en Hongrie ?-1619) : meunier
 |  |  | Johannes Hans BACH (1580-1626) : violoniste, Stadtpfeifer
 |  |  |  | ? (1563-?)
 |  | Christoph BACH (1613-1661) : musicien
 |  |  |  | Hein SCHMIED (?-1632)
 |  |  | Anna SCHMIED (1578/1580?-1635)
 |  |  |  | 19
 | Johann Ambrosius BACH (1645-1695) : musicien de ville et trompettiste de cour
 |  |  |  | ? GRABLER (?-?)
 |  |  | Martin GRABLER (1588-?) : fermier, Stadtpfeifer (joueur de fifre)
 |  |  |  | 21
 |  | Maria Magdalena GRABLER (1614/1616?-1661)
 |  |  |  | 22
 |  |  | ? (1593-?)
 |  |  |  | 23
Johann Sebastian BACH (1685-1750)
 |  |  |  | Valentin LÄMMERHIRT (1555-1640)
 |  |  | Valentin LÄMMERHIRT (1590-1646)
 |  |  |  | Urtey BRÜLL (1555-1625)
 |  | Valentin LÄMMERHIRT (1610/1618?-1665)
 |  |  |  | 26
 |  |  | 13
 |  |  |  | 27
 | Maria Elisabeth (KOCH) LÄMMERHIRT (1644-1694) [13]
 |  |  |  | 28
 |  |  | 14
 |  |  |  | 29
 |  | Eva Barbara LÄMMERHIRT (1622-1665/1673? à Eisenach)
 |  |  |  | 30
 |  |  | 15
 |  |  |  | 31

Sources :

GeneaNet.org, Geni.com, Ancestry.com, FamilySearch.org, AhnenForschung.net, MartinSchlu.de, Archive.org

Bibliographie

  • Notices d’autorité : Fichier d’autorité international virtuel • International Standard Name Identifier • Bibliothèque nationale de France • Système universitaire de documentation • Bibliothèque du Congrès • Gemeinsame Normdatei • Institut central pour le registre unique • Bibliothèque nationale de la Diète • WorldCat-

- Article - Biographie - Essai - Etude -

- Anglais -

  • David Schulenberg, The music of J.S. Bach : analysis and interpretation, University of Nebraska Press ( 1999 ), (ISBN 0-8032-1051-5)

- Français -

  • Alberto Basso (traducteur : Hélène Pasquier), Jean-Sébastien Bach (2 volumes), Fayard, Paris, 1984-1985.
  • Alberto Basso, Redécouvrir Jean-Sébastien Bach. Harmonia Mundi, 1997
  • Paule Du Bouchet, Magnificat: Jean-Sébastien Bach, le cantor. Gallimard, 1991. (ISBN 2-07-053144-9)
  • Gilles Cantagrel, Bach en son temps, (Éditions Fayard - juin 2003), (ISBN 2-21360007-4).
  • Gilles Cantagrel, Le Moulin et la rivière, air et variations sur Bach, ouvrage couronné par l'Académie Charles-Cros et l'Académie des beaux-arts (Éditions Fayard - janvier 2004), (ISBN 2-21360128-3).
  • William Cart, Jean-Sébastien Bach, Les Perséides, 2012, réédition d'un ouvrage de 1885.
  • Jean-Luc Delut, Chercheur d'Éternité Jean-Sébastien Bach L'Harmattan, 2009. (ISBN 978-2-296-07958-8)
  • Bertrand Dermoncourt (dir.), Tout Bach, Robert Laffont, coll. Bouquins, 2009.
  • Tim Dowley, Les grands compositeurs : Bach. Gründ 1990 (ISBN 2-7000-5504-7) (adaptation française de Marie-José Lamorlette)
  • Karl et Irène Geiringer, Bach et sa famille : sept générations de génies créateurs. Buchet/Castel, 1979.
  • Jean Pierre Grivois, Moi JSB, Biographie du compositeur à la première personne (Éditions Héloïse d'Ormesson - 2005),
  • Johann Nikolaus Forkel, Vie de Johann Sebastian Bach. Première biographie du compositeur (1802).
  • Davitt Moroney & Dennis Collins, « Bach, Une Vie ». Éditions Actes Sud, 2000, re-issue 2003, (ISBN 2-742741577)
  • Martin Petzoldt, Ce 21 mars 1745, Jean-Sébastien Bach…, (Éditions Papillon Rouge - mars 2008 pour la traduction française. Titre original : Ioanni Sebastiano sexagenario. Eine Erzählung um den sechzigsten Geburtstag Johann Sebastian Bachs), (ISBN 2-940310-33-5). Préface de Gilles Cantagrel, traduit de l'allemand par Élise et Philippe Lesage.
  • Adrien Rougier, Les Orgues de Jean-Sébastien Bach, Roudil Frères, Lyon, 1964.

Filmographie

  • Chronique d'Anna Magdalena Bach. Réal. : Jean-Marie Straub et Danièle Huillet, Allemagne, 1967. Gustav Leonhardt joue le rôle du compositeur et interprète sa musique[14] .
  • Johann Sebastian Bach, the Cantor of Saint Thomas's. Réal. : Colin Nears, Grande-Bretagne, 1985.
  • Friedemann Bach, le musicien errant. Réal. : Traugott Müller, Allemagne, 1941. Film qui évoque le thème du fils prodigue et de sa disgrâce. On y voit Johann Sebastian Bach donner une leçon à ses élèves.
  • Mein Name ist Bach, Dominique de Rivaz. : Une fiction qui s'inspire d'un fait divers historique. Mai 1747: Bach part à Potsdam pour le baptême de son petit-fils. Et passe une semaine à la cour du roi Frédéric II de Prusse. Film présenté au festival de Locarno en 2003.
  • Il était une fois Jean-Sébastien Bach de Jean-Louis Guillermou, 2003. Une évocation de la vie méconnue du Kantor de Leipzig, basée sur les écrits et reconstitutions de son contemporain Forkel.
  • Le Silence avant Bach (Die Stille vor Bach) de Pere Portabella, Espagne, 2007. Méditation sur le temps, l'art et la culture autour de la figure et de l'œuvre de Johann Sebastian Bach.

Théâtre

  • Que ma joie demeure ! écrit et joué par Alexandre Astier et mis en scène par Jean-Christophe Hembert. Première représentation : le 5 avril 2012 au Théâtre du Rond-Point.

Articles connexes

Sur les autres projets Wikimedia :

· Johann Sebastian Bach , sur Wikimedia Commons

· Johann Sebastian Bach, sur Wikisource

· Johann Sebastian Bach, sur Wikiquote

  • Liste des œuvres de Jean-Sébastien Bach
  • Écoles allemandes d'orgue
  • Musique de clavecin
  • Bach Gesellschaft
  • Neue Bachgesellschaft
  • Neue Bach-Ausgabe
  • Famille Bach

Liens externes

  • Catégorie Johann Sebastian Bach de l’annuaire dmoz
  • Catalogue JSBach.org
  • Extraits d’archives sonores d’œuvres de Bach, sur ContemporaryMusicOnline (portail de la musique contemporaine).

Partitions gratuites

  • Partitions libres de Johann Sebastian Bach sur l'International Music Score Library Project
  • Partitions libres de Johann Sebastian Bach dans Choral Public Domain Library (ChoralWiki)
  • (en) Partitions de Johann Sebastian Bach dans les archives Werner Icking (WIMA)
  • e-Partitions Partitions d'orgue.
  • Bach-Gesellschaft L'intégralité des œuvres de J.S.Bach dans sa première édition : Bach-Gesellschaft.
  • Partitions de J.S.Bach au format Capella

Jean-Sébastien Bach au cinéma

  • (en) Johann Sebastian Bach sur l’Internet Movie Database
    • Jean-Sébastien Bach en tant que personnage de film sur l’Internet Movie Database
  • Musique et cinéma : Jean-Sébastien Bach sur abusdecine.com


Jean Sébastien Bach (1685-1750) (Johann Sebastian )

Bach Johann Sebastian
1685-1750

Né à Eisenach (Thuringe) le 21 mars 1685, mort à Leipzig le 28 juillet 1750.

La famille Bach est une importante dynastie de musiciens de Thuringe qu'on peut faire remonter à Veit Bach, meunier et musicien au XVIe siècle. On dénombre plus de 80 Bach musiciens de la même famille dont la moitié sont des organistes. Ils ont essentiellement exercé dans les environs d'Eisenach. Cette ville est également marquée par la présence du réformateur religieux Martin Luther.

Eisenach, le Château avec la parade de la Garde
Huile vers 1740 (collection privée)

Johann Sebastian est le huitième enfant de Maria Elisabetha Lämmerhirt (1644-1694) et de Johann Ambrosius Bach (1645-1695). Sa mère est issue d'une famille de musiciens, son père est musicien municipal et violoniste à Erfurt avant de se fixer à Eisenach où il est trompettiste à la cour, directeur de la musique municipale et musicien à l'église Saint-Georges.

Eisenach, l'église Saint-Georges, façade Nord en 1750
Dessin à la plume (Weimar, Herzogin-Anna-Amalia-Bibliothek.

Dès son plus jeune âge, Johann Sebastian Bach s'est peut-être familiarisé avec le violon auprès de son père et à l'orgue avec son parent, le compositeur et organiste de l'église Saint-Georges d'Eisenach.

La maison natale de Johann Sebastian Bach

Du printemps 1692 a 1695 il suit les cours de la Lateinschule (l'école latine), d'où il semble s'être souvent absenté, particulièrement les dernières années.

Après le décès de sa mère en 1694, son père se remarie rapidement avec Barbara Margaretha Keul, la veuve d'un de ses cousins organistes, mais il meurt en février 1695. La famille est éparpillée. Avec son frère Johann Jacob (1682-1722), Johann Sebastian est placé chez l'aîné, Johann Cristoph (1671-1721) à Ohrdruf. Johann Christoph a étudié avec Pachelbel, il est compositeur et organiste à Saint-Michel d'Ohrdruf, et forme Johann Sebastian au jeu de l'orgue.

Saint-Michel d'Ohrdruf

Johann Sebastian fréquente le lycée d'Orhdruf où il est un excellent élève. En 1700 il est accepté à la manécanterie de la réputée Michaelischule ou Michaels-Gymnasium (école Saint-Michel ou lycée Saint-Michel) de Lüneburg, non loin de Hambourg, à 350 kilomètres au Nord d'Ohrdruf. Il aurait fait le chemin à pieds avec son camarade Erdmann. Là il est admis dans l'ensemble choral le plus renommé, le Mettenchor (le choeur de matines) qui accueille des enfants de parents pauvres qui n'ont rien pour vivre mais ayant une belle voix de dessus. Johann Sebastian a une voix de soprano, et peut suivre gratuitement la scolarité du lycée. La bibliothèque, dont on conserve le catalogue contenait plus de mille œuvres musicales dont celles de Monteverdi, Carissimi, Capricornus, Schelle, Knüpfer, Pachelbel, Lassus, Sweelink, Froberger etc.

Lüneburg, l'église Saint-Michel vers 1900

C'est à cette époque qu'il se serait rendu fréquemment à Hambourg, parcourant à pieds les cinquante kilomètres pour écouter les grands maîtres comme Johann Adam Reincken sur les meilleurs orgues. Mais peut-être aussi les concerts organisés par le comte von Eckgh sous la direction de Johann Mattheson ou Reinhard Keiser, où l'on donnait de la « musique italienne »

En 1702 il est organiste la Jakobkirche de Sangerhausen. Mais le Choix du Conseil de l'église est dénoncé par le duc Johann Georg de Saxe-Weisenfels qui a son propre candidat, Johann Augustin Kobelius qui reprend le poste de Bach en novembre 1702.

En mars 1703 il est, selon un document, violoniste à la cour du duc Johann Ernst de Saxe-Weimar, le frère du prince régnant. Selon un autre document, il est aussi organiste.

Il fait partie de la commission chargée de réceptionner le nouvel orgue de l'Église-Neuve d'Arnstadt, un fief de la famille Bach. Fin juin début juillet il inaugure l'orgue, et le 9 août, l'organiste nommé est renvoyé, au profit de Bach dont le salaire de 80 florins est confortable pour un jeune organiste.

L'Église «Bach» à Arnstadt aujourd'hui

Fin octobre 1705 il obtient un congé de 4 semaines et gagne Lübeck pour y rencontrer Buxtehude, le plus brillant des organistes de l'époque. Il aurait parcouru le trajet de plus de 300 kilomètres à pieds. Buxtehude cherche un remplaçant, mais ce dernier doit épouser sa fille Anna Margareta pour avoir le poste. Après Handel et Mattheson, Bach quitte Lübeck célibataire, et regagne Arnstadt en février 1706. Il est réprimandé pour cette trop longue absence le 21 février, et subit un interrogatoire. On en profite pour accumuler les griefs, comme le fait qu'il refuse de faire de la musique avec les élèves,ses étranges variations quand il accompagne les chorals à l'orgue, ses harmonies bizarres. En novembre on le réprimande à nouveau parce qu'il refuse toujours à jouer avec les élèves et qu'il fait monter une jeune fille de l'extérieur à la tribune.

Wilhelm Friedemann bach

Carl Philipp emanuel

Johann Christian Bach

Le 15 juin 1707, il est élu à l'unanimité organiste à Saint-Blaise de Mülhausen en remplacement de Johann Georg Ahle. Le 17 octobre 1707, il se marie avec sa cousine Maria Barbara à Dornheim (Arnstadt). Un héritage de 50 florins lui permet d'aménager dans sa propre maison. Il reçoit un salaire identique celui d'Arnstadt, mais avec des biens en nature plus importants.

A Mülhausen, il est organiste de l'église principale, sous l'autorité directe de la municipalité. Le 4 février 1708 il édite pour la première fois une de ses œuvres, la cantate Gott ist mein König BWV 71. Le 29 décembre, sa fille Catharina Dorothea est baptisée. Il ne reste que quatre mois à Mülhausen et entre comme organiste à la chapelle de la cour du prince régnant de Saxe-Weimar, le duc Wilhelm Ernst.

Il y reçoit un salaire de 150 florins plus d'importantes dotatiopns en nature (orge, blé, bois de chauffage, bière). Le 22 novembre naît son fils Wilhelm Freidemann. En 1711, son salaire est de 200 florins. Le 23 février 1713, les jumeaux Maria Sophia et Johann Christoph viennent au monde mais ne survivent pas.

Bien qu'ayant une situation enviable, il se rend en décembre 1713 à Halle et postule le poste d'organiste à la Liebfrauenkirche. Mais les autorités ne sont pas décidées à lui accorder le salaire demandé, le projet échoue en février 1714. Le 2 mars, le duc de Weimar le nomme Maître des concerts (Conzertmeister). Le 8 mars de la même année son fils Carl Philipp Emanuel naît. Le 20 mars 1715, il reçoit par décret le salaire de maître de chapelle sans en avoir le titre. Le 11 mais 1715 est le jour de la naissance de Johann Gottfried Bernhard.

A Weimar il compose l'essentiel de son œuvre pour orgue et de musique religieuse, se constituant un répertoire de base, come le font les jeunes musiciens d'église. Il accueille sous son toit des élèves. Il se lie d'amitié avec l'organiste de la ville Johann Gottfied Walther, qui est aussi un important théoricien et historien de la musique. C'est aussi là qu'il découvre la musique de Vivaldi imprimée à Amsterdam. Un des jeunes ducs de Weimar, Johann Ernst (II), né en 1696, étudiant à l'Univesité d'Utrecht les remène à la cour en 1713.

Mais contrairement a ses attentes c'est le fils du vieux maître de chapelle Drese qui reprend le poste en 1717, une année après la mort de son père. Bach gagne alors 250 thalers.

Le 5 août 1717, le prince Leopold d'Anhalt-Coethen engage Bach pour 400 thalers, mais le puissant prince de Weimar refuse de donner congé à son organiste et maître des concerts.

En septembre il se rend à Dresde, à la cour du roi catholique. C'est là que Jean Baptiste Volumier, originaire de flandre et maître des concerts de la cour aurait organisé la rencontre avec Louis Marchand, où les deux grands maîtres du clavier devaient concourir au clavecin et à l'orgue. Le concours de clavecin a lieu chez le comte Jacob Heinrich Flemming, le premier ministre. Le concours aurait tourné à l'avantage de Bach. La rencontre à l'orgue n'a pas lieu, Marchand, dit le seul récit de l'affaire, ayant déclaré forfait, et tourné le dos au poste de claveciniste qu'il aurait postulé.

Au début du mois d'octobre Bach retourne à Weimar. Il réclame son congé auprès du duc. Il est jeté en prison le 6 novembre 1717 en raison « de son attitude entêtée ». Il est libéré et renvoyé de la cour le 2 décembre. Depuis le 1er août il perçoit son salaire de la cour d'Anhalt-Coethen. Avec les gratifications, plus du double que le salaire de Weimar. Il n'est plus organiste, il est maître de chapelle.

Dès le 10 décembre il est en répétition et le 17 il part inspecter les orgues de la Paulinerkirche de Leipzig. Son fils Leopold August naît le 17 novembre 1718.

Bach a la charge de composer de la musique profane, particulièrement de la musique de chambre. C'est à Coethen qu'il compose les Concertos Brandebourgeois, le Clavier bien-tempéré I, les Suites anglaises et françaises, des sonates, des paritas, des ouvertures. Bach accompagne le prince dans ses villégiatures. C'est en son absence, le 7 juillet 1720 que sons épouse, Maria Barbara décède.

En novembre 1720 il brigue un poste d'organiste à Hambourg. Il se présente au concours. Il est désigné mais refuse le poste qui est lié à l'achat de la charge. Son frère Johann Christophe meurt le 22 février 1721.

Il se remarie le 3 décembre 1721, avec Anna Magdalena Wilcken, chanteuse professionnelle employée à la cour. Avec son salaire, le revenu des Bach est d'environ 770 Thalers. Le 14 avril 1722, le dernier de ses frère meurt en Suède

En été 1722 Johann Kuhnau meurt. Il est cantor de la Thomaskirche à Leipzig et a en charge l'école, la Thomasschule. Il est aussi directeur de la musique de quatre églises, de l'entretien des orgues de deux église, il est directeur de la musique de la ville et de l'université. Le poste est proposé en vain à Telemann, alors directeur de la musique à Hambourg.

En janvier, Bach pose sa candidature en même temps que Johann Christoph Graupner. Ils s'ajoutent à trois candidats en cours d'examen.. le 23 mars, ne pouvant se libérer de son poste à la cour de Hesse-Darmstadt, Graupner qui avait toutes les qualités requises d'universitaire et de musicien retire sa candidature. Le 5 mai, Bach signe son contrat et quitte Coethen en gardant son titre de maître de chapelle. En 1723, Christina Sophia Henrietta vient au monde pour trois courtes années. Gottfried Heinrich naît le 26 février 1724. Christian Gottlieb baptisé le 14 avril 1725 n'atteint pas l'âge de 4 ans. Elisabeth Juliana Friederica est baptisée le 5 avril 1726.

Leipzig. La Thomaskirche et son école

A Leipzig il compose un répertoire de cantates religieuse, il doit en composer deux par semaine (plus de 200 nous sont parvenues), et de passions (2 complètes nous sont parvenues), des cantates profanes pour l'université ou la municipalité. En 1727 il crée sa Passion selon sains Mathieu. Puis le rythme des compostions diminue.

Johann Kuhnau

Gesner

Ernesti

Il a quelques brouilles avec la municipalité. Leipzig reformée ferme ses théâtres et on juge ici et là que la musique de Bach est trop théâtrale. Il est aussi en conflit avec l'organiste Johann Gottlieb Görner, nommé après la mort de Kuhnau directeur de la musique de l'église de l'université. Bach estime que ce cette charge lui revient, mais perd son recours en janvier 1726. Le problème est inversé l'année suivante quand l'université commande à Bach une ode funèbre pour la princesse Christiane Eberhardine. Görner réclame réparation. Tout semble s'être positivement arrangé, en 1729, Bach siège à la commission qui nomme Görner organiste de la Thomaskirche.

Ernestus Andreas est baptisé le 30 octobre 1727 pour être enterré deux jours plus tard et Regina Johanna baptisée le 10 octobre 1728 meurt avant l'âge de cinq ans. La même année, on lui fait tracas du choix des thèmes et des chorals pour les cantates. Il se brouille momentanément avec le sous-diacre de la Nicolaikirche. Le 23 novembre le prince Leopold d'Anhalt-Coethen meurt, mais Bach utilise son titre de maître de chapelle de la cour jusqu'en 1730.

Dans les années 1730, Bach s'occupe à faire imprimer sa musique. Quatre de ses fils vont l'un après l'autre entreprendre des études universitaires : Wilhelm Friedemann en 1729, Carl philipp Emanuel en 1731 , Johann Gottfried Bernhard en 1739, Johann Christoph Friedrich en 1749.

En 1729, il reprend la direction du Collegium Musicum créé par Telemann à l'université. Il a l'occasion de jouer avec de bons musiciens dont ses fils, et donne un concert hebdomadaire, parfois deux. C'est pour l'un de ces concerts qu'il compose la célèbre Cantate du café.

Christina Benedicta Luisa est baptisée le 1er janvier 1730 et meurt trois jours plus tard. Le 2 août 1730 on relève officiellement ses carences (réelles) dans ses activités à l'école. Le conseil municipal décide de réduire son salaire. Le 23 août, Bach produit sa réponse, qui est le célèbre état des lieux et des maigres moyens en effectifs et qualité dont il dispose pour faire exécuter les musiques. Bach en colère et déçu songe semble-t-il à rechercher un autre poste, quand son ami Johann Matthias Gesner est nommé recteur de la Thomasschule.

Christiana Dorothea est baptisée le 18 mars 1831 et meurt 17 mois plus tard. En juin 1732, son fils Wilhelm Friedemann est nommé organiste de la Sophienkirche à Dresde. Johann Sebastian brigue un poste à la chapelle royale de la cour royale (catholique). Le 21 juin, Johann Christoph Friedrich naît. Johann August Abraham est baptisé le 5 novembre 1733 pour une seule journée.

En mai 1735, son fils Johann Gottfried Bernhard est nommé, sur sa recommandation, organiste de la Marienkirche de Mulhausen, puis quelques mois plus tard à la Jakobkirche de Sangerhausen. Johann Christian naît le 5 septembre 1735.

Le 19 novembre 1736 Bach est nommé maître de chapelle à titre honorifique et sans honoraires. Il compose à Leipzig la messe en si mineur, qu'on peut tourner à la catholique et à la réformé, les Variations Goldberg, les Variations canoniques, le Clavier bien tempéré II, et l'Art de la fugue qu'il n'achève pas. En 1736 commence une querelle à rebondissements avec le nouveau recteur de la Thomasschule, Johann Heinrich Ernesti qui n'aime pas la musique et la trouve même pernicieuse. À cette même époque, une virulente polémique sur la musique de Bach par articles de presse oppose Scheibe (dont Bach avait refusé la nomination d'organiste quelques années auparavant) et quelques universitaires comme Birnbaum et Mizler. La musique de Bach serait trop surchargée, trop compliquée et difficile à jouer, peu naturelle.

Le 30 octobre 1737 Johanna Carolina est baptisée. Carl Philipp Emanuel est nommé claveciniste du prince héritier à Berlin en 1738. La même année Johann Gottfried Bernhard, l'organiste de Sangerhausen, endetté prend la fuite. Johann Sebastian refuse de payer les dettes de son fils qui s'inscrit en 1739 à l'Université d'Iena quelques mois avant de mourir.

En 1741 Johann Sebastian Bach rend visite à Carl Philipp Emanuel à Potsdam. C'est là que Fréderic II met le « vieux Bach » à l'épreuve en lui demandant d'improviser sur un « thème royal » d'abord à trois puis à six voix obligées, genèse de l'Offrande musicale. Regina Susanna est baptisée le 22 février 1742.

En 1747 il est admis à la « Société des sciences musicales » dirigée par Laurenz Mizler. A cette occasion il produit des contrepoints « scientifiques », les variations pour orgue Vom Himmel Hoch en 1747, l'Offrande musicale en 1748, des canons énigmatiques en 1749.

Atteint de cataracte, il subit deux opérations effectuées par le chirugien John Taylor au printemps de 1750, quelques mois avant de mourir.

Autographe - Début du prélude en mi bémol de la seconde partie du Clavier bien tempéré
.(British Museum)

Jean-Marc Warszawski
2003-2007

Catalogue des œuvres et partitions à télécharger

| BWV 1 - 299 | BWV 300-599 | WWV 600-899 | BWV 900- 1120 |

Bibliographie

  • Charlier Claude, Une analyse de la dernière Invention à trois voix ( BWV 801) de J.-S. Bach selon les critères du xviiie siècle. 15 août 2011
  • —, Une analyse alternative de la dix-huitième fugue (BWV 863/2) du premier Livre du Clavier bien Tempéré de J.-S. Bach. 16 août 2011.
  • —, Nécessité historique d'une conception polythématique des fugues de J.-S. Bach. Musicologie.org , 14 août 2011.
  • BADURA-SKODA PAUL. L'art de jouer Bach au clavier. Buchet Chastel, avril 2000. [434 p., ISBN 2738487769 ; 450 fr.]
  • FARRACHI ARMAND, Bach, dernière fugue. «L'un et l'autre», Gallimard, Paris 2004
  • HENNION ANTOINE & FAUQUET JOEL-MARIE. L a grandeur de Bach. Collection Musique, Fayard, septembre 2000 [150 p.]
  • LA MARA,Johann Sebastian Bach. Dans « Musikalische Studienköpfe », (1), ZSchmidt, Leipzig 1868.
  • MACIA JEAN-LUC, Johann Sebastian Bach. Actes Sud, Arles 2006 [100 p.]
  • MORONEY DAVITT, Bach, une vie (traduit en français par Dennis Collins).«Babel», Actes Sud, Arles 2000
  • SPITTA: PHILIPP, Johann Sebastian Bach. Hoffmeister und Kühnel, Leipzig 1802 ; : H. L. Grahl, Frankfurt am Main 1950.FORKEL JOHANN NIKOLAUS, Über Johann Sebastian Bachs Leben, Kunst und Kunstwerke. Harmonie, Berlin 1903
  • http://www.music.qub.ac.uk/~tomita/bachbib/index.html
  • http://odur.let.rug.nl/Linguistics/diversen/bach/biblio.html

Thèses

Abravaya Ido. Studies of Rhythm and Tempo in the Music of J. S. Bach. (thèse, Musicology), Tel Aviv University. Direction, Werner Breig & Judith Cohen

Fanselau Clemens. Mehrstimmigkeit in J. S. Bachs Solowerken für Melodieinstrumente. (thèse, Musicology), Humboldt Universität, Berlin.Direction, ReSuper Musicalis Weboru (SMW) director: Hermann Danuser

Geuting Matthias. Studien zu den schnellen Sonaten- und Konzertsätzen von Johann Sebastian Bach. (thèse, musicology), Bochum. Direction, Werner Breig

Greer Mary J. The Sacred Duets and Terzets of Johann Sebastian Bach : A Study of Genre and Musical Text Interpretation. (thèse, Musicology) Harvard University, 1996. [xv, 505 p, tables, fac-similés, musique, exemples, traductions, liste des oeuvres, appendice, bibliographie). Direction, Christoph Wolff

Haney David L. Melodic Inversion from Zarlino to Bach: 1550-1750. (thèse, théorie de la musique), Yale University. Direction, ReSuper Musicalis Weboru (SMW) director: Robert P. Morgan

Kimura Sachiko. Die Choraltextkantaten Johann Sebastian Bachs. (thèse, Musicologie), Bochum.Direction, Werner Breig

McIntyre Dean B. Baroque and Classic Style in Selected Organ Works of the Bachschule. (thèse, beaux arts), Texas Tech University, 1998.[xvi, 363 p., tables, musique, exemples, bibliographie] Direction, Wayne Hobbs

Oleskiewicz Mary A. Bach.Quantz, and Flute Performance at the Dresden Court. (thèse), Duke University. (direction, Peter Williams)

Roller Joachim. Die Ausführung des Orgelcontinuo in den geistlichen Vokalwerken von Johann Sebastian Bach. (thèse, musicologie), Bayreuth.Direction, Reinhard Wiesend

Wampler, Stephen G. A Brass Players' Guide to the Transcription and Performance of J. S. Bach's Six Suites for Violoncello Solo.(Mémoire, D.M.A. Performance), University of Washington, 1998. [204 p.] Direction, Stuart Dempster

Wesche Jörg Tilemann. Studien zu Arien in Bachs Kantatenwerk. (thèse, musicologie), Kiel. Direction, Friedhelm Krummacher

White Andrew C. Good Invention Paid Back with Interest : The Importance of Borrowing in Bach's Compositional Practice. (thèse, musicologie), City University of New York. Direction, George Stauffer

Discographie

Bach, art de la fugue, célimène daudet, piano Johann Sebastian Bach, L'art de la fugue (BWV 1080). Célimène Daudet, piano. Arion 23013 (ARN 6830).

Enregistré à la MC2 de Grenoble du 9 au 11 décembre 2012. Livret par Gilles Cantagrel.

Lire une présentation complète

Johann Sebastian Bach, Suites pour violoncelle seul, Claire Giardelli, violoncelle. Ligia Digital 2012 (Lidi 0105248-12).

Lire une présentation complète

Johann Sebastian Bach, Bach Drama. Choeur de chambre de Namur, les Agrémens, Leoneardo Garcia Alarcón (direction. Ambronay 2012 (AMY 031) [2 CD + 1 DVD].

Lire une présentation détaillée

Jean-Sébastien Bach, Intégrale des sonates pour flûte et clavecin. Gabriel Fumet (flûte), Richard Siegel (clavecin).
Disques Musique et Esprit, 2010 (1992)

Lire une présentation détaillée

Johann Sebastian Bach
Clavier Sonaten mit obligater Violine
Mira Glodeanu, violin ; Frédérick Haas, clavecin. Ambronay Éditions, 2006, AMY 009 (2 CD)

Lire la description et la critique du disque

01/
Bach Johann Sebastian
Intégrale des cantates
The Amsterdam Baroque Orchestra & Choir
Ton Koopman, dir.
Erato à partir de 1995
Albums 1-20

11 / 142

Enregistré à Londres en 1994
Philips 1995 (442 779-2

J. S. Bach
Weltliche Kantaten :
BWV 200 Coffee
BWV 213, Hercules auf dem Schneidewegen

Orchestre et chœur of the Age of Enlightment
Gustav Leonhardt, dir.

Barbara Bonney, soprano — Ralf Popken, alto — Christoph Prégardien, ténor — David Wilson-Johnson, basse

45 / 143

Ricercar, RIC 020002

La famiile bach
Les cantantes pour solistes de la famille Bach

Ricercar Consort
Henri Ledroit, haute-contre

01. Johann-Sébastian Bach ou Georg- Melchior Hoffmann : Schlage doch, vewünschte Stunde (BWV 53) - Johann-Christoph Bach : Mit Weinen hebt sichs an - 03. Johann-Sebastian Bach : Wiedrestehe doch der Sünde (BWV 54) - 04. Johann-Michaël Bach : Ach wie sehnlich wart'ich der Zeit - 05. Johann Bach : Weint nicht um mainem Tod - 06. Johann-Michaël Bach : Auf, lasst uns den herren Loben - 07. Johann- christoph Bach : Ach, dasds ich Wassers gnug hätte.

02 /

Philips, 426 238-2 (2 cédéroms)
1989 (1h 44' 28'')

Johann Sebastian Bach
Messe en si mineur BWV 232
Orchestra of the 18th century
Netherlands chamber choir
Frans Bruggen, dir.

Jennifer Smith (soprano)
Michael Chance (contre-ténor)
Nico van der Meel (ténor)
Harry van der Kamp (basse)

46 / 143

Laudate 1987 - 98.862

Johann Sebastian Bach
Osteroratorium BWV 249 (vol 2)
Kantate BWV 6

Bach-ensemble
Helmuth Rilling, dir.

Enregistré en décembre 1980 à la Gedächtniskirche, Stuttgart

03 /

Archiv Produktion 413 642 -2
1979-1984 (3 cédéroms)

Musikalisches Opfer - L'Offrande musicale BWV 1079.
die Kunst der Fuge - L'Art de la fugue BWV 1080.
Kanons - Canons BWV 1072-1078, 1086-1087
Musica Antiqua Köln
Reinhard Goebel, dir.

04 / 68

BBC Radio / IMG Artists, 2002

Bach Johann Sebastian
Le clavier bien tempéré, livre I

Rosalyn Tureck, piano

Enregistré pour la BBC au Concert Hall Studios de septembre 1975 à avriel 1976

05 / 111

DHM 74321-32320-2

Jean-Sebastien Bach
7 transcriptions :
Sonates BWV 1001, 1005
Partitas BWV 1002, 1004, 1006
Suite BWV 1012

Prélude, fugue et allegro BWV 998

Gustav Leonhardt, Clavecin

05 /111

DHM 74321-32308-2

Jean Sébastien Bach
Concerto BWV 1052
Carl Philipp Emmanuel Bach
Concerto H 47 (Wq. 23)
Concerto doppio H 410 (Wq. 46)

Gustav Leonhardt, clavecin

14 / 242

J. S. Bach
Das Wohltemperierte Klavier 1
Le clavier bien tempéré 2

Gustav Leonhardt, clavecin

Enregistré en 1967, 1972-1973

Harmonia Mundi
GD 77011 (2 volumes)

07 / 142

J. S. Bach
Das Wohltemperierte Klavier 2
Le clavier bien tempéré 2

Gustav Leonhardt, clavecin

Enregistré en 1972, 1973 et 1968

Harmonia Mundi
GD 77012, 1989 (2 volumes)

15 / 142

La Chand du monde 278528 /3

Bach
Le clavier bien tempéré, second livre

Svatoslav Richter
Piano

19 / 142

ASTRÉE AUVIDIS 1993 / E 8510

Johann Sebastien Bach
Le clavier bien tempéré, 1er livre BWV 846-869

Blandine Verlet
Clavecin

Enregistré au musée d'Unterlinden à Colmar en mai 1993

08 / 142µ

Jean-Sébastien Bach
L'Art de la fugue
Prélude et fuque sur le nom de BACH BWV 898

Glenn Gould, orgue et piano
Enregitré en 1962, 1967, 1980 et 1981

The Glenn Gould Edition (10)
Sony 01-052995-10

09 / 142

Harmonia Mundi, 1985
HMC 901144.45 (2 volumes)

Johann Sebastian Bach
Partitas
Klavierübung 1

Kenneth Gilbert, clavecin

Enregistré en 1984 et 1985 à Chartres

Disque 1 : 01-06. Partita 1 en si bémol majeur BWV 825 — 07-13. Partita 3 en la mineur BWV 827 — 14-20. Partita 4 en ré majeur BWV 828 — disque 2 : 01-06. Partita 2 en ut mineur BWV 826 — 07-13. Partita 5 en sol majeur BWV 829 — 17-20. Patrita 6 en mi mineur BWV 830

17 / 142

ERATO 1989 ECD 75525

Bach
6 Partitas (1731)

Scott Ross
Clavecin

Enregistré en 1988

51 / 152

INA, Mémoirre vive, 262021

Scott Ross, Clavecin
Forqueray
Duphly
J. S. Bach

Enregistré pour Radio-France entre 1979 et 1983

Antoine Forqueray : 01. La Rameau — 02. La Guignon — 03. La Montigny — 04. La Sylva — 05. Jupiter. Jacques Duphly : 06. Allemande — 07. Courante — 08. La Vanlo — 09. Rondeau — 10. La Demanzy. Johann Sebastian Bach : 11. Toccata en ré majeur BWV 912 — 12. Prélude, fuguze et allegro en mi bémol majeur Bwv 998 — 13. Toccata en mi mineur bwv 914

07 / 142

Kontra Punkt 32104 1990

Johann Sebastian Bach
8 Suites françaises BWV 812-819

Lars Ulrik Mortensen
Clavecin

18 / 142

Bach
Suites anglaises
n° 2, 4, 5

Enregistré ls 9-14 juillet 1998 en Suisse à La Chaux de Fonds

Sony, 1999 SK 60277

23 / 142

Deutsche Grammophon 445 573

Bach
Englische Suiten 2 & 3

Scarlatti
4 Sonaten

Ivo Pogorelich
piano

Enregistré à la Chaux de Fonds en Suisse en octobre 1985

13 / 142

Jean Sébastien Bach
Variations Golberg BWV 988

Murray Perahia, piano

Enregistré les 9-14 juillet 2000 en Suisse

Sony 2000

20 / 142

EMI 7475462

Bach
Variations Goldberg

Maria Tipo
Piano

Enregistré les 26 et 28 juin 1986, Salle Wagram, Paris

24 / 142

Deutsche Grammophon 459 601

Johann Sebastian Bach
Goldberg Variations

Rosalyn Tureck
Piano

Enregistré au Friedrich-Ebert Halle à Hambourg en mars 1998

26 / 143

Hänsler edition / Bachakademie
n° 112 - CD 92.112 (2 volumes)

Jean Sébastien Bach
Variations Goldberg

Evgeni Koroliov, piano

Enregistré en avril 1999 à Frankfurt am Main

29 / 142

OPUS 111 OPS 30-84

Bach
Goldberg Variationen BWV 988

Pierre Hantaï
Clavecin

16 / 142

TELDEC 3984-21461

Bach
Sonate per il cemballo BWV 964-966, 968, 954

Andreas Staier, clavecin

Enregistré en 1998

42 / 143

ERATO, 1994 - 4509 94805

Bach
Suites françaises

Ton Koopmann
Clavecin

22 / 142

AEOLUS AE 10034

Lessons with Bach
Complete Inventions
Complete Sinfonias
Little Preludes

Bob van Asperen
Clavecin

Enregistré à Haarlem aux Pays-Bas en septembre 1999

48 / 143

EMI CDC 7 47922

Bach
Les concertos pour deux pianos

Michel Beroff, piano
Jean-Philippe Collard, piano
Ensemble orchestral de Paris
Jean-Pierre Wallez, dir.

01-03. Concerto en do majeur BWV 1061 — 04-06. Concerrto en do mineur BWV 1060 — 07-09. Concerto en do mineur BWV 1062

26 / 142

DENON C37 7004

J. S Bach
Die grosse Silbermannorgel des Domes zu Freiberg

Hans Otto, orgue

01. Toccata con fuga en ré mineur BWV 565 — 02-07. Sechs Choräle von Verschiedener Art — 08. Praeludium et Fuga en sol mineur BWV 585 — 09. Trio en do mineur BWV 585 — 10. Fantasia en do majeur BWV 570 — 11. Trio en ré mineur BWV 583 — 12. Praeludium et Fuga en do majeur BWV 545 — 13. Fuga en sol mineur BWV 578

Enregistré en octobre 1979

27 / 142

CALIOPE CAL 9715 1990

Jean-Sébastien Bach
L'oeuvre pour orgue intégrale Vol. 13
Messe pour orgue n° 1 à 18
Prélude en mi bémol majeur

André Isoir, orgue

01. Prélude en mi bémol majeur BWV 552 — 02. Choral Kyrie, Gott. Vater in Ewigkeit BWV 669 — 03. Choral Christe, aller Welt Trost BWV 670 — 04. Choral Kyrie, Gott heiliger Geist BWV 671 — 05. Choral Kyrie, Gott, Vater in Ewigkeit BWV 672 — 06. Choral Christe, aller Welt Trost BWV 673 — 07. Choral Kyrie. Gott heiliger Geist BWV 674 — 08. Choral Allein Gott in der Höh sei Ehr BWV 675 — 09. Choral Allein Gott in der Öh sei Ehr BWV 676 — 10. Fughetta super Allein Gott in der Höh sei Ehr BWV 677 — 11. Choral Dies sind die heil' gen zehn Gebot BWV 678 — 12. Fughetta super Dies sind die heil' gen zehn GeBot BWV 679 — 13. Choral Wir glauhen alI' an einen Gott BWV 680 — 14. Fughetta super Wir glauben ail' an einen Gott BWV 681 — 15. Choral Vater unser im Himmelreich BWV 682 — 16. Choral Vater unser im Himmelreich BWV 683 — 17. Choral Christ unser Herr zum Jordan kam BWV 684 — 18. Choral Christ unser Herr zum Jordan kam BW V 685 19. Choral Aus tiefer Noth schrei' ich zu dir BWV 686

Enregistré en 1990 sur l'orgue Joseph Gabler de la basilique de Weingarten

41 / 143

CALIOPE, CAL 9716 - 1990

Jean-Sébastien Bach
L'oeuvre pour orgue intégrale (14)

André Isoir, orgue

Messe pour orgue n° 19 à 21
Variations canoniques
4 Duetti
Triple fugue en Mi bémol majeur
Chorems de Leipzig 1 à 5

31 / 143

TELDEC 3984-2829

Bach
Organ Works vil. 9

Ton Koopman, orgue

Enregistré à la basilique Saint-Victoer et à l'abbaye bénédictine de Ottobeuren en mai 1998

01-12. Partite diverse sopra il Corale «Sei gegrüßet , Jesu gütig» BWV 768 — 13-22. Partite diverse sopra il Corale «Ach, was soll ich Sünder machen» BWV 770 — 23. In dulce jubilo BWV 729 — 24. Ich hab mein Sach Gott heimgestellt BWV 707 — 25. Ich hab mein Sach Gott heimgestellt BWV 708 — 26. Wie schön leuchtet der Morgenstern BWV 763 — 27. Schmüche Dich, O liebe Seele BWV Anh. II 74 — 28-34. Partite diverse sopra il Corale «Christ, der du bist der helle Tag» BWV 766 — 35. Liebster Jesu, wir sind hier BWV 706 — 36. Jesus, meine Zuversicht BWV 728 manualiter — 37. Wer nur den lieben Gott Läßt walten BWV 691 manualiter — 28. Wer nur den lieben Gott Läßt walten BWV 690 — 39. Durch Adams Fall ist ganz verdebt BWV 705 — 40-48. Partirte diverse sopra il ùcorale «O Gott, du frommer Gott BWV 767

40 / 143

Ligia Digital 1998 - Lidi 0104069-98
2 volumes, CDs 10 & 11

Johann Sebastian Bach
L'oeuvre pour orgue
Volume 4 : 1717-1723 - Köthen - Hamburg

Olivier Vernet, orgue

01-02. Fantasia et Fuga en sol mineur BWV 542 - 03. Trio en ré mineur BWV 583 - 04-06. Sonata I en mi bémol majeur BWV 525 - 07-09. Sonata II en do mineur BWV 526 - 10-12. Sonata III en ré mineur BWV 527 - 13-14. Praeludium et Fuga en ré mineur BWV 539

37 / 143

AUVIDIS / VALOIS 1970/1988
V 4424

Jean-Sébastien Bach
L'oeuvre pour orgue (14)

Michel Chapuis, orgue

Chorals divers : BWV 733, 715, 711, 717, 694, 712, 718, 695, 653b, 741 - Pièces diverses BWV 1027a, 573, 586, 587, 577, et sans BWV

32 / 143

Stradivarius STR 33561

J.-S Bach
Dritter Teil der Klavierübung

Claudio Asstronio, orgue
Concentus Vocalis Griesiensis
P. Urban Stillhard, dir.

Enregistré en octobre 1998 à l'abbaye des moriste de Gries (Italie)

33 / 143

Decca 1982 - L'oiseau Lyre
MCPS 400 080

Johann Sebastien Bach
Concertos pour violon 1 et 2
Concerto pour 2 violons

Jaap Schröder, violon
Christopher Hiron, violon
The Academy of Ancient Music
Christopher Hogwood, dir

01-03. Concerto n° 1 en la mineur BWV 1041 — 07-06. Concerto n° 2 en mi majeur BWV 1042 — 07-09. Concerto pour deux violons en ré mineur BWV 1043

34 / 143

Virgin VCD 5 45089 1994 (2 volumes)

Johann Sebastian Bach
Sonates und partiten

Christian Tetslaff, violon

21 / 142

NAÏVE AUVIDIS 2000 / v 4861

Bach
Lute Works

Stephan Schmidt
Guitare 10 cordes

disque 1 : 01-06. Suite BWV 1006/a en mi majeur — 07-11. Suite BWV 997 en do mineur — 12-14. Prélude, fugue & allegretto BWV 998 en mi bémol majeur. disque 2 : 01-06. Suite BWV 995 en sol mineur — 07-12. Suite BWV 996 en mi mineur — 13. Fugue BWV en dol mineur — 14. Prélude BWV 999 en do mineur.

Enregistré à Corseaux en Suisse en janvier 2000.

30 / 142

DORIAN Discovery DIS 80126

J. S. Bach
Aufs Lautenwerck

Kim Heindel
Luth-harpsichord

01-06. Suite en mi majeur BWV 1006a — 07. Fugue en sol majeur BWV 1000 — 08-11.Suite en do mineur BWV 997 — 12-14. Prélude, Fugue et Allegro en mi bémol majeur BWV 998 — 15-20. Suite en mi mineur BWV 996

Enregistré en 1993

38 / 143

ASREÉE / AUVIDIS E 8744 1993

Jean-Sébastien Bach
Suites au luth baroque BWV 101 & BWV 1012

Hopkinson Smith, Luth

Enregistré en octobre 1992 à l'abbatiale de Beinwil, Soleure, Suisse.

01-06. Suite BWV 1010 en si bémol (version originale pour violoncelle)- 07-12. Suite BWV 1012 en ré majeur (version originale pour violoncelle piccolo)

43 / 143

ASTREE Naïve E 8678 (2 volumes)

Bach
Sonates et partitas

Hopkinson smith, luth

Enregistré en septembre-novembre 1999 à Mandelsloh (allemagne)

Sonate en sol mineur BWV 1001 - Partita en la mineur (si mineur à l'origine) BWV 1002 - Sonate en la mineur BWV 1003-

47 / 143

Philips 422 495

J. S. Bach
Cello Suites nOs 2, 3 & 5

Maurice Gendron, violoncelle

Enregistré en février 1964

49 / 143

Disques DOM DRB 8601

Johann Sabastian Bach
Intégrale des Suites pour violoncelle seul

Daniel Raclot, violoncelle

Enregistré en juillet et novembre 1997

50 / 143

Channel Classics CCS 12298

Johann Sebastian Bach
Suites per violoncello solo senza basso

Pieter Wispelwey
Violoncelle baroque

Enregistré en janvier 1998

28 / 142

CHANNEL CLASSICS
CCS 14198 1999

Johann Sebastian Bach
Gamba Sonatas
Riddle Preludes
Baroque Perpetua

Pieter Wispelwey, violoncelle piccolo
Richard Egarr,claviers
Daniel Yeadon, Violoncelle baroque

Enregistré en juin 1996

0 1. Prélude en sol majeur BWV 846 d'après le Clavier bien tempéré — 02-05. Sonate n° 1 en sol majeur BWV 1027 — 06. Siciliano d'après le Concerto pour clavecin en mi majeur BWV 1053 — 07. Prélude en ré majeur d'après le prélude de la suite pour violoncelle seul n° 1 BWV 1007 — 08-11. S onate n° 2 en ré majeur BWV 1028 — 12. Andante d'après le Concerto Italien BWV 971 — 13. Prélude en sol mineur d'après le prélude BWV 999 des Petits préludes et fugues — 17-16. Sonate n° 3 en sol mineur BWV 1029 — 17 Largo d'après le Concerto pour clavecin en fa mineur BWV 1056.

44 / 143

Ama Vox, 2000. AV 9812

JeanSébastien Bach
Sonates pour viole de gambe et clavecin

Jordi Saval
Ton Koopmann

Enregistré du 3 au 5 janvier 2000 à la collégiae du château de Cardona (Catalogne)

Sonate IV en do majeur BWV 529 - Sonate I en sol majeur BWV 1027 - Sonate II en ré majeur BWV 1028 - Sonate III en sol mineur BWV 1029

35 / 143

RCA Victor GD 87724

Johann Sebastian Bach
Concertos brandebourgeois 4-6
Sonate pour flûte n° 3

Frans Brüggen, flûte
Gustav Leonhardt, dir

Enregistré en 1982

06 / 137

TELDEC 5573 81036 (3 volumes)
2001

Bach
Matthäus-Passion
La passion de saint Mathieu

Bernarda Fink - Elisabeth von Magnus - Dorothea Röchmann - Christine Schäfer - Matthias Goerne - Dietrich Enschel - Christoph Prégardien - Michael Schade - Markus Schäfer - OLiver Widmer

Arnold Schönberg Chor
Wiener Sängerknaben
Concentus Musicus Wien
Nikolaus Harnoncourt, dir.

25 / 142

Harmonia Mundi HMC 901676 1999
(3 volumes) DDD

J. S. Bach
Matthäus-Passion
La passion de saint Mathieu

Ian Bostridge — Franz-Josef Selig — Sibylla Rubens — Andreas Scholl — Werner Güra — Dietrich Henschel

Collegium Vocale Gent
Pilippe Herreweghe, dir

Enregistré les 25-29 août 1998 dans la grande salle de l'Arsenal de Metz (France)

39 / 143

Philips 420 900 (3 volumes)

Jean-Sébastien Bach
Matthäus Passion

Ernst Haefliger, ténor - Walter Berry, basse - Agnes Giebel, soprano - Marga Höffgen - John van Kesteren, ténor - Franz Crass, basse - Leo Ketekaars, basse

Netherlands Radio Chorus
Concertgebouw Orchestra, Amsterdam
Eugen Jochum, dir0

Liens

Un site très complet en anglais, depuis l'université d'Utrecht : http://odur.let.rug.nl/Linguistics/diversen/bach/intro.html

http://www.jsbach.org/ [Home page. Biographie, bibliographie, liste des oeuvres (BWV) avec indication du genre, de l'année, du titre, discographie, textes (certains traduits en anglais)]

http://www2.nau.edu/~tas3/bachindex.html#life ,Bach's World de la Southern University of Arizona par Timothy A. Smith

http://www.music.qub.ac.uk/~tomita/bachbib.html, Bibliographie

Bach Bibliography Homepage [http://www.npj.com/bach/]

http://jan.ucc.nau.edu/~tas3/contemps.html Les contemporains de Bach. Portraits et courtes biographies.

http://www.bachhaus.de/ Bachhaus, Eisenach

http://www.classical.net/music/composer/works/jsbach/bwvindex.html par Charles Cave

Catalogue des œuvres :
http://www.musiqueorguequebec.ca/catal/bacjs/bacjs.html par Robert Poliquin

http://listserv.uh.edu/archives/bach-list.html : Houston Bach-Archives

http://odur.let.rug.nl/Linguistics/diversen/bach/biblio.html (Hanford & Koster's)

Les cantates
 http://odur.let.rug.nl/Linguistics/diversen/bach/cantatas/churchyear.html

Matthäus Passion
 http://www.darmstadt-online.de/paulusgemeinde/mp.htm ,

Textes des oeuvres vocales
 http://www.uvm.edu/~classics/faculty/bach/

musicologie.org 2007


ASM Mode Reel

Johann Sebastian Bach et fils Philipp Emanuel, Johann Christian, Friedemann, Johann Christoph

Maison Bach à Wechmar

Johann Sebastian Bach appartenait à une célèbre dynastie de musiciens issue de Thuringe, région d'Allemagne centrale marquée par la présence du réformateur religieux Martin Luther. De la famille Bach sont issus, dès la première moitié du XVIe siècle et jusqu'à la fin du XVIIIe siècle de nombreux compositeurs, organistes et musiciens. Cette famille est la plus prolifique de toute l'histoire de la musique occidentale ; Johann Sebastian, son membre le plus célèbre, est généralement considéré comme un des « géants » de la musique occidentale.

Sous le titre Ursprung der musicalisch-Bachischen Familie, Johann Sebastian Bach a lui même établi un premier arbre généalogique de ses ancêtres musiciens. Plus de la moitié d'entre eux furent organistes à Eisenach ou dans les villes avoisinantes.
La famille est composée de deux branches principales:

  • La branche d'Erfurt
  • La branche d'Arnstadt

Durant plus d'un siècle, la famille Bach a dominé la vie musicale d'Erfurt de telle sorte qu'en 1793 tous les musiciens du conseil de la ville étaient des « Bach ». Rien que dans les registres de l'église des commerçants (Kaufmannskirche) sont consignés 60 baptêmes, mariages et enterrements concernant cette famille.

Tableau généalogique

  1. Veit Bach (né à Presbourg en ? - mort avant 1578 à Erfurt) — aïeul fondateur ; meunier et musicien à Wechmar. Il jouait du cistre.
    1. Lips Bach (né en 1552 à Wechmar - mort peut-être en 1620)
      1. Wendel Bach (né à Grossenbehringen en 1570 - mort après 1641)
        1. Margaretha Bach (née à Grossenbehringen en 1617 - décédée après 1641)
        2. Wendel Bach (né à Grossenbehringen en 1619 - ?)
        3. Valtin Bach (né à Grossenbehringen en 1622 - ?)
        4. Wendel Bach: sa filiation est empreinte de doutes (né à Grossenbehringen en 1629 - mort à Wolfsbehringen le 18 décembre 1682)
          1. Johann Jacob Bach I (né à Wolfsbehringen le 13 septembre 1655 - mort à Ruhla le 11 décembre 1718)
            1. Johann Ludwig Bach (né à Eisenach le 4 février 1677 - enterré à Meiningen le 1er mai 1731)
              1. Samuel Anton Jacob Bach (baptisé à Meiningen le 26 avril 1713 - mort à Meiningen le 29 mars 1781)
              2. Gottlieb Friedrich Bach (né à Meiningen le 10 septembre 1714 - mort à Meiningen le 25 février 1785)
                1. Johann Philipp Bach (né à Meiningen le 5 août 1752 - mort à Meiningen le 2 novembre 1846)
                  1. Johanne Bach (née à Meiningen - morte en bas âge)
                  2. Juliane Bach (née à Meiningen - ?)
                  3. Ludwig Bach (né à Meiningen en 1805 - mort à Meiningen en 1807)
                  4. Eduard Bach (né à Meiningen en 1813 - mort à Meiningen en 1814)
                  5. Friedrich Carl Eduard Bach (né à Meiningen le 14 janvier 1815 - mort à Cobourg le 23 juillet 1903)

1. Bernhard Bach (né en 1858 - mort en 1931)

2. Joseph August Bach (né en 1862 - mort en 1940)

3. Marie Louise Emilie Bach (née en 1868 - ?)

4. Karl Bernhard Paul Bach (né à Bad Liebenstein le 22 mars 1878 - mort à Ebersbach en janvier 1968)

                  6. Amalie Bach (née à Meiningen - morte en bas âge)
                  7. Rosalie Bach (née à Meiningen - ?)
                2. Samuel Friedrich Bach (né à Meiningen le 5 avril 1755 - mort en 1841)
                3. Antoinette Ernestine Caroline Bach (née à Meiningen le 13 mars 1757 - ?)
                4. Gottlieb Bernhard Bach (né à Meiningen le 6 février 1762 - mort en 1819)
              3. Friederica Dorothea Jacobina Bach (née à Meiningen le 22 novembre 1715 - ?)
              4. Elisabeth Ernestina Antonia Bach (née à Meiningen le 10 octobre 1719 - ?)
              5. Friederica Wilhelmina Bach (née à Meiningen le 5 avril 1721 - morte à Meiningen le 16 décembre 1798)
            2. Nicolaus Ephraim Bach (né à Wasungen le 24 novembre 1690 - mort à Gandersheim le 12 août 1760)
              1. Ernst Heinrich Ephraim Bach (né à Gandersheim le 2 août 1756 - ?)
              2. Sophie Sybille Anastasia Bach (née à Gandersheim le 21 octobre 1758 - ?)
            3. Christiane Johanna Bach (baptisée à Wasungen le 6 février 1693 - enterrée à Wasungen le 13 février 1693)
            4. Anna Christiane Bach (baptisée à Wasungen le 15 décembre 1693 - enterrée à Wasungen le 2 janvier 1694)
            5. Judith Elisabeth Bach (née à Ruhla en 1695 - ?)
            6. Margarethe Bach (née à Ruhla le 21 mai 1696 - ?)
            7. Johann Jacob Bach (né à Ruhla le 27 août 1699 - ?)
            8. Georg Michael Bach (né à Ruhla le 27 septembre 1703 - mort à Halle-sur-Saale le 18 février 1771)
              1. Johann Christian Bach (né à Halle-sur-Saale le 23 juillet 1743 - mort à Halle-sur-Saale le 20 juin 1814)
            9. Johann Georg Bach (né à Ruhla 16 décembre 1705 - mort à Ruhla le 3 novembre 1786)
            10. « Budenelse » (né à Ruhla le 7 mai 1714 - ?)
      2. Andreas Bach (né peut-être à Suhl en 1587 - mort à Themar le 21 avril 1637)
        1. Johann Bach (né à Themar en 1621 - mort à Lehnstedt le 12 septembre 1686)
          1. Johannes Poppo Bach (baptisé à Ilmenau le 23 août 1659 - mort à Lehnstedt le 21 juin 1738)
          2. Catharina Margaretha Bach (née à Ilmenau en 1663 - ?)
          3. Johann Stephan Bach (né à Ilmenau en 1664 - mort à Brunswich le 10 janvier 1717)
            1. Johann Albrecht (né à Brunswich en 1703 - ?)
            2. Juliana Elisabeth Bach (née à Brunswich en 1705 - ?)
            3. Eberhart Christian Bach (né à Brunswich en 1709 - ?)
          4. Johann Daniel Bach (né à Ilmenau le 17 juillet 1665 - ?)
          5. Johann Georg Bach (né à Ilmenau le 12 avril 1668 - ?)
          6. Friedrich Salomon Bach (né à Ilmenau le 16 juin 1669 - ?)
          7. Elisabeth Dorothea Bach (née à Ilmenau le 19 décembre 1675 - ?)
        2. Elisabeth Bach (née à Themar le 1er février 1624 - ?)
        3. Johannes Bach (né à Themar en 1625 - ?)
      3. Lips Bach (né à Wechmar en 1590 - mort à Wolfsbehringen le 10 octobre 1620) souvent confondu avec son père, Lips également, mort la même année.
    2. Johannes "Hans" Bach (né à Wechmar vers 1549-50 - mort à Wechmar le 26 décembre 1626). Branche de laquelle émergera Johann Sebastian Bach
      1. Johann Bach (né le 26 novembre 1604 à Wechmar - enterré à Erfurt le 13 mai 1673) — La branche d'Erfurt (Erfurter Linie)
        1. Inconnu (né et mort à Erfurt en 1637)
        2. Johann Heinrich Bach (baptisé à Erfurt le 7 mai 1639 - enterré à Erfurt le 6 août 1639
        3. Johann Christian Bach I (baptisé à Erfurt le 17 août 1640 - enterré à Erfurt le 1er juillet 1682)
          1. Johann Jacob Bach II (né à Erfurt le 12 août 1668 - enterré à Eisenach le 29 avril 1692)
          2. Johann Christian Bach (baptisé à Erfurt le 5 mars 1671 - enterré à Erfurt le 13 décembre 1671)
          3. Johann Christoph Bach IV (né à Erfurt le 11 janvier 1673 - mort à Gehren le 30 juillet 1727)
            1. Johann Samuel Bach (né à Niederzimmren le 4 juin 1694 - mort le 1er juillet 1720)
            2. Johann Christian Bach II (né à Unterzimmern en 1696 - mort jeune en ?)
            3. Barbara Elisabeth Bach (née à Gehren le 19 juillet 1700 - ?)
            4. Johann Günther Bach II (né à Gehren le 4 avril 1703 - enterré à Erfurt le 24 octobre 1756)
            5. Johann Christoph Bach (né à Gehren le 18 février 1708 - mort à Gehren le 16 mars 1721)
          4. Anna Margarithe Bach (baptisée à Erfurt le 7 novembre 1675 - ?)
          5. Anna Dorothea Bach (baptisée à Erfurt le 14 mai 1680 - ?)
          6. Anna Sophia Bach (baptisée à Erfurt le 15 mai 1681 - ?)
          7. Johann Christian Bach (baptisé à Erfurt le 16 octobre 1682 - enterré à Erfurt le 18 juin 1683)
        4. Johann Heinrich Bach (baptisé à Erfurt le 9 octobre 1642 - enterré à Erfurt le 15 septembre 1644)
        5. Johann Aegidius Bach I (né à Erfurt le 9 février 1645 - enterré à Erfurt le 22 novembre 1716)
          1. Johann Christoph Bach (baptisé à Erfurt le 4 avril 1675 - ?)
          2. Johann Bernhard Bach I (né à Erfurt le 23 novembre 1676 - mort à Eisenach le 11 juin 1749)
            1. Carolina Amalia Bach (née à Eisenach le 13 mai 1717 - ?)
            2. Wilhelm Heinrich Bach (né à Eisenach le 11 octobre 1719 - ?)
            3. Johann Ernst Bach (baptisé à Eisenach le 30 janvier 1722 - enterré à Eisenach le 3 septembre 1777)
              1. Johann Georg Bach I (né à Eisenach le 30 septembre 1751 - mort à Eisenach le 12 avril 1797)
                1. Philipp Ernst Christian Bach (né à Eisenach le 8 juin 1785 - mort à Eisenach le 29 mars 1840)
                  1. Carl Christian Leonhardt Bach (né à Eisenach le 30 janvier 1811 - mort à Eisenach le 14 décembre 1881)
                  2. Wilhelm Amandus Bach (né à Eisenach le 12 février 1822 - ?)
                  3. Carl Volkmar Bach (né à Eisenach le 2 janvier 1830 - mort à Eisenach le 9 septembre 1910)
                2. Friederika Christina Bach (baptisée à Eisenach le 26 décembre 1783 - morte à Eisenach le 16 novembre 1857)
                3. Christiane Marianne Friederique Bach (baptisée à Eisenach le 19 août 1789 - morte à Grossmolsen le 16 octobre 1846)
                4. Christiane Charlotte Friederique Bach (baptisée à Eisenach le 2 juin 1793 - morte à Eisenach le 22 mars 1866)
          3. Johann Kaspar Bach (baptisé à Erfurt le 9 juin 1678 - ?)
          4. Johann Georg Bach (baptisé à Erfurt le 8 janvier 1680 - ?)
          5. Martha Hedwig Bach (baptisée à Erfurt le 3 janvier 1683 - ?)
          6. Johann Christoph Bach VI (né à Erfurt le 15 août 1685 - enterré à Erfurt le 15 mai 1740)
            1. Johann Friedrich Bach II (baptisé à Erfurt le 22 octobre 1706 - enterré à Andisleben le 30 mai 1743)
              1. Une fille (née à Andisleben en 1726 - ?)
              2. Une fille (née à Andisleben en 1731 - ?)
              3. Johann Friedrich Bach (né à Andisleben le 11 septembre 1731 - mort en 1731)
              4. Johann Christoph Bach (né à Andisleben le 17 septembre 1736 - mort en 1808)
              5. Une fille (née à Andisleben en 1742 - ?)
            2. Johann Aegidius Bach II (baptisé à Erfurt le 4 août 1709 - mort à Grossmonra le 17 mai 1746)
            3. Un inconnu (né à Erfurt - enterré à Erfurt le 19 septembre 1719)
            4. Marie Rebekka Bach (baptisée à Erfurt le 18 février 1721 - ?)
            5. Marie Dorothee Bach (baptisée à Erfurt le 28 juillet 1722 - ?)
            6. Anna Christine bach (baptisée à Erfurt le 28 mars 1724 - ?)
            7. Wilhelm Hieronymus Bach (baptisé à Erfurt le 4 mai 1730 - mort en 1754)
          7. Martha Katharina Bach (baptisée à Erfurt le 8 octobre 1688 - ?)
          8. Dorothea Eva Bach (baptisée à Erfurt le 12 janvier 1691 - ?)
          9. Marie Bach (baptisée à Erfurt le 14 décembre 1693 - ?)
        6. Eva Marie Bach (baptisée à Erfurt le 4 février 1648 - enterrée à Erfurt le 3 juillet 1648)
        7. Johann Jacob Bach (baptisé à Erfurt le 24 avril 1650 - mort à ? après le 5 novembre 1686)
        8. Johann Nicolaus Bach I (né à Erfurt le 3 février 1653 - enterré à Erfurt le 30 juillet 1682)
        9. Anna Elisabeth Bach (baptisée à Erfurt le 22 mars 1655 - ?)
        10. Johann Georg Bach (baptisé à Erfurt le 23 juillet 1657 - enterré à Erfurt le 27 mars 1659)
        11. Martha Hedwig Bach (baptisée à Erfurt le 22 décembre 1661 - morte en 1707)
      2. Christoph Bach (né à Wechmar le 19 avril 1613 - mort à Arnstadt le 12 septembre 1661)
        1. Georg Christoph Bach (né à Erfurt le 6 septembre 1642 - mort à Schweinfurt le 24 avril 1697)
          1. Johann Valentin Bach (né à Themar le 6 janvier 1669 - mort à Schweinfurt le 12 août 1720)
            1. Johann Lorenz Bach (né à Schweinfurt le 10 septembre 1695 - mort à Lahm le 14 décembre 1773)
              1. Dorothea Catharina Bach (née à Lahm en 1720 - morte à Lahm en 1720)
              2. Anna Barbara Bach (née à Lahm en 1721 - morte à Lahm en 1772)
              3. Dorothea Christina Bach (née à Lahm en 1723 - morte à Lahm en 1725)
              4. Florina Sophie Bach (née à Lahm en 1726 - morte à Lahm en 1737)
              5. Antoinette Elisabeth Bach (née à Lahm en 1729 - morte à Lahm après 1757)
            2. Johann Elias Bach (né à Schweinfurt le 12 février 1705 - mort à Schweinfurt le 30 novembre 1755)
              1. Johanna Elisabeth Bach (baptisée à Schweinfurt le 26 décembre - ?)
              2. Friedrich Adam Bach (né à Schweinfurt le 5 septembre 1752 - mort à Schweinfurt le 2 mars 1815)
              3. Johann Michael Bach (né à Schweinfurt le 10 septembre 1753 - mort en 1820)
              4. Simon Friedrich Bach (né à Schweinfurt le 18 mars 1755 - mort à Schweinfurt le 2 mai 1799)
            3. Johann Heinrich Bach (né à Schweinfurt le 27 janvier 1711 - ?)
            4. Un inconnu
          2. Maria Juditha Bach (baptisée à Themar le 24 septembre 1670 - enterrée à Themar le 12 mai 1682)
          3. Anna Sybilla Bach (baptisée à Themar le 30 juillet 1672 - ?)
          4. Johann Ernst Bach (baptisé à Themar le 19 mars 1674 - enterré à Themar le 19 février 1675)
          5. Johannes Matthaüs Bach (baptisé à Themar le 6 janvier 1676 - enterré à Themar le 5 mai 1676)
          6. Justina Maria Bach (née à Themar le 3 avril 1679 - enterrée à Themar le 22 juillet 1678)
          7. Johannes Christian Bach (baptisé à Themar le 15 mars 1679 - mort à Themar le 16 juin 1707)
          8. Maria Elisabeth Bach (baptisée à Themar le 1er octobre 1680 - enterrée à Themar le 7 juillet 1681)
          9. Johanna Elisabeth Bach (baptisée à Themar le 23 mars 1682 - ?)
          10. Johann Georg Bach (né à Themar le 9 novembre 1683 - mort à Weikersheim le 13 mars 1713)
            1. Johann Ludovicus Bach (né à Weikersheim en 1708 - mort à Weikersheim en 1710)
            2. Maria Helena Bach (née à Weikersheim en 1711 - morte à Weikersheim en 1713)
            3. Sophia Margareta Bach (né à Weikersheim en 1713 - morte à Weikersheim en 1713)
        2. Johann Christoph Bach II (né à Erfurt le 22 février 1645 - mort à Arnstadt le 28 août 1693)
          1. Barbara Catharina Bach (baptisée à Arnstadt le 14 mai 1680 - morte à Arnstadt le 22 janvier 1709)
          2. Anna Martha Bach (baptisée à Arnstadt le 18 avril 1682 - enterrée à Arnstadt le 23 juillet 1682)
          3. Johann Ernst Bach (né à Arnstadt le 5 août 1683 - mort à Arnstadt le 21 mars 1739)
            1. Anna Susanna Maria Bach (née à Arnstadt le 19 novembre 1721 - morte à Arnstadt le24 mai 1792)
            2. Christiane Maria Bach (née à Arnstadt le 25 mars 1727 - enterrée à Arnstadt le 24 mai 1733)
            3. Sophie Eleonore Bach (née à Arnstadt le 28 février 1729 - enterrée à Arnstadt le 10 avril 1730)
            4. Katharina Elisabeth Bach (née à Arnstadt le 16 avril 1734 - ?)
            5. Christian Friedrich Bach (né à Arnstadt le 10 mai 1737 - ?)
          4. Johann Heinrich Bach (baptisé à Arnstadt le 3 décembre 1686 - enterré à Arnstadt le 12 décembre 1686)
          5. Johann Christoph Bach (né à Arnstadt le 13 septembre 1689 - mort à Blankenhaim le 26 février 1740)
          6. Johann Andreas Bach (baptisé à Arnstadt le 8 mai 1692 - enterré à Arnstadt le 6 avril 1694)
        3. Johann Ambrosius Bach (né à Erfurt le 22 février 1645 - mort à Eisenach le 20 février 1695)
          1. Johann Rudolf Bach (baptisé à Erfurt le 19 janvier 1670 - enterré à Erfurt le 17 juillet 1670)
          2. Johann Christoph Bach III (né à Erfurt le 16 juin 1671 - mort à Ohrdruf le 22 février 1721)
            1. Tobias Friedrich Bach (né à Ohrdruf le 21 juillet 1695 - mort à Udestedt le 1er juillet 1768)
            2. Christina Sophie Bach (née à Ohrdruf le 28 août 1697 - morte à Ohrdruf le 15 mars 1757)
            3. Johann Bernhard Bach (né à Ohrdruf le 24 novembre 1700 - mort à Ohrdruf le 12 juin 1743)
            4. Johann Christoph Bach (né à Ohrdruf le 12 novembre 1702 - mort à Ohrdruf le 2 novembre 1756)
            5. Johanna Maria Bach (née à Ohrdruf le 29 mars 1705 - morte à Ohrdruf le 21 mai 1742)
            6. Johann Heinrich Bach (né à Ohrdruf le 4 août 1707 - mort à Oehringen le 20 mai 1783)
            7. Magdalena Elisabeth Bach (née à Ohrdruf le 26 septembre 1710 - ?)
            8. Johann Sebastian Bach (né à Ohrdruf le 7 septembre 1713 - mort à Ohrdruf le 5 novembre 1713)
            9. Johann Andreas Bach jumeau du précédent (né à Ohrdruf le 7 septembre 1713 - mort le 25 octobre 1779)
              1. Johann Christian Carl Bach (né à Ohrdruf le 1er novembre 1744 - mort à Ohrdruf le 8 juillet 1755)
              2. Johann Christoph Georg Bach (né à Ohrdruf le 8 mai 1747 - mort à Ohrdruf le 30 décembre 1814)
              3. Maria Sophia Elisabeth Bach (née à Ohrdruf le 28 octobre 1749 - morte à Ohrdruf le 26 juin 1788)
              4. Johann Christoph Heinrich (né à Ohrdruf le 26 juin 1755 - mort à Ohrdruf le 2 septembre 1755)
          3. Johann Balthasar Bach (baptisé à Eisenach le 6 mars 1673 - enterré à Eisenach le 5 avril 1691)
          4. Johann Jonas Bach (né à Eisenach le 3 janvier 1675 - enterré à Eisenach le 22 mai 1685)
          5. Maria Salome Bach (née à Eisenach le29 mai 1677 - morte à Erfurt le 27 décembre 1728)
          6. Johanna Juditha Bach (née à Eisenach le 26 janvier 1680 - enterrée à Eisenach le 3 mai 1686)
          7. Johann Jacob Bach III (baptisé à Eisenach le 11 février 1682 - mort à Stockholm le 16 avril 1722)
          8. Johann Sebastian Bach (1685-1750) — marié en premières noces (1707) à sa cousine de second degré Maria Barbara Bach (1684-1720); en secondes noces (1721) à Anna Magdalena Wilcke (1701-1760)
            1. Catharina Dorothea Bach (baptisée à Weimar le 29 décembre 1708 - morte à Leipzig le 14 janvier 1774)
            2. Wilhelm Friedemann Bach (né à Weimar le 22 novembre 1710 - mort à Berlin le 1er juillet 1784) — le « Bach de Dresde » ou « Hallesche Bach »
              1. Wilhelm Adolph Bach (né à Halle le 10 janvier 1752 - mort à Halle le 20 novembre 1752)
              2. Gotthilf Wilhelm Bach (né à Halle le 30 juillet 1754 - mort à Halle le 16 janvier 1756)
              3. Friederike Sophie Bach (née à Halle le 7 février 1757 - morte à Berlin en 1797)
                1. Sophie Dorothea Schmidt (née à Berlin le 5 février 1793 - ?)
                2. Sophie Friederike Schmidt (née à Berlin le 30 mars 1797 - ?)
            3. Johann Christoph Bach (né à Weimar le 23 février 1713 - mort à Weimar le même jour)
            4. Maria Sophia Bach (sa jumelle) (née à Weimar le 23 février 1713 - morte à Weimar le même jour)
            5. Carl Philipp Emanuel Bach (né à Weimar le 8 mars 1714 - mort à Hambourg le 14 décembre 1788) — le « Bach Hambourgeois » ou « Berlinois »
              1. Johann August Bach (baptisé à Berlin le 10 décembre 1745 - mort à Hambourg le 25 avril 1789)
              2. Anna Carolina Philippina Bach (née à Berlin le 4 septembre 1747 - morte à Hambourg le 2 août 1804)
              3. Johann Sebastian Bach (baptisé à Berlin le 26 septembre 1748 - mort à Rome le 11 septembre 1778)
            6. Johann Gottfried Bernhard Bach (né à Weimar le 11 mai 1715 - mort à Iéna le 27 mai 1739)
            7. Leopold Augustus Bach (né à Köthen le 15 novembre 1718 - enterré à Köthen le 28 septembre 1719)
            8. Christiana Sophia Henrietta Bach (née à Leipzig au printemps 1723 - morte à Leipzig le 29 juin 1726)
            9. Gottfried Heinrich Bach (né à Leipzig le 26 février 1724 - enterré à Naumburg le 12 février 1763)
            10. Christian Gottlieb Bach (baptisé à Leipzig le 14 avril 1725 - mort à Leipzig le 21 septembre 1728)
            11. Elisabeth Juliana Friederica Bach (baptisée à Leipzig le 5 avril 1725 - morte à Leipzig le 24 août 1781)
            12. Ernestus Andreas Bach (baptisé à Leipzig le 30 octobre 1727 - mort à Leipzig le 1er novembre 1727)
            13. Regina Johanne Bach (baptisée à Leipzig le 10 octobre 1728 - morte à Leipzig le 25 avril 1733)
            14. Christiana Benedicta Bach (baptisée à Leipzig le 1er janvier 1730 - morte à Leipzig le 4 janvier 1730)
            15. Christiana Dorothea Bach (baptisée à Leipzig le 18 mars 1731 - morte à Leipzig le 31 août 1732)
            16. Johann Christoph Friedrich Bach (né à Leipzig le 21 juin 1732 - mort à Bückeburg le 26 janvier 1795) — le « Bach de Bückeburg »
              1. Anna Philippine Friederica Bach (baptisé à Bückeburg le 7 octobre 1755 - mort à Bückeburg le 23 août 1804)
              2. Wilhelm Friedrich Ernst Bach (baptisé à Bückeburg le 27 mai 1759 - mort à Berlin le 25 décembre 1845)
                1. Caroline Auguste Wilhelmine Bach (née à Berlin le 14 décembre 1800 - morte à Berlin le 13 mai 1871)
                2. Juliane Friederica Ernestina Bach (née à Berlin le 8 septembre 1801 - morte à Berlin le 28 octobre 1807)
                3. Auguste Wilhelmine Bach (née à Berlin le 6 décembre 1805 - morte à Neustadt-Eberswalde le 12 février 1858)
                4. Friedrich Wilhelm Ludwig Bach (né à Berlin le 10 novembre 1807 - mort à Berlin le 26 août 1808)
              3. Ludolf Anton Bach (baptisé à Bückeburg le 23 août 1761 - enterré à Bückeburg le 16 août 1763)
              4. Christiane Louisa Bach (baptisée à Bückeburg le 26 septembre 1762 - morte à Bückeburg le 7 octobre 1852)
              5. Carolina Wilhelmina Bach (baptisée à Bückeburg le 3 février 1765 - morte à ? avant 1852)
              6. Eleonora Charlotta Ernestina Bach (baptisée à Bückeburg le 6 mai 1767 - enterrée à Bückeburg le 5 janvier 1779)
              7. Friedrich August Bach (baptisé à Bückeburg le 27 janvier 1769 - enterré à Bückeburg le 23 mai 1772)
              8. Ludolf Emanuel Bach (baptisé à Bückeburg le 3 février 1771 - enterré à Bückeburg le 2 janvier 1773)
              9. Dorothea Charlotta Magdalena Bach (née à Bückeburg le 16 septembre 1772 - morte à Bückeburg le 21 novembre 1793)
            17. Johann August Abraham Bach (baptisé à Leipzig le 5 novembre 1733 - mort à Leipzig le 6 novembre 1733)
            18. Johann Christian Bach III (né à Leipzig le 5 septembre 1735 - mort à Londres le 1er janvier 1782) — le « Bach Milanais » ou « Londonien »
            19. Johanna Carolina Bach (baptisée à Leipzig le 30 octobre 1737 - morte à Leipzig le 18 août 1781)
            20. Regina Susanna Bach (baptisée à Leipzig le 22 février 1742 - morte à Leipzig le 14 décembre 1809
        4. Johann Jacob Bach (baptisé à Erfurt le 25 septembre 1647 - enterré à Erfurt le 16 avril 1653)
        5. Barbara Maria Bach (baptisée à Erfurt le 2 mai 1651 - enterrée à Erfurt le 25 mai 1651)
        6. Dorothee Maria Bach (baptisée à Erfurt le 20 avril 1652 - morte à Eisenach le 6 février 1679)
      3. Heinrich Bach I (né à Wechmar le 16 septembre 1615 - mort à Arnstadt le 10 juillet 1692)) — La branche d'Arnstadt (Arnstädter Linie)
        1. Johann Christoph Bach I (baptisé à Arnstadt le 8 décembre 1642 - mort à Eisenach le 31 mars 1703)
          1. Johann Nikolaus Bach (né à Eisenach le 10 octobre 1669 - mort à Iéna le 4 novembre 1753)
            1. Anna Dorothea Bach (née à Iéna le 10 juin 1698 - morte à Iéna le 12 décembre 1704)
            2. Maria Elisabetha Bach (née à Iéna le 24 juillet 1700 - morte à Iéna le 20 janvier 1750)
            3. Heinrich Christoph Bach (né à Iéna le 24 avril 1702 - mort à Iéna le 19 septembre 1704)
            4. Johann Ernst Christoph Bach (né à Iéna le 12 novembre 1705 - mort à Iéna le 14 mai 1709)
            5. Christian Friedrich Bach (né à Iéna le 24 avril 1707 - mort à Iéna le 27 mai 1709)
            6. Anna Catharina Bach (née à Iéna le 18 mai 1710 - morte à Iéna le 8 juin 1710)
            7. Anna Sophie Catharina Bach (née à Iéna le 21 mars 1715 - morte à Iéna le 26 mars 1777)
            8. Johann Christian Bach (né à Iéna le 17 mars 1717 - mort à Iéna le 1erfévrier 1738)
            9. Dorothea Magdalena Bach (née à Iéna le 5 mars 1719 - morte à Iéna le 11 avril 1799)
            10. Johanna Maria Bach (née à Iéna le 6 juillet 1721 - morte à Iéna le 24 octobre 1760)
          2. Maria Sophie Bach (baptisée à Eisenach le 26 mars 1674 - ?)
          3. Johann Christoph Bach V (baptisé à Eisenach le 29 août 1676 - mort après 1730)
            1. Johann Heinrich Bach II (baptisé à Hambourg le 4 novembre 1709 - mort en 1735)
            2. Anna Magdalena Bach (baptisée à Rotterdam le 9 août 1717 - ?)
            3. Johann Georg Bach (baptisé à Rotterdam le 29 mars 1719 - ?)
            4. Johann Christian Bach (baptisé à Rotterdam le 29 octobre 1720 - ?)
          4. Christine Dorothea Bach (baptisée à Eisenach le 19 septembre 1678 - ?)
          5. Johann Friedrich Bach I (né à Eisenach en 1682 - enterré à Mühlhausen le 8 février 1730)
          6. Johann Michael Bach II (baptisé à Eisenach le 1er août 1685 - ?)
          7. Margaretha Bach (jumelle du précédent) (baptisée à Eisenach le 1er août 1685 - enterrée à Eisenach le 4 juin 1686)
          8. Anna Elisabeth Bach (baptisée à Eisenach le 6 juin 1689 - morte à Eisenach le 31 mars 1703)
        2. Johannes Matthaüs Bach (baptisé à Arnstadt le 3 janvier 1645 - enterré à Arnstadt le 30 août 1647)
        3. Johann Michael Bach I (né à Arnstadt le 7 août 1648 - mort à Gehren le 17 mai 1694)
          1. Friedelena Margaretha Bach (baptisée à Gehren le 20 octobre 1675 - morte à Leipzig le 28 août 1729)
          2. Anna Dorothea Bach (baptisée à Gehren le 20 juin 1677 - ?)
          3. Barbara Catharina Bach (née à Gehren le 13 décembre 1679 - ?)
          4. Maria Sophia Bach (née à Gehren le 10 octobre 1682 - ?)
          5. Maria Barbara Bach (première épouse de Jean-Sébastien Bach) (née à Gehren le 20 octobre 1684 - enterrée à Köthen le 7 juillet 1720)
          6. Johannes Gottfried Bach (né à Gehren le 18 mars 1690 - mort à Gehren le 20 août 1691)
        4. Maria Catharina Bach (baptisée à Arnstadt le 17 mars 1651 - enterrée à Arnstadt le 8 septembre 1687)
        5. Johann Günther Bach I (baptisé à Arnstadt le 17 juillet 1653 - mort à Arnstadt le 10 avril 1683)
          1. Catharina Margaretha Bach (née à Arnstadt le 14 octobre 1683 - ?)
        6. Anna Elisabeth Bach (baptisée à Arnstadt le 25 juin 1656 - ?)
      4. Une fille (née à Wechmar - morte de la peste à Wechmar en octobre 1626)
      5. Un fils (né à Wechmar - mort de la peste à Wechmar en 1635)
  2. Hans Bach (né peut-être à Wechmar vers 1520 - mort après 1580) Frère ou cousin de Veit.
    1. Margaretha Bach (née à Wechmar en ? - ?)
    2. Caspar Bach (né à Wechmar en 1570 - mort entre 1642 et 1644)
      1. Caspar Bach (né à Gotha vers 1600 - ?)
      2. Johannes Bach (né à Gotha vers 1602 - enterré à Arnstadt le 9 décembre 1632)
      3. Melchior Bach (né à Gotha vers 1603 - enterré à Arnstadt le 7 septembre 1634)
      4. Heinrich Bach (né à Gotha vers 1609 - enterré à Arnstadt le 27 mai 1635)
      5. Christina Bach (née à Gotha en 1616 - enterrée à Arnstadt le 29 janvier 1651)
      6. Marie Bach (née à Gotha le 20 février 1617 - ?)
      7. Nicolaus Bach (né à Gotha le 6 décembre 1619 - enterré à Arnstadt le 1er octobre 1637)
    3. Veit Bach (baptisé à Oberkatz-Rhön le 15 juillet 1579 - mort à Wechmar le 8 mars 1619, souvent confondu avec son oncle Veit)

Liens

  • (de) Discographie des œuvres des membres de la famille Bach et informations complémentaires


The Bach-Werke-Verzeichnis BWV - Index

Complete Works\by BWV Number-All

  • BWV1 - Wie schön leuchtet der Morgenstern - Cantatas - Church
  • BWV2 - Ach Gott, vom Himmel sieh darein - Cantatas - Church
  • BWV3 - Ach Gott, wie manches Herzeleid - Cantatas - Church
  • BWV4 - Christ lag in Todesbanden - Cantatas - Church
  • BWV5 - Wo soll ich fliehen hin - Cantatas - Church
  • BWV6 - Bleib bei uns - Cantatas - Church
  • BWV7 - Christ unser Herr zum Jordan kam - Cantatas - Church
  • BWV8 - Liebster Gott, wenn werd ich sterben ? - Cantatas - Church
  • BWV9 - Es ist das Heil uns kommen her - Cantatas - Church
  • BWV10 - Meine Seel erhebt den Herren - Cantatas - Church
  • BWV11 - Lobet Gott in seinen Reichen (Ascension Oratorio) - Passions and Oratorios
  • BWV12 - Weinen, Klagen, Sorgen, Zagen - Cantatas - Church
  • BWV13 - Meine Seufzer, meine Traenen - Cantatas - Church
  • BWV14 - Waer Gott nicht mit uns diese Zeit - Cantatas - Church
  • BWV15 - Denn du wirst meine Seele nicht in der Hoelle lassen (by J.L.Bach) - Cantatas - Church
  • BWV16 - Herr Gott, dich loben wir - Cantatas - Church
  • BWV17 - Wer Dank opfert, der preiset mich - Cantatas - Church
  • BWV18 - Gleichwie der Regen und Schnee vom Himmel fällt - Cantatas - Church
  • BWV19 - Es erhub sich ein Streit - Cantatas - Church
  • BWV20 - O Ewigkeit, du Donnerwort - Cantatas - Church
  • BWV21 - Ich hatte viel Bekümmernis - Cantatas - Church
  • BWV22 - Jesus nahm zu sich die Zwoelfe - Cantatas - Church
  • BWV23 - Du wahrer Gott und Davids Sohn - Cantatas - Church
  • BWV24 - Ein ungefärbt Gemüte - Cantatas - Church
  • BWV25 - Es ist nichts Gesundes an meinem Leibe - Cantatas - Church
  • BWV26 - Ach wie fluechtig, ach wie nichtig - Cantatas - Church
  • BWV27 - Wer weiss, wie nahe mir mein Ende! - Cantatas - Church
  • BWV28 - Gottlob! nun geht das Jahr zu Ende - Cantatas - Church
  • BWV29 - Wir danken dir, Gott, wir danken dir - Cantatas - Church
  • BWV30 - Freue dich, erloeste Schar - Cantatas - Church
  • BWV30a - Angenehmes Wiederau - Cantatas - Secular
  • BWV31 - Der Himmel lacht! die Erde jubilieret - Cantatas - Church
  • BWV32 - Liebster Jesu, mein Verlangen - Cantatas - Church
  • BWV33 - Allein zu dir, Herr Jesu Christ - Cantatas - Church
  • BWV34 - O ewiges Feuer, O Ursprung der Liebe - Cantatas - Church
  • BWV34a - O ewiges Feuer, O Ursprung der Liebe - Cantatas - Church
  • BWV35 - Geist und Seele wird verwirret - Cantatas - Church
  • BWV36 - Schwingt freudig euch empor - Cantatas - Church
  • BWV36a - Steigt freudig in die Luft - Cantatas - Secular
  • BWV36b - Die Freude reget sich - Cantatas - Secular
  • BWV36c - Schwingt freudig euch empor - Cantatas - Secular
  • BWV37 - Wer da glaeubet und getauft wird - Cantatas - Church
  • BWV38 - Aus tiefer Not schrei ich zu dir - Cantatas - Church
  • BWV39 - Brich dem Hungrigen dein Brot - Cantatas - Church
  • BWV40 - Darzu ist erschienen der Sohn Gottes - Cantatas - Church
  • BWV41 - Jesu, nun sei gepreiset - Cantatas - Church
  • BWV42 - Am Abend aber desselbigen Sabbats - Cantatas - Church
  • BWV43 - Gott faehret auf mit Jauchzen - Cantatas - Church
  • BWV44 - Sie werden euch in den Bann tun - Cantatas - Church
  • BWV45 - Es ist dir gesagt, Mensch, was gut ist - Cantatas - Church
  • BWV46 - Schauet doch und sehet, ob irgend ein Schmerz sei - Cantatas - Church
  • BWV47 - Wer sich selbst erhoehet, der soll erniedriget werden - Cantatas - Church
  • BWV48 - Ich elender Mensch, wer wird mich erloesen - Cantatas - Church
  • BWV49 - Ich geh und suche mit Verlangen - Cantatas - Church
  • BWV50 - Nun ist das Heil und die Kraft - Cantatas - Church
  • BWV51 - Jauchzet Gott in allen Landen! - Cantatas - Church
  • BWV52 - Falsche Welt, dir trau ich nicht - Cantatas - Church
  • BWV53 - Schlage doch, gewuenschte Stunde - Cantatas - Church
  • BWV54 - Widerstehe doch der Suende - Cantatas - Church
  • BWV55 - Ich armer mensch, ich Suendenknecht - Cantatas - Church
  • BWV56 - Ich will den Kreuzstab gerne tragen - Cantatas - Church
  • BWV57 - Selig ist der Mann (Lehms) - Cantatas - Church
  • BWV58 - Ach Gott, wie manches Herzeleid - Cantatas - Church
  • BWV59 - Wer mich liebet, der wird mein Wort halten - Cantatas - Church
  • BWV60 - O Ewigkeit, du Donnerwort - Cantatas - Church
  • BWV61 - Nun komm, der Heiden Heiland - Cantatas - Church
  • BWV62 - Nun komm, der Heiden Heiland - Cantatas - Church
  • BWV63 - Christen, aetzet diesen Tag - Cantatas - Church
  • BWV64 - Sehet, welch eine Liebe hat uns der Vater erzeiget - Cantatas - Church
  • BWV65 - Sie werden aus Saba alle kommen - Cantatas - Church
  • BWV66 - Erfreut euch, ihr Herzen - Cantatas - Church
  • BWV66a - Der Himmel dacht auf Anhalts Ruhm und Glueck, serenata - Cantatas - Secular
  • BWV67 - Halt im Gedächtnis Jesum Christ - Cantatas - Church
  • BWV68 - Also hat Gott die Welt geliebt - Cantatas - Church
  • BWV69 - Lobe den Herrn, meine Seele - Cantatas - Church
  • BWV69a - Lobe den Herrn, meine Seele - Cantatas - Church
  • BWV70 - Wachet, betet, seid bereit allezeit - Cantatas - Church
  • BWV70a - Wachet! betet! betet! wachet! - Cantatas - Church
  • BWV71 - Gott ist mein Koenig - Cantatas - Church
  • BWV72 - Alles nur nach Gottes Willen - Cantatas - Church
  • BWV73 - Herr, wie du willt, so schicks mit mir - Cantatas - Church
  • BWV74 - Wer mich liebet, der wird mein Wort halten - Cantatas - Church
  • BWV75 - Die Elenden sollen essen - Cantatas - Church
  • BWV76 - Die Himmel erzählen die Ehre Gottes - Cantatas - Church
  • BWV77 - Du sollt Gott, deinen Herren, lieben - Cantatas - Church
  • BWV78 - Jesu, der du meine Seele - Cantatas - Church
  • BWV79 - Gott der Herr ist Sonn und Schild - Cantatas - Church
  • BWV80 - Ein feste Burg ist unser Gott - Cantatas - Church
  • BWV80a - Alles, was von Gott begoren - Cantatas - Church
  • BWV80b - Ein Feste Burg ist unser Gott - Cantatas - Church
  • BWV81 - Jesus schlaeft, was soll ich hoffen? - Cantatas - Church
  • BWV82 - Ich habe genug - Cantatas - Church
  • BWV83 - Erfreute Zeit im neuen Bunde - Cantatas - Church
  • BWV84 - Ich bin vergnuegt mit meinem Gluecke - Cantatas - Church
  • BWV85 - Ich bin ein guter Hirt - Cantatas - Church
  • BWV86 - Wahrlich, wahrlich, ich sage euch - Cantatas - Church
  • BWV87 - Bisher habt ihr nichts gebeten in meinem Namen - Cantatas - Church
  • BWV88 - Siehe, ich will viel Fischer aussenden - Cantatas - Church
  • BWV89 - Was soll ich aus dir machen, Ephraim? - Cantatas - Church
  • BWV90 - Es reisset euch ein schrecklich Ende - Cantatas - Church
  • BWV91 - Gelobet seist du, Jesu Christ - Cantatas - Church
  • BWV92 - Ich hab in Gottes Herz und Sinn - Cantatas - Church
  • BWV93 - Wer nur den lieben Gott laesst walten - Cantatas - Church
  • BWV94 - Was frag ich nach der Welt - Cantatas - Church
  • BWV95 - Christus, der ist mein Leben - Cantatas - Church
  • BWV96 - Herr Chirst, der eing'e Gottessohn - Cantatas - Church
  • BWV97 - In allen meinen Taten - Cantatas - Church
  • BWV98 - Was Gott tut, das ist wohlgetan - Cantatas - Church
  • BWV99 - Was Gott tut, das ist wohlgetan - Cantatas - Church
  • BWV100 - Was Gott tut, das ist wohlgetan - Cantatas - Church
  • BWV101 - Nimm von uns, Herr, du treuer Gott - Cantatas - Church
  • BWV102 - Herr, deine Augen sehen nach dem Glauben - Cantatas - Church
  • BWV103 - Ihr werdet weinen und heulen - Cantatas - Church
  • BWV104 - Du Hirte Israel, hoere - Cantatas - Church
  • BWV105 - Herr, gehe nicht ins Gericht - Cantatas - Church
  • BWV106 - Gottes Zeit ist die allerbeste Zeit - Cantatas - Church
  • BWV107 - Was willst du dich betrueben - Cantatas - Church
  • BWV108 - Es ist euch gut, dass ich hingehe - Cantatas - Church
  • BWV109 - Ich glaube, lieber Herr, hilf meinem Unglauben - Cantatas - Church
  • BWV110 - Unser Mund sei voll Lachens - Cantatas - Church
  • BWV111 - Was mein Gott will, das g'scheh' allzeit - Cantatas - Church
  • BWV112 - Der Herr ist mein getreuer Hirt - Cantatas - Church
  • BWV113 - Herr Jesu Christ, du hoechstes Gut - Cantatas - Church
  • BWV114 - Ach, lieben Christen, seid getrost - Cantatas - Church
  • BWV115 - Mache dich, mein Geist, bereit - Cantatas - Church
  • BWV116 - Du Friedenfuerst, Herr Jesu Christ - Cantatas - Church
  • BWV117 - Sei Lob und Ehr dem hoechsten Gut - Cantatas - Church
  • BWV118 - O Jesu Christ, mein Lebens Licht - Vocal Works (other than Cantatas) - Motets
  • BWV118b - O Jesu Christ, mein Lebens Licht (2nd version) - Vocal Works (other than Cantatas) - Motets
  • BWV119 - Preise Jerusalem, den Herrn - Cantatas - Church
  • BWV120 - Gott, man lobet dich in der Stille - Cantatas - Church
  • BWV120a - Herr Gott, Beherrscher aller Dinge - Cantatas - Church
  • BWV120b - Gott, man lobet dich in der Stille - Cantatas - Church
  • BWV121 - Christum wir sollen loben schon - Cantatas - Church
  • BWV122 - Das neugeborne Kindelein - Cantatas - Church
  • BWV123 - Liebster Immanuel, Herzog der Frommen - Cantatas - Church
  • BWV124 - Meinem Jesum lass ich nicht - Cantatas - Church
  • BWV125 - Mit Fried und Freud ich fahr dahin - Cantatas - Church
  • BWV126 - Erhalt uns, Herr, bei deinem Wort - Cantatas - Church
  • BWV127 - Herr Jesu Christ, wahr' Mensch und Gott - Cantatas - Church
  • BWV128 - Auf Christi Himmelfahrt allein - Cantatas - Church
  • BWV129 - Gelobet sei der Herr, mein Gott - Cantatas - Church
  • BWV130 - Herr Gott, dich loben alle wir - Cantatas - Church
  • BWV131 - Aus der Tiefen rufe ich, Herr, zu dir - Cantatas - Church
  • BWV131a - Aus der Tiefen rufe ich, Herr, zu dir - Cantatas - Church
  • BWV132 - Bereitet die Wege, bereitet die Bahn - Cantatas - Church
  • BWV133 - Ich freue mich in dir - Cantatas - Church
  • BWV134 - Ein Herz, das seinem Jesum lebend weiss - Cantatas - Church
  • BWV134a - Die Zeit, die Tag und Jahre macht - Cantatas - Secular
  • BWV135 - Ach Herr, mich armen Suender - Cantatas - Church
  • BWV136 - Erforsche mich, Gott, und erfahre mein Herz - Cantatas - Church
  • BWV137 - Lobe den Herren, den maechtigen Koenig der Ehren - Cantatas - Church
  • BWV138 - Warum betruebst du dich, mein Herz? - Cantatas - Church
  • BWV139 - Wohl dem, der sich auf seinen Gott - Cantatas - Church
  • BWV140 - Wachet auf, ruft uns die Stimme - Cantatas - Church
  • BWV141 - Das ist je gewisslich wahr - Cantatas - Church
  • BWV142 - Uns ist ein Kind geboren - Cantatas - Church
  • BWV143 - Lobe den Herrn, meine Seele - Cantatas - Church
  • BWV144 - Nimm was dein ist, und gehe hin - Cantatas - Church
  • BWV145 - Auf, mein Herz! Des Herren Tag (So du mit deinem Munde bekennest) - Cantatas - Church
  • BWV146 - Wir muessen durch viel Truebsal - Cantatas - Church
  • BWV147 - Herz und Mund und Tat und Leben - Cantatas - Church
  • BWV147a - Herz und Mund und Tat und Leben - Cantatas - Church
  • BWV148 - Bringet dem Herrn Ehre seines Namens - Cantatas - Church
  • BWV149 - Man singet mit Freuden vom Sieg - Cantatas - Church
  • BWV150 - Nach dir, Herr, verlanget mich - Cantatas - Church
  • BWV151 - Suesser Trost, mein Jesus koemmt - Cantatas - Church
  • BWV152 - Tritt auf die Glaubensbahn - Cantatas - Church
  • BWV153 - Schau, lieber Gott, wie meine Feind - Cantatas - Church
  • BWV154 - Mein liebster Jesus ist verloren - Cantatas - Church
  • BWV155 - Mein Gott, wie lang, ach lange - Cantatas - Church
  • BWV156 - Ich steh mit einem Fuss im Grabe - Cantatas - Church
  • BWV157 - Ich lasse dich nicht, du segnest mich denn - Cantatas - Church
  • BWV158 - Der Friede sei mit dir - Cantatas - Church
  • BWV159 - Sehet, wir gehn hinauf gen Jerusalem - Cantatas - Church
  • BWV160 - Ich weiss, dass mein Erloeser lebt - Cantatas - Church
  • BWV161 - Komm, du suesse Todenstunde - Cantatas - Church
  • BWV162 - Ach! ich sehe, itzt, da ich zur Hochzeit gehe - Cantatas - Church
  • BWV163 - Nur jedem das Seine - Cantatas - Church
  • BWV164 - Ihr, die ihr euch von Christo nennet - Cantatas - Church
  • BWV165 - O heilges Geist- und Wasserbad - Cantatas - Church
  • BWV166 - Wo gehest du hin? - Cantatas - Church
  • BWV167 - Ihr Menschen, ruehmet Gottes Liebe - Cantatas - Church
  • BWV168 - Tue Rechnung! Donnerwort - Cantatas - Church
  • BWV169 - Gott soll allein mein Herze haben - Cantatas - Church
  • BWV170 - Vergnuegte Ruh, beliebte Seelenlust - Cantatas - Church
  • BWV171 - Gott, wie dein Name, so ist auch dein Ruhm - Cantatas - Church
  • BWV172 - Erschallet, ihr Lieder, erklinget, ihr Saiten - Cantatas - Church
  • BWV173 - Erhoehtes Fleisch und Blut - Cantatas - Church
  • BWV173a - Durchlauchtster Leopold - Cantatas - Secular
  • BWV174 - Ich liebe den Hoechsten von ganzem Gemuete - Cantatas - Church
  • BWV175 - Er rufet seinen Schafen mit Namen - Cantatas - Church
  • BWV176 - Es ist ein trotzig und verzagt Ding - Cantatas - Church
  • BWV177 - Ich ruf zu dir, Herr Jesu Christ - Cantatas - Church
  • BWV178 - Wo Gott, der Herr, nicht bei uns haelt - Cantatas - Church
  • BWV179 - Siehe zu, dass deine Gottesfurcht nicht Heuchelei sei - Cantatas - Church
  • BWV180 - Schmücke dich, o liebe Seele - Cantatas - Church
  • BWV181 - Leichtgesinnte Flattergeister - Cantatas - Church
  • BWV182 - Himmelskönig, sei willkommen - Cantatas - Church
  • BWV183 - Sie werden euch in den Bann tun - Cantatas - Church
  • BWV184 - Erwuenschtes Freudenlicht - Cantatas - Church
  • BWV184a - Erwuenschtes Freudenlicht - Cantatas - Church
  • BWV185 - Barmherziges Herze der ewigen Liebe - Cantatas - Church
  • BWV186 - Aergre dich, o Seele, nicht - Cantatas - Church
  • BWV186a - Aergre dich, o Seele, nicht - Cantatas - Church
  • BWV187 - Es wartet alles auf dich - Cantatas - Church
  • BWV188 - Ich habe meine Zuversicht - Cantatas - Church
  • BWV189 - Meine Seele ruehmt und preist - Cantatas - Church
  • BWV190 - Singet dem Herrn ein neues Lied - Cantatas - Church
  • BWV190a - Singet dem Herrn ein neues Lied - Cantatas - Church
  • BWV191 - Gloria in excelsis Deo - Cantatas - Church
  • BWV192 - Nun danket alle Gott (incomplete) - Cantatas - Church
  • BWV193 - Ihr Tore zu Zion (incomplete) - Cantatas - Church
  • BWV194 - Hoechsterwunschtes Freudenfest - Cantatas - Church
  • BWV195 - Dem Gerechten muss das Licht - Cantatas - Church
  • BWV196 - Der Herr denket an uns (Psalm 115) - Cantatas - Church
  • BWV197 - Gott ist unsre Zuversicht - Cantatas - Church
  • BWV197a - Ehre sei Gott in der Hoehe(incomplete) - Cantatas - Church
  • BWV198 - Laß Füerstin, laß noch einen Strahl - Cantatas - Secular
  • BWV199 - Mein Herze schwimmt im Blut - Cantatas - Church
  • BWV200 - Bekennen will ich seinen Namen - Cantatas - Church
  • BWV201 - Geschwinde, ihr wirbelnden Winde - Cantatas - Secular
  • BWV202 - Weichet nur, betruebte Schatten - Cantatas - Secular
  • BWV203 - Amore traditore - Cantatas - Secular
  • BWV204 - Ich bin in mir vergnügt - Cantatas - Secular
  • BWV205 - Zerreißet, zersprenget - Cantatas - Secular
  • BWV206 - Schleicht, spielende Wellen - Cantatas - Secular
  • BWV207 - Vereinigte Zwietracht der wechselnden Saiten - Cantatas - Secular
  • BWV207a - Auf, schmetternde Toene - Cantatas - Secular
  • BWV208 - Was mir behagt, ist nur die muntre Jagd! (Hunting Cantata) - Cantatas - Secular
  • BWV208a - Was mir behagt, ist nur die muntre Jagd! - Cantatas - Secular
  • BWV209 - Non sa che sia dolore - Cantatas - Secular
  • BWV210 - O holder Tag, erwuenschte Zeit - Cantatas - Secular
  • BWV211 - Schweigt stille, plaudert nicht (Coffee Cantata) - Cantatas - Secular
  • BWV212 - Mer hahn en neue Oberkeet (Peasant Cantata) - Cantatas - Secular
  • BWV213 - Laßt uns sorgen, laßt uns wachen (Hercules auf dem Scheidewege) - Cantatas - Secular
  • BWV214 - Tönet, ihr Pauken! Erschallet Trompeten! - Cantatas - Secular
  • BWV215 - Preise dein Glücke, gesegnetes Sachsen - Cantatas - Secular
  • BWV216 - Vergnuegte Pleissenstadt (incomplete) - Cantatas - Secular
  • BWV217 - Gedenke, Herr, wie es uns gehet - Cantatas - Spurious
  • BWV218 - Gott der Hoffnung erfuelle euch - Cantatas - Spurious
  • BWV219 - Siehe, es hat ueberwunden der Loewe - Cantatas - Spurious
  • BWV220 - Lobt ihn mit Herz und Munde - Cantatas - Spurious
  • BWV221 - Wer sucht die Pracht, wer wuenscht den Glanz - Cantatas - Spurious
  • BWV222 - Mein Odem ist schwach - Cantatas - Spurious
  • BWV223 - Meine Seele soll Gott loben (lost) - Cantatas - Spurious
  • BWV224 - Reisst euch los, bedraengte Sinnen (small fragment) - Cantatas - Spurious
  • BWV225 - Singet dem Herrn ein neues Lied - Vocal Works (other than Cantatas) - Motets
  • BWV226 - Der Geist hilft unser Schwachheit auf - Vocal Works (other than Cantatas) - Motets
  • BWV227 - Jesu, meine Freude - Vocal Works (other than Cantatas) - Motets
  • BWV228 - Fuerchte dich nicht - Vocal Works (other than Cantatas) - Motets
  • BWV229 - Komm, Jesu, komm! - Vocal Works (other than Cantatas) - Motets
  • BWV230 - Lobet den Herrn alle Heiden (Psalm 117) - Vocal Works (other than Cantatas) - Motets
  • BWV231 - Sei Lob und Preis mit Ehren - Vocal Works (other than Cantatas) - Motets
  • BWV232 - Mass in B minor - Masses and Magnificat Settings
  • BWV233 - Missa in F Major - Masses and Magnificat Settings
  • BWV233a - Kyrie in F Major - Masses and Magnificat Settings
  • BWV234 - Missa in A Major - Masses and Magnificat Settings
  • BWV235 - Missa in G minor - Masses and Magnificat Settings
  • BWV236 - Missa in G Major - Masses and Magnificat Settings
  • BWV237 - Sanctus in C Major - Masses and Magnificat Settings
  • BWV238 - Sanctus in D Major - Masses and Magnificat Settings
  • BWV239 - Sanctus in D Major - Masses and Magnificat Settings
  • BWV240 - Sanctus in G Major - Masses and Magnificat Settings
  • BWV241 - Sanctus in D Major - Masses and Magnificat Settings
  • BWV242 - Christe Eleison - Masses and Magnificat Settings
  • BWV243 - Magnificat in D Major - Masses and Magnificat Settings
  • BWV243a - Magnificat in E flat - Masses and Magnificat Settings
  • BWV244 - St Matthew Passion - Passions and Oratorios
  • BWV244a - Klagt Kinder, klagt es aller Welt - Passions and Oratorios
  • BWV244b - Jesum lass' ich nicht von mir - Passions and Oratorios
  • BWV245 - St John Passion - Passions and Oratorios
  • BWV245a - Aria aus der 2. Fassung der Johannespassion - Passions and Oratorios
  • BWV245b - Aria aus der 2. Fassung der Johannespassion - Passions and Oratorios
  • BWV245c - Aria aus der 2. Fassung der Johannespassion - Passions and Oratorios
  • BWV246 - St Luke Passion (Spurious) - Passions and Oratorios
  • BWV247 - St Mark Passion - Passio secundum Marcum - Passions and Oratorios
  • BWV248 - Christmas Oratorio - Passions and Oratorios
  • BWV249 - Easter Oratorio: Kommt, eilet und laufet - Passions and Oratorios
  • BWV249a - Entfliehet, verschwindet, entweichet, ihr Sorgen - Passions and Oratorios
  • BWV249b - Verjaget, zerstreuet, zerruttet, ihr Sterne - Passions and Oratorios
  • BWV250 - Was Gott tut das ist wohlgetan - Vocal Works (other than Cantatas) - Wedding Chorales
  • BWV251 - Sei Lob und Ehr' Dem hoechsten Gut - Vocal Works (other than Cantatas) - Wedding Chorales
  • BWV252 - Nun danket alle Gott - Vocal Works (other than Cantatas) - Wedding Chorales
  • BWV253 - Ach bleib bei uns, Herr Jesu Christ - Vocal Works (other than Cantatas) - Chorales
  • BWV254 - Ach Gott, erhoer' mein Seufzen - Vocal Works (other than Cantatas) - Chorales
  • BWV255 - Ach Gott und Herr - Vocal Works (other than Cantatas) - Chorales
  • BWV256 - Ach lieben Christen, seid getrost - Vocal Works (other than Cantatas) - Chorales
  • BWV257 - Wär Gott nicht mit uns diese Zeit - Vocal Works (other than Cantatas) - Chorales
  • BWV258 - Wo Gott der Herr nicht bei uns haelt - Vocal Works (other than Cantatas) - Chorales
  • BWV259 - Ach, was soll ich Suender machen - Vocal Works (other than Cantatas) - Chorales
  • BWV260 - Allein Gott in der Hoeh' sei Ehr' - Vocal Works (other than Cantatas) - Chorales
  • BWV261 - Allein zu dir, Herr Jesu Christ - Vocal Works (other than Cantatas) - Chorales
  • BWV262 - Alle Menschen muessen sterben - Vocal Works (other than Cantatas) - Chorales
  • BWV263 - Alles ist an Gottes Segen - Vocal Works (other than Cantatas) - Chorales
  • BWV264 - Als der guetige Gott - Vocal Works (other than Cantatas) - Chorales
  • BWV265 - Als Jesus Christus in der Nacht - Vocal Works (other than Cantatas) - Chorales
  • BWV266 - Als vierzig Tag nach Ostern - Vocal Works (other than Cantatas) - Chorales
  • BWV267 - An Wasserfluessen Babylon - Vocal Works (other than Cantatas) - Chorales
  • BWV268 - Auf, auf, mein Herz, und du mein ganzer Sinn - Vocal Works (other than Cantatas) - Chorales
  • BWV269 - Aus meinese Herzens Grunde - Vocal Works (other than Cantatas) - Chorales
  • BWV270 - Befiehl du deine Wege - Vocal Works (other than Cantatas) - Chorales
  • BWV271 - Befiehl du deine Wege - Vocal Works (other than Cantatas) - Chorales
  • BWV272 - Befiehl du deine Wege - Vocal Works (other than Cantatas) - Chorales
  • BWV273 - Christ, der du bist der helle Tag - Vocal Works (other than Cantatas) - Chorales
  • BWV274 - Christe, der du bist Tag und Licht - Vocal Works (other than Cantatas) - Chorales
  • BWV275 - Christe, du Beistand deiner Kreuzgemeinde - Vocal Works (other than Cantatas) - Chorales
  • BWV276 - Christ ist erstanden - Vocal Works (other than Cantatas) - Chorales
  • BWV277 - Christ lag in Todesbanden - Vocal Works (other than Cantatas) - Chorales
  • BWV278 - Christ lag in Todesbanden - Vocal Works (other than Cantatas) - Chorales
  • BWV279 - Christ lag in Todesbanden - Vocal Works (other than Cantatas) - Chorales
  • BWV280 - Christ, unser Herr, zum Jordan kam - Vocal Works (other than Cantatas) - Chorales
  • BWV281 - Christus, der is mein Leben - Vocal Works (other than Cantatas) - Chorales
  • BWV282 - Christus, der is mein Leben - Vocal Works (other than Cantatas) - Chorales
  • BWV283 - Christus, der uns selig macht - Vocal Works (other than Cantatas) - Chorales
  • BWV284 - Christus, ist erstanden, hat ueberwunden - Vocal Works (other than Cantatas) - Chorales
  • BWV285 - Da der Herr Christ zu Tische sass - Vocal Works (other than Cantatas) - Chorales
  • BWV286 - Danket dem Herren - Vocal Works (other than Cantatas) - Chorales
  • BWV287 - Dank sei Gott in der Hoehe - Vocal Works (other than Cantatas) - Chorales
  • BWV288 - Das alte Jahr vergangen ist - Vocal Works (other than Cantatas) - Chorales
  • BWV289 - Das alte Jahr vergangen ist - Vocal Works (other than Cantatas) - Chorales
  • BWV290 - Das walt' Gott Vater und Gott Sohn - Vocal Works (other than Cantatas) - Chorales
  • BWV291 - Das walt' mein Gott, Vater, Sohn und heiliger Geist - Vocal Works (other than Cantatas) - Chorales
  • BWV292 - Den Vater dort oben - Vocal Works (other than Cantatas) - Chorales
  • BWV293 - Der du bist drei in Einigkeit - Vocal Works (other than Cantatas) - Chorales
  • BWV294 - Der Tag, der ist so freudenreich - Vocal Works (other than Cantatas) - Chorales
  • BWV295 - Des heil'gen Geistes recihe Gnad' - Vocal Works (other than Cantatas) - Chorales
  • BWV296 - Die Nacht ist kommen - Vocal Works (other than Cantatas) - Chorales
  • BWV297 - Die Sonn' hat sich mit ihrem Glanz - Vocal Works (other than Cantatas) - Chorales
  • BWV298 - Dies sind die heil'gen zehn Gebot' - Vocal Works (other than Cantatas) - Chorales
  • BWV299 - Dir, dir, Jehova, will ich singen - Vocal Works (other than Cantatas) - Chorales
  • BWV300 - Du grosser Schmerzensmann - Vocal Works (other than Cantatas) - Chorales
  • BWV301 - Du, o schoenes Weltgebaeude - Vocal Works (other than Cantatas) - Chorales
  • BWV302 - Ein' feste Burg ist unser Gott - Vocal Works (other than Cantatas) - Chorales
  • BWV303 - Ein' feste Burg ist unser Gott - Vocal Works (other than Cantatas) - Chorales
  • BWV304 - Eins ist Not! ach Herr, dies Eine - Vocal Works (other than Cantatas) - Chorales
  • BWV305 - Erbarm' dich mein, o Herre gott - Vocal Works (other than Cantatas) - Chorales
  • BWV306 - Erstanden ist der heil'ge Christ - Vocal Works (other than Cantatas) - Chorales
  • BWV307 - Es ist gewisslich an der Zeit - Vocal Works (other than Cantatas) - Chorales
  • BWV308 - Es spricht der Unweisen Mund wohl - Vocal Works (other than Cantatas) - Chorales
  • BWV309 - Es stehn vor Gottes Throne - Vocal Works (other than Cantatas) - Chorales
  • BWV310 - Es wird schier der letzte Tag herkommen - Vocal Works (other than Cantatas) - Chorales
  • BWV311 - Es woll' uns Gott genaedig sein - Vocal Works (other than Cantatas) - Chorales
  • BWV312 - Es woll' uns Gott genaedig sein - Vocal Works (other than Cantatas) - Chorales
  • BWV313 - Fuer Freuden lasst uns springen - Vocal Works (other than Cantatas) - Chorales
  • BWV314 - Gelobet seist du, Jesu Christ - Vocal Works (other than Cantatas) - Chorales
  • BWV315 - Gib dich zufrieden und sei stille - Vocal Works (other than Cantatas) - Chorales
  • BWV316 - Gott, der du selber bist das Licht - Vocal Works (other than Cantatas) - Chorales
  • BWV317 - Gott, der Vater, wohn' uns bei - Vocal Works (other than Cantatas) - Chorales
  • BWV318 - Gottes Sohn ist kommen - Vocal Works (other than Cantatas) - Chorales
  • BWV319 - Gott hat das Evangelium - Vocal Works (other than Cantatas) - Chorales
  • BWV320 - Gott lebet noch - Vocal Works (other than Cantatas) - Chorales
  • BWV321 - Gotlob, es geht nunmehr zu Ende - Vocal Works (other than Cantatas) - Chorales
  • BWV322 - Gott sei gelobet und gebenedeiet/Meine Seele erhebet den Herrn - Vocal Works (other than Cantatas) - Chorales
  • BWV323 - Gott sei uns gnaedig - Vocal Works (other than Cantatas) - Chorales
  • BWV324 - Meine Seele erhebet den Herrn - Vocal Works (other than Cantatas) - Chorales
  • BWV325 - Heilig, heilig - Vocal Works (other than Cantatas) - Chorales
  • BWV326 - Harmonised chorale - Vocal Works (other than Cantatas) - Chorales
  • BWV326 - Herr Gott, dich loben alle wir - Vocal Works (other than Cantatas) - Chorales
  • BWV327 - Fuer deinen Thron tret' ich hiermit - Vocal Works (other than Cantatas) - Chorales
  • BWV328 - Herr, Gott, dich loben wir - Vocal Works (other than Cantatas) - Chorales
  • BWV329 - Herr, icj denk' an jene Zeit - Vocal Works (other than Cantatas) - Chorales
  • BWV330 - Herr, ich habe missgehandelt - Vocal Works (other than Cantatas) - Chorales
  • BWV331 - Herr, ich habe missgehandelt - Vocal Works (other than Cantatas) - Chorales
  • BWV332 - Herr Jesu Christe, dich zu uns wend - Vocal Works (other than Cantatas) - Chorales
  • BWV333 - Herr Jesu Christ, du hast bereit't - Vocal Works (other than Cantatas) - Chorales
  • BWV334 - Herr Jesu Christ, du hoechstes Gut - Vocal Works (other than Cantatas) - Chorales
  • BWV335 - Herr Jesu Christ, mein's Lebens Licht - Vocal Works (other than Cantatas) - Chorales
  • BWV336 - Herr Jesu Christ, wahr'r Mensch und Gott - Vocal Works (other than Cantatas) - Chorales
  • BWV337 - Herr, nun lass in Frieden - Vocal Works (other than Cantatas) - Chorales
  • BWV338 - Herr, straf mich nicht in deinem Zorn - Vocal Works (other than Cantatas) - Chorales
  • BWV339 - Herr, wie du willst, so schick's mit mir - Vocal Works (other than Cantatas) - Chorales
  • BWV340 - Herzlich lieb hab ich dich, o Herr - Vocal Works (other than Cantatas) - Chorales
  • BWV341 - Heut'ist, o Mensch, ein grosser Trauertag - Vocal Works (other than Cantatas) - Chorales
  • BWV342 - Heut' triumphieret Gottes Sohn - Vocal Works (other than Cantatas) - Chorales
  • BWV343 - Hilf, Gott, dass mir's gelinge - Vocal Works (other than Cantatas) - Chorales
  • BWV344 - Hilf, Herr Jesu, lass gelingen - Vocal Works (other than Cantatas) - Chorales
  • BWV345 - Ich bin ja, Herr, in deiner Macht - Vocal Works (other than Cantatas) - Chorales
  • BWV346 - Ich dank' dir Gott fur all' Wohltat - Vocal Works (other than Cantatas) - Chorales
  • BWV347 - Ich dank' dir, lieber Herre - Vocal Works (other than Cantatas) - Chorales
  • BWV348 - Ich dank' dir, lieber Herre - Vocal Works (other than Cantatas) - Chorales
  • BWV349 - Ich dank' dir schon durch deinen Sohn - Vocal Works (other than Cantatas) - Chorales
  • BWV350 - Ich danke dir, o Gott, in deinem Throne - Vocal Works (other than Cantatas) - Chorales
  • BWV351 - Ich hab' mein' Sach' Gott heimgestellt - Vocal Works (other than Cantatas) - Chorales
  • BWV352 - Jesu, der du meine Seele - Vocal Works (other than Cantatas) - Chorales
  • BWV353 - Jesu, der du meine Seele - Vocal Works (other than Cantatas) - Chorales
  • BWV354 - Jesu, der du meine Seele - Vocal Works (other than Cantatas) - Chorales
  • BWV355 - Jesu, der du selbsten wohl - Vocal Works (other than Cantatas) - Chorales
  • BWV356 - Jesu, du mein liebstes Leben - Vocal Works (other than Cantatas) - Chorales
  • BWV357 - Jesu, Jesu, du bist mein - Vocal Works (other than Cantatas) - Chorales
  • BWV358 - Jesu, meine Freude - Vocal Works (other than Cantatas) - Chorales
  • BWV359 - esu meiner Seelen Wonne - Vocal Works (other than Cantatas) - Chorales
  • BWV360 - Jesu, meiner Freuden Freude - Vocal Works (other than Cantatas) - Chorales
  • BWV361 - Jesu, meines Herzens Freud' - Vocal Works (other than Cantatas) - Chorales
  • BWV362 - Jesu, nun sei gepreiset - Vocal Works (other than Cantatas) - Chorales
  • BWV363 - Jesus Christus, unser Heiland - Vocal Works (other than Cantatas) - Chorales
  • BWV364 - Jesus Christus, unser Heiland - Vocal Works (other than Cantatas) - Chorales
  • BWV365 - Jesus, meine Zuversicht - Vocal Works (other than Cantatas) - Chorales
  • BWV366 - Ihr Gestirn', ihr hohlen Luefte - Vocal Works (other than Cantatas) - Chorales
  • BWV367 - In allen meinen Taten - Vocal Works (other than Cantatas) - Chorales
  • BWV368 - In dulci jubilo - Vocal Works (other than Cantatas) - Chorales
  • BWV369 - Keinen hat Gott verlassen - Vocal Works (other than Cantatas) - Chorales
  • BWV370 - Komm, Gott Schoepfer, heiliger Geist - Vocal Works (other than Cantatas) - Chorales
  • BWV371 - Kyrie, Gott Vater in Ewigkeit - Vocal Works (other than Cantatas) - Chorales
  • BWV372 - Lass, o Herr, dein Ohr sich neigen - Vocal Works (other than Cantatas) - Chorales
  • BWV373 - Liebster Jesu, wir sind hier - Vocal Works (other than Cantatas) - Chorales
  • BWV374 - Lobet den Herren, denn er ist freundlich - Vocal Works (other than Cantatas) - Chorales
  • BWV375 - Lobt Gott, ihr Christen, allzugleich - Vocal Works (other than Cantatas) - Chorales
  • BWV376 - Lobt Gott, ihr Christen, allzugleich - Vocal Works (other than Cantatas) - Chorales
  • BWV377 - Mach's mit mir, Gott, nach deiner Guet' - Vocal Works (other than Cantatas) - Chorales
  • BWV378 - Meine Augen schliess' ich jetzt - Vocal Works (other than Cantatas) - Chorales
  • BWV379 - Meinen Jesum lass'ich nicht, Jesus - Vocal Works (other than Cantatas) - Chorales
  • BWV380 - Meinen Jesum lass'ich nicht, weil - Vocal Works (other than Cantatas) - Chorales
  • BWV381 - Meines Lebens letzte Zeit - Vocal Works (other than Cantatas) - Chorales
  • BWV382 - Harmonised chorale - Vocal Works (other than Cantatas) - Chorales
  • BWV383 - Mitten wir im Leben sind - Vocal Works (other than Cantatas) - Chorales
  • BWV384 - Nicht so traurig, nicht so sehr - Vocal Works (other than Cantatas) - Chorales
  • BWV385 - Nun bitten wir den heiligen Geist - Vocal Works (other than Cantatas) - Chorales
  • BWV386 - Nun danket alle Gott - Vocal Works (other than Cantatas) - Chorales
  • BWV387 - Nun freut euch, Gottes Kinder all' - Vocal Works (other than Cantatas) - Chorales
  • BWV388 - Nun freut euch, lieben Christen g'mein - Vocal Works (other than Cantatas) - Chorales
  • BWV389 - Nun lob', mein' Seel', den Herren - Vocal Works (other than Cantatas) - Chorales
  • BWV390 - Nun lob', mein Seel', den Herren - Vocal Works (other than Cantatas) - Chorales
  • BWV391 - Nun preiset alle Gottes Barmherzigkeit - Vocal Works (other than Cantatas) - Chorales
  • BWV392 - Nun ruhen alle Waelder - Vocal Works (other than Cantatas) - Chorales
  • BWV393 - O Welt, sieh hier dein Leben - Vocal Works (other than Cantatas) - Chorales
  • BWV394 - O Welt, sieh hier dein Leben - Vocal Works (other than Cantatas) - Chorales
  • BWV395 - O Welt, sieh hier dein Leben - Vocal Works (other than Cantatas) - Chorales
  • BWV396 - Nun sich der Tag geendet hat - Vocal Works (other than Cantatas) - Chorales
  • BWV397 - O Ewigkeit, du Donnerwort - Vocal Works (other than Cantatas) - Chorales
  • BWV398 - O Gott, du frommer Gott - Vocal Works (other than Cantatas) - Chorales
  • BWV399 - O Gott, du frommer Gott - Vocal Works (other than Cantatas) - Chorales
  • BWV400 - O Herzensangst, o Bangigkeit - Vocal Works (other than Cantatas) - Chorales
  • BWV401 - O Lamm Gottes, unschuldig - Vocal Works (other than Cantatas) - Chorales
  • BWV402 - O Mensch, bewein' dein' Suende gross - Vocal Works (other than Cantatas) - Chorales
  • BWV403 - O Mensch, schaue Jesum Christum an - Vocal Works (other than Cantatas) - Chorales
  • BWV404 - O Traurigkeit, o Herzeleid - Vocal Works (other than Cantatas) - Chorales
  • BWV405 - O wie selig seid ihr doch, ihr Frommen - Vocal Works (other than Cantatas) - Chorales
  • BWV406 - O wie selig seid ihr doch, ihr Frommen - Vocal Works (other than Cantatas) - Chorales
  • BWV407 - O wir armen Suender - Vocal Works (other than Cantatas) - Chorales
  • BWV408 - Schaut, ihr Suender - Vocal Works (other than Cantatas) - Chorales
  • BWV409 - Seelen-Braeutigam - Vocal Works (other than Cantatas) - Chorales
  • BWV410 - Sie gergruesset, Jesu guetig - Vocal Works (other than Cantatas) - Chorales
  • BWV411 - Singet dem Herrn ein neues Lied - Vocal Works (other than Cantatas) - Chorales
  • BWV412 - So gibst du nun, mein Jesu, gute Nacht - Vocal Works (other than Cantatas) - Chorales
  • BWV413 - Sollt' ich meinem Gott nicht singen - Vocal Works (other than Cantatas) - Chorales
  • BWV414 - Uns ist ein Kindlein heut' gebor'n - Vocal Works (other than Cantatas) - Chorales
  • BWV415 - Valet will ich dir geben - Vocal Works (other than Cantatas) - Chorales
  • BWV416 - Vater unser im Himmelreich - Vocal Works (other than Cantatas) - Chorales
  • BWV417 - Von Gott will ich nicht lassen - Vocal Works (other than Cantatas) - Chorales
  • BWV418 - Von Gott will ich nicht lassen - Vocal Works (other than Cantatas) - Chorales
  • BWV419 - Von Gott will ich nicht lassen - Vocal Works (other than Cantatas) - Chorales
  • BWV420 - Warum betruebst du dich, mein Herz - Vocal Works (other than Cantatas) - Chorales
  • BWV421 - Warum betruebst du dich, mein Herz - Vocal Works (other than Cantatas) - Chorales
  • BWV422 - Warum sollt' ich mich denn graemen - Vocal Works (other than Cantatas) - Chorales
  • BWV423 - Was betruebst du dich, mein Herze - Vocal Works (other than Cantatas) - Chorales
  • BWV424 - Was bist du doch, o Seele, so betruebet - Vocal Works (other than Cantatas) - Chorales
  • BWV425 - Was willst du dich, o meine Seele - Vocal Works (other than Cantatas) - Chorales
  • BWV426 - Weltlich Ehr' und zeitlich Gut - Vocal Works (other than Cantatas) - Chorales
  • BWV427 - Wenn ich in Angst und Not - Vocal Works (other than Cantatas) - Chorales
  • BWV428 - Wenn mein Stuendlein vorhanden ist - Vocal Works (other than Cantatas) - Chorales
  • BWV429 - Wenn mein Stuendlein vorhanden ist - Vocal Works (other than Cantatas) - Chorales
  • BWV430 - Wenn men Stuendlein vorhanden ist - Vocal Works (other than Cantatas) - Chorales
  • BWV431 - Wenn wir in hoechsten Noeten sein - Vocal Works (other than Cantatas) - Chorales
  • BWV432 - Wenn wir hoechsten Noeten sein - Vocal Works (other than Cantatas) - Chorales
  • BWV433 - Wer Gott vertraut, hat wohl gebaut - Vocal Works (other than Cantatas) - Chorales
  • BWV434 - Wer nur den liebe Gott laesst walten - Vocal Works (other than Cantatas) - Chorales
  • BWV435 - Wie bist du, Seele, in mir so gar betruebt - Vocal Works (other than Cantatas) - Chorales
  • BWV436 - Wie schoen leuchtet der Morgenstern - Vocal Works (other than Cantatas) - Chorales
  • BWV437 - Wir glauben all' an einen Gott - Vocal Works (other than Cantatas) - Chorales
  • BWV438 - Wo Gott zum Haus nicht gibt sein' Gunst - Vocal Works (other than Cantatas) - Chorales
  • BWV439 - Ach, dass nicht die letzte Stunde - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV440 - Auf, auf! die rechte Zeit ist hier - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV441 - Auf! auf! mein Herz, mit Freuden - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV442 - Beglueckter Stand getreuer Seelen - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV443 - Beschraenkt, ihr Weisen dieser Welt - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV444 - Brich entzwei, mein armes Herze - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV445 - Brunnquell aller Gueter - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV446 - Der lieben Sonnen Licht und Pracht - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV447 - Der Tag ist hin, die Sonne gehet nieder - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV448 - Der Tag mit seinem Lichte - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV449 - Dich bet'ich an, mein hoechster Gott - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV450 - Die bittre Leidenszeit beginnet abermal - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV451 - Die goldne Sonne, voll Freud' und Wonne - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV452 - Dir, dir Jehovah, will ich singen - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV453 - Eins ist Not! ach Herr, dies Eine - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV454 - Ermuntre dich, mein schwacher Geist - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV455 - Erwuergtes Lamm, das die verwahrten Siegel - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV456 - Es glaenzet der Christen - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV457 - Es ist nun aus mit meinem Leben - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV458 - Es ist vollbracht! vergiss ja nicht - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV459 - Es kostet viel, ein Christ zu sein - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV460 - Gib dich zufrieden und sei stille - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV461 - Gott lebet noch; Seele, was verzagst du doch? - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV462 - Gott, wie gross ist deine Guete - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV463 - Herr, nicht schicke deine Rache - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV464 - Ich bin ja, Herr, in deiner Macht - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV465 - Ich freue mich in dir - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV466 - Ich halte treulich still und liebe - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV467 - Ich lass' dich nicht - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV468 - Ich liebe Jesum alle Stund' - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV469 - Ich steh' an deiner Krippen hier - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV470 - Jesu, Jesu, du bist mein - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV471 - Jesu, deine Liebeswunden - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV472 - Jesu, meines Glaubens Zier - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV473 - Jesu, meines Herzens Freud - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV474 - Jesus ist das schoenste Licht - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV475 - Jesus, unser Trost und Leben - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV476 - Ich Gestirn', ihr hohen Lufte - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV477 - Kein Stuendlein geht dahin - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV478 - Komm, suesser Tod, komm, sel'ge Ruh! - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV479 - Kommt, Seelen, dieser Tag - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV480 - Kommt wieder aus der finstern Gruft - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV481 - Lasset uns mit Jesu ziehen - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV482 - Liebes Herz, bedenke doch - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV483 - Liebster Gott, wann werd' ich sterben? - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV484 - Liebster Herr Jesu! wo bleibest du so lange? - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV485 - Liebster Immanuel, Herzog der Frommen - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV486 - Mein Jesu, dem die Seraphinen - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV487 - Mein Jesu! was fuer Seelenweh - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV488 - Meines Lebens letzte Zeit - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV489 - Nicht so traurig, nicht so sehr - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV490 - Nur mein Jesus ist mein Leben - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV491 - O du Liebe meiner Liebe - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV492 - O finstre Nacht - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV493 - O Jesulein Suess, o Jesulein mild - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV494 - O liebe Selle, zieh' die Sinnen - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV495 - O wie selig seid ihr doch, ihr Frommen - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV496 - Seelen-Braeutigam, Jesu, Gottes Lamm! - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV497 - Seelenweide, meine Freude - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV498 - Selig, wer an Jesum denkt - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV499 - Sei gegruesset, Jesu guetig - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV500 - So gehst du nun, mein Jesu, hin - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV501 - So giebst du nun, mein Jesu, gute Nacht - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV502 - So wuensch' ich mir zu guter Letzt - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV503 - Steh' ich bei meinem Gott - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV504 - Vergiss mein nicht, dass ich dein nicht - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV505 - Vergiss mein nicht, vergiss mein nicht - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV506 - Was bist du doch, o Seele, so betruebet - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV507 - Wo ist mein Schaeflein, das ich liebe - Vocal Works (other than Cantatas) - Hymns from Schemelli's Book
  • BWV508 - Bist du bei mir - Vocal Works (other than Cantatas) - Pieces from Notebook 2, for Anna Magdalena Bach
  • BWV509 - Gedenke doch, mein Geist, aria - Vocal Works (other than Cantatas) - Pieces from Notebook 2, for Anna Magdalena Bach
  • BWV510 - Gib dich zufrieden, chorale - Vocal Works (other than Cantatas) - Pieces from Notebook 2, for Anna Magdalena Bach - F Major
  • BWV511 - Gib dich zufrieden, chorale - Vocal Works (other than Cantatas) - Pieces from Notebook 2, for Anna Magdalena Bach - G Minor
  • BWV512 - Gib dich zufrieden, chorale - Vocal Works (other than Cantatas) - Pieces from Notebook 2, for Anna Magdalena Bach - E Minor
  • BWV513 - O Ewigkeit, du Donnerwort, chorale - Vocal Works (other than Cantatas) - Pieces from Notebook 2, for Anna Magdalena Bach
  • BWV514 - Schaffs mit mir, Gott, chorale - Vocal Works (other than Cantatas) - Pieces from Notebook 2, for Anna Magdalena Bach
  • BWV515 - So oft ich meine Tobackspfeife, aria - Vocal Works (other than Cantatas) - Pieces from Notebook 2, for Anna Magdalena Bach - G Minor
  • BWV515a - So oft ich meine Tobackspfeife - Vocal Works (other than Cantatas) - Pieces from Notebook 2, for Anna Magdalena Bach - D Minor
  • BWV516 - Warum betruebst du dich, aria - Vocal Works (other than Cantatas) - Pieces from Notebook 2, for Anna Magdalena Bach
  • BWV517 - Wie wohl ist mir, o Freund der Seelen - Vocal Works (other than Cantatas) - Pieces from Notebook 2, for Anna Magdalena Bach
  • BWV518 - Wilst du dein Herz mir schenken - Vocal Works (other than Cantatas) - Pieces from Notebook 2, for Anna Magdalena Bach
  • BWV519 - Hier lieg' ich nun - Vocal Works (other than Cantatas) - Hymns
  • BWV520 - Das walt' mein Gott - Vocal Works (other than Cantatas) - Hymns
  • BWV521 - Gott mein Herz dir Dank - Vocal Works (other than Cantatas) - Hymns
  • BWV522 - Meine Seele, lass es gehen - Vocal Works (other than Cantatas) - Hymns
  • BWV523 - Ich gnuege mich an meinem Stande - Vocal Works (other than Cantatas) - Hymns
  • BWV524 - Quodlibet - Vocal Works (other than Cantatas) - Quodlibet
  • BWV525 - Trio sonata - Organ Works - Sonatas - E Flat Major
  • BWV526 - Trio sonata - Organ Works - Sonatas - C Minor
  • BWV527 - Trio sonata - Organ Works - Sonatas - D Minor
  • BWV528 - Trio sonata - Organ Works - Sonatas - E Minor
  • BWV528a - Andante - Organ Works - Sonatas - D Minor
  • BWV529 - Trio sonata - Organ Works - Sonatas - C Major
  • BWV530 - Trio sonata - Organ Works - Sonatas - G Major
  • BWV531 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - C Major
  • BWV532 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - D Major
  • BWV532a - Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - D Major
  • BWV533 - Prelude and Fugue "Little" - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - E Minor
  • BWV534 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - F Minor
  • BWV535 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - G Minor
  • BWV535a - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - G Minor
  • BWV536 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - A Major
  • BWV536a - Prelude - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - A Major
  • BWV537 - Fantasia (Prelude) and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - C Minor
  • BWV538 - Toccata and Fugue "Dorian" - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - D Minor
  • BWV539 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - D Minor
  • BWV539a - Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - D Minor
  • BWV540 - Toccata and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - F Major
  • BWV541 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - G Major
  • BWV542 - Fantasia and Fugue "Grand" - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - G Minor
  • BWV542a - Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - G Minor
  • BWV543 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - A Minor
  • BWV544 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - B Minor
  • BWV545 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - C Major
  • BWV545a - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - C Major
  • BWV545b - Prelude, Trio and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - B Major
  • BWV546 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - C Minor
  • BWV547 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - C Major
  • BWV548 - Prelude and Fugue "Grand" - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - E Minor
  • BWV549 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - C Minor
  • BWV550 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - G Major
  • BWV551 - Prelude and Fugue - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - A Minor
  • BWV552 - Prelude and Fugue "St. Anne" - Organ Works - Preludes (Tocattas/Fantasias) and Fugues - E Flat Major
  • BWV553 - Short Prelude and Fugue - Organ Works - Short Preludes and Fugues - C Major
  • BWV554 - Short Prelude and Fugue - Organ Works - Short Preludes and Fugues - D Minor
  • BWV555 - Short Prelude and Fugue - Organ Works - Short Preludes and Fugues - E Minor
  • BWV556 - Short Prelude and Fugue - Organ Works - Short Preludes and Fugues - F Major
  • BWV557 - Short Prelude and Fugue - Organ Works - Short Preludes and Fugues - G Major
  • BWV558 - Short Prelude and Fugue - Organ Works - Short Preludes and Fugues - G Minor
  • BWV559 - Short Prelude and Fugue - Organ Works - Short Preludes and Fugues - A Minor
  • BWV560 - Short Prelude and Fugue - Organ Works - Short Preludes and Fugues - B Flat Major
  • BWV561 - Fantasia and Fugue - Organ Works - Fantasias and Fugues - A Minor
  • BWV562 - Fantasia and Fugue - Organ Works - Fantasias and Fugues - C Minor
  • BWV563 - Fantasia - Organ Works - Fantasias and Fugues - B Minor
  • BWV564 - Toccata, Adagio and Fugue - Organ Works - Toccatas and Fugues - C Major
  • BWV565 - Toccata and Fugue - Organ Works - Toccatas and Fugues - D Minor
  • BWV566 - Toccata and Fugue - Organ Works - Toccatas and Fugues - E Major
  • BWV566a - Toccata - Organ Works - Toccatas and Fugues - E Major
  • BWV567 - Prelude - Organ Works - Preludes - C Major
  • BWV568 - Prelude - Organ Works - Preludes - G Major
  • BWV569 - Prelude - Organ Works - Preludes - A Minor
  • BWV570 - Fantasia - Organ Works - Fantasias - C Major
  • BWV571 - Fantasia (Concerto) - Organ Works - Fantasias - G Major
  • BWV572 - Fantasia - Organ Works - Fantasias - G Major
  • BWV573 - Fantasia - Organ Works - Fantasias - C Major
  • BWV574 - Fugue - Organ Works - Fugues - C Minor
  • BWV574a - Fugue - Organ Works - Fugues - C Minor
  • BWV575 - Fugue - Organ Works - Fugues - C Minor
  • BWV576 - Fugue - Organ Works - Fugues - G Major
  • BWV577 - Fugue - Organ Works - Fugues - G Major
  • BWV578 - Fugue - Organ Works - Fugues - G Minor
  • BWV579 - Fugue on theme by Corelli - Organ Works - Fugues - B Minor
  • BWV580 - Fugue - Organ Works - Fugues - D Major
  • BWV581 - Fugue - Organ Works - Fugues - G Major
  • BWV581a - Fugue - Organ Works - Fugues - G Major
  • BWV582 - Passacaglia - Organ Works - Passacaglia - C Minor
  • BWV583 - Trio - Organ Works - Trios - D Minor
  • BWV584 - Trio - Organ Works - Trios - G Minor
  • BWV585 - Trio - Organ Works - Trios - C Minor
  • BWV586 - Trio - Organ Works - Trios - G Major
  • BWV587 - Aria - Organ Works - Various - F Major
  • BWV588 - Canzona - Organ Works - Various - D Minor
  • BWV589 - Alla Breve - Organ Works - Various - D Major
  • BWV590 - Pastorale - Organ Works - Various - F Major
  • BWV591 - Kleines Harmonisches Labyrinth (Little Harmonic Labyrinth) - Organ Works - Various - C Major
  • BWV592 - Concerto - Organ Works - Arrangements of Works by Other Composers - G Major
  • BWV592a - Concerto - Organ Works - Arrangements of Works by Other Composers - G Major
  • BWV593 - Concerto - Organ Works - Arrangements of Works by Other Composers - A Minor
  • BWV594 - Concerto - Organ Works - Arrangements of Works by Other Composers - C Major
  • BWV595 - Concerto - Organ Works - Arrangements of Works by Other Composers - C Major
  • BWV596 - Concerto - Organ Works - Arrangements of Works by Other Composers - D Minor
  • BWV597 - Concerto - Organ Works - Arrangements of Works by Other Composers - E Flat Major
  • BWV598 - Pedal-Exercitium - Organ Works - Other - G Minor
  • BWV599 - Nun komm, der Heiden Heiland - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - A Minor
  • BWV600 - Gott, durch deine Guete - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - F Major
  • BWV601 - Herr Christ, der ein'ge Gottes-Sohn - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - A Minor
  • BWV602 - Lob sei dem allmaechtigen Gott - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - F Major
  • BWV603 - Puer natus in Bethlehem - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Minor
  • BWV604 - Gelobet seist du, Jesu Christ - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Major
  • BWV605 - Der Tag, der ist so freudenreich - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Major
  • BWV606 - Vom Himmel hoch, da komm'ich her - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - D Major
  • BWV607 - Vom Himmel kam der Engel Schaar - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Minor
  • BWV608 - In dulci jubilo (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - A Major
  • BWV609 - Lobt Gott, ihr Christen allzugleich (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Major
  • BWV610 - Jesu, mein Freude (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - C Minor
  • BWV611 - Christum wir sollen loben schon (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - D Minor
  • BWV612 - Wir Christenleut' (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Minor
  • BWV613 - Helft mir Gottes Güte preisen (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - B Minor
  • BWV614 - Das alte Jahre vergangen ist (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - A Minor
  • BWV615 - In dir ist Freude (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Major
  • BWV616 - Mit Fried' und Freud'ich fahr dahin (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - D Minor
  • BWV617 - Herr Gott, nun schleuss den Himmel auf (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - A Minor
  • BWV618 - O Lamm Gottes, unschuldig (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - F Major
  • BWV619 - Christe, du Lamm Gottes (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - F Major
  • BWV620 - Christus, der uns selig macht (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - A Minor
  • BWV620a - Christus, der uns selig macht (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - A Minor
  • BWV621 - Da Jesus an dem Kreuze stund' (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - E Minor
  • BWV622 - O Mensch, bewein' dein' Suende gross (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - E Flat Major
  • BWV623 - Wir danken dir, Herr Jesu Christ (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Major
  • BWV624 - Hilf Gott, dass mir's gelinge (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Minor
  • BWV625 - Christ lag in Todesbanden (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - D Minor
  • BWV626 - Jesus Christus, unser Heiland (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - A Minor
  • BWV627 - Christ ist erstanden (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - D Minor
  • BWV628 - Erstanden ist der heil'ge Christ (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - D Major
  • BWV629 - Erschienen ist der herrliche Tag (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - D Minor
  • BWV630 - Heut' triumphiret Gottes Sohn (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Minor
  • BWV631 - Komm, Gott Schoepfer, heiliger Geist (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Major
  • BWV632 - Herr Jesu Christ, dich zu uns wend' (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - F Major
  • BWV633 - Liebster Jesu, wir sind hier (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - A Major
  • BWV634 - Liebster Jesu, wir sind hier (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - A Major
  • BWV635 - Dies sind die heil'gen zehn Gebot' (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Major
  • BWV636 - Vater unser im Himmelreich (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - D Minor
  • BWV637 - Durch Adam's Fall ist ganz verderbt (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - A Minor
  • BWV638 - Es ist das Heil uns kommen her (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - D Major
  • BWV639 - Ich ruf' zu dir, Herr Jesu Christ (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - F Minor
  • BWV640 - In dich hab' ich gehoffet, Herr (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - E Minor
  • BWV641 - Wenn wir in hoechsten Nothen sein (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Major
  • BWV642 - Wer nur den lieben Gott laesst walten (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - A Minor
  • BWV643 - Alle Menschen mussen sterben (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Major
  • BWV644 - Ach wie nichtig, ach wie fluechtig (Orgel-Büchlein) - Organ Works - Das Orgelbüchlein (Chorale Preludes I) - G Minor
  • BWV645 - Wachet auf, ruft uns die Stimme - Organ Works - Six Schübler Chorales (Chorale Preludes II) - E Flat Major
  • BWV646 - Woll soll ich fliehen hin - Organ Works - Six Schübler Chorales (Chorale Preludes II) - E Minor
  • BWV647 - Wer nur den lieben Gott laesst walten - Organ Works - Six Schübler Chorales (Chorale Preludes II) - C Minor
  • BWV648 - Meine Seele erhebt den Herren - Organ Works - Six Schübler Chorales (Chorale Preludes II) - D Minor
  • BWV649 - Ach bleib bei uns, Herr Jesu Christ - Organ Works - Six Schübler Chorales (Chorale Preludes II) - G Minor
  • BWV650 - Kommst du nun, Jesu, von Himmel herunter - Organ Works - Six Schübler Chorales (Chorale Preludes II) - G Major
  • BWV651 - Komm, Heiliger Geist, Herre Gott - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - F Major
  • BWV651a - Komm, Heiliger Geist, Herre Gott - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III)
  • BWV652 - Komm, Heiliger Geist - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - E Minor
  • BWV653 - An Waserfluessen Babylon - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Major
  • BWV653a - An Waserfluessen Babylon - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Major
  • BWV653b - An Waserfluessen Babylon - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Major
  • BWV654 - Schmuecke dich, o liebe Seele - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - E Flat Major
  • BWV655 - Herr Jesu Christ, dich zu uns wend - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Major
  • BWV655a - Herr Jesu Christ, dich zu uns wend - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Major
  • BWV655b - Herr Jesu Christ, dich zu uns wend - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Major
  • BWV655c - Herr Jesu Christ, dich zu uns wend - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Major
  • BWV656 - O Lamm Gottes, unschuldig - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - A Major
  • BWV656a - O Lamm Gottes, unschuldig - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - A Major
  • BWV657 - Nun danket alle Gott - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Major
  • BWV658 - Von Gott will ich nicht lassen - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - F Minor
  • BWV658a - Von Gott will ich nicht lassen - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - F Minor
  • BWV659 - Nun komm, der Heiden Heiland - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Minor
  • BWV659a - Nun komm, der Heiden Heiland - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Minor
  • BWV660 - Nun komm, der Heiden Heiland - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Minor
  • BWV660a - Nun komm, der Heiden Heiland - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Minor
  • BWV660b - Nun komm, der Heiden Heiland - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Minor
  • BWV661 - Nun komm, der Heiden Heiland - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Minor
  • BWV661a - Nun komm, der Heiden Heiland - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Minor
  • BWV662 - Allein Gott in der Höh' sei Ehr' - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - A Major
  • BWV663 - Allein Gott in der Höh' sei Ehr' - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Major
  • BWV663a - Allein Gott in der Höh' sei Ehr' - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Major
  • BWV664 - Allein Gott in der Höh' sei Ehr' - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - A Major
  • BWV664a - Allein Gott in der Höh' sei Ehr' - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - A Major
  • BWV665 - Jesu Christus unser Heiland - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - E Minor
  • BWV665a - Jesu Christus unser Heiland - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - E Minor
  • BWV666 - Jesus Christus unser Heiland - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - E Minor
  • BWV667 - Komm, Gott Scoepfer, heiliger Geist - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Major
  • BWV668 - Vor deinen Thron tret' ich - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Major
  • BWV668a - Vor deinen Thron tret' ich - Organ Works - Eighteen 'Leipzig' Chorale Preludes (Chorale Preludes III) - G Major
  • BWV669 - Kyrie, Gott Vater in Ewigkeit - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - C Minor
  • BWV670 - Christe, aller Welt Trost - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - C Minor
  • BWV671 - Kyrie, Gott heiliger Geist - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - C Minor
  • BWV672 - Kyrie, Gott Vater in Ewigkeit - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - G Major
  • BWV673 - Christe, aller Welt Trost - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - C Major
  • BWV674 - Kyrie, Gott heiliger Geist - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - A Minor
  • BWV675 - Allein Gott in der Hoeh' sei Ehr - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - F Major
  • BWV676 - Allein Gott in der Hoeh' sei Ehr - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - G Major
  • BWV677 - Allein Gott in der Hoeh' sei Ehr - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - F# minor
  • BWV678 - Dies sind die heilgen zehn Gebot - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - G Major
  • BWV679 - Dies sind die heilgen zehn Gebot - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - G Major
  • BWV680 - Wir glauben all' an einen Gott - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - D Minor
  • BWV681 - Wir glauben all' an einen Gott - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - E Minor
  • BWV682 - Vater unser Himmelreich - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - B Minor
  • BWV683 - Vater unser im Himmelreich - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - D Minor
  • BWV684 - Christ, unser Herr, zum Jordan kam - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - G Minor
  • BWV685 - Christ, unser Herr, zum Jordan kam - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - D Minor
  • BWV686 - Aus tiefer Not schrei ich zu dir - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - E Minor
  • BWV687 - Aus tiefer Not schrei ich zu dir - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - F# minor
  • BWV688 - Jesus Christus unser Heiland, der von uns den Zorn Gottes wandt - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - D Minor
  • BWV689 - Jesus Christus unser Heiland - Organ Works - Seventeen Chorale Preludes - 'German Organ Mass' (Choral Preludes IV) - F Minor
  • BWV690 - Wer nur den lieben Gott lasst walten - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - A Minor
  • BWV691 - Wer nun den lieben Gott lasst walten - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - A Minor
  • BWV691a - Wer nun den lieben Gott lasst walten - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - A Minor
  • BWV692 - Ach Gott und Herr - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - C Major
  • BWV692a - Ach Gott und Herr - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - C Major
  • BWV693 - Ach Gott und Herr - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V)
  • BWV694 - Wo soll ich fliehen hin - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - G Minor
  • BWV695 - Christ lag in Todes Banden - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - D Minor
  • BWV695a - Christ lag in Todes Banden - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - D Minor
  • BWV696 - Christum wir sollen loben schon (Fughetta) - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - D Minor
  • BWV697 - Gelobet seist du, Jesu Christ (Fughetta) - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - C Major
  • BWV698 - Herr Christ, der eineg Gottes Sohn (Fughetta) - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - G Major
  • BWV699 - Nun komm, der Heiden Heiland (Fughetta) - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - G Minor
  • BWV700 - Vom Himmel hoch, da komm ich her - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - C Major
  • BWV701 - Vom Himmel hoch, da komm ich her (Fughetta) - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - C Major
  • BWV702 - Das Jesulein soll doch mein Trost (Fughetta) - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - G Minor
  • BWV703 - Gottes Sohn ist kommen (Fughetta) - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - F Major
  • BWV704 - Lob sei dem allmaechtigen Gott (Fughetta) - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - F Major
  • BWV705 - Durch Adams Fall ist ganz verderbt - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - D Minor
  • BWV706 - Liebster Jesu, wir sind hier - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - A Minor
  • BWV707 - Ich hab' mein' Sach' Gott heimgestellt - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - A Minor
  • BWV708 - Ich hab' mein' Sach' Gott heimgestellt - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - A Minor
  • BWV708a - Ich hab' mein' Sach' Gott heimgestellt - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - A Minor
  • BWV709 - Herr Jesu Christ, dich zu uns wend - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - G Major
  • BWV710 - Wir Christenleut habn jetzund Freud - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - G Minor
  • BWV711 - Allein Gott in der Hoeh' sei Ehr - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - G Minor
  • BWV712 - In dich hab' ich gehoffet, Herr - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - A Major
  • BWV713 - Jesu meine Freude (Fantasia) - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - D Minor
  • BWV713a - Jesu meine Freude (Fantasia) - Organ Works - Organ Chorales from the Kirnberger Collection (Chorale Preludes V) - E Minor
  • BWV714 - Ach Gott und Herr - Organ Works - Various Chorale Preludes
  • BWV715 - Allein Gott in der Hoh sei Ehr - Organ Works - Various Chorale Preludes
  • BWV716 - Fuga super Allein Gott in der Hoeh sei Ehr - Organ Works - Various Chorale Preludes
  • BWV717 - Allein Gott in der Hoh sei Ehr' - Organ Works - Various Chorale Preludes
  • BWV718 - Christ lag in Todes banden - Organ Works - Various Chorale Preludes
  • BWV719 - Der Tag, der ist so freudenreich - Organ Works - Various Chorale Preludes
  • BWV720 - Ein feste Burg ist unser Gott - Organ Works - Various Chorale Preludes
  • BWV721 - Erbarm dich mein, o Herre Gott - Organ Works - Various Chorale Preludes
  • BWV722 - Gelobet seist du, Jesu Christ - Organ Works - Various Chorale Preludes
  • BWV723 - Gelobet seist du, Jesu Christ - Organ Works - Various Chorale Preludes
  • BWV724 - Gott, durch dein Guete (Gottes Sohn ist kommen) - Organ Works - Various Chorale Preludes
  • BWV725 - Herr Gott, dich loben wir - Organ Works - Various Chorale Preludes
  • BWV726 - Herr Jesu Christ, dich zu uns wend - Organ Works - Various Chorale Preludes
  • BWV727 - Herzlich tut mich verlangen - Organ Works - Various Chorale Preludes
  • BWV728 - Jesus, meine Zuversicht - Organ Works - Various Chorale Preludes
  • BWV729 - In dulci jubilo - Organ Works - Various Chorale Preludes
  • BWV730 - Liebster Jesu, wir sind hier - Organ Works - Various Chorale Preludes
  • BWV731 - Liebster Jesu, wir sind hier - Organ Works - Various Chorale Preludes
  • BWV732 - Lobt Gott, ihr Christen, allzugleich - Organ Works - Various Chorale Preludes
  • BWV733 - Magnificat - Organ Works - Various Chorale Preludes - D Minor
  • BWV734 - Nun freut euch, lieben Christen/Es ist gewisslich an der Zeit - Organ Works - Various Chorale Preludes
  • BWV735 - Valet will ich dir geben - Organ Works - Various Chorale Preludes
  • BWV736 - Valet will ich dir geben - Organ Works - Various Chorale Preludes
  • BWV737 - Vater unser im Himmelreich - Organ Works - Various Chorale Preludes
  • BWV738 - Von Himmel hoch, da komm' ich her - Organ Works - Various Chorale Preludes
  • BWV738a - Von Himmel hoch, da komm' ich her - Organ Works - Various Chorale Preludes - D Major
  • BWV739 - Wie schoen leuchter der Morgenstern - Organ Works - Various Chorale Preludes
  • BWV740 - Wir glauben all' an einen Gott, Vater - Organ Works - Various Chorale Preludes
  • BWV741 - Ach Gott, von Himmel sieh' darein - Organ Works - Other Chorale Preludes - D Minor
  • BWV742 - Ach Herr, mich armen Sunder - Organ Works - Other Chorale Preludes - B Minor
  • BWV743 - Ach, was ist doch unser Leben - Organ Works - Other Chorale Preludes - A Minor
  • BWV744 - Auf meinen lieben Gott - Organ Works - Other Chorale Preludes - A Minor
  • BWV745 - Aus der Tiefe rufe ich - Organ Works - Other Chorale Preludes - E Minor
  • BWV746 - Christ ist erstanden - Organ Works - Other Chorale Preludes - D Minor
  • BWV747 - Christus, der uns selig macht - Organ Works - Other Chorale Preludes - G Minor
  • BWV748 - Gott der Vater wohn' uns bei - Organ Works - Other Chorale Preludes - D Major
  • BWV748a - Gott der Vater wohn' uns bei - Organ Works - Other Chorale Preludes - D Major
  • BWV749 - Herr Jesu Christ, dich zu uns wend' - Organ Works - Other Chorale Preludes - G Major
  • BWV750 - Herr Jesu Christ, mein's Lebens Licht - Organ Works - Other Chorale Preludes - G Major
  • BWV751 - In dulci jubilo - Organ Works - Other Chorale Preludes - G Major
  • BWV752 - Jesu, der du meine Seele - Organ Works - Other Chorale Preludes - G Major
  • BWV753 - Jesu, meine Freude - Organ Works - Other Chorale Preludes - D Minor
  • BWV754 - Liebster Jesu, wir sind hier - Organ Works - Other Chorale Preludes - B Flat Minor
  • BWV755 - Nun freut euch, lieben Christen - Organ Works - Other Chorale Preludes - G Major
  • BWV756 - Nun ruhen alle Waelder - Organ Works - Other Chorale Preludes - G Major
  • BWV757 - O herre Gott, din goettlich's Wort - Organ Works - Other Chorale Preludes - G Major
  • BWV758 - O vater, allmaechtiger Gott - Organ Works - Other Chorale Preludes - G Major
  • BWV759 - Schmuecke dich, o liebe Seele - Organ Works - Other Chorale Preludes - F Major
  • BWV760 - Vater unser im Himmelreich - Organ Works - Other Chorale Preludes - D Minor
  • BWV761 - Vater unser im Himmelreich - Organ Works - Other Chorale Preludes - D Minor
  • BWV762 - Vater unser im Himmelreich - Organ Works - Other Chorale Preludes - D Minor
  • BWV763 - Wie schoen leuchtet der Morgenstern - Organ Works - Other Chorale Preludes - D Major
  • BWV764 - Wie schoen leuchtet der Morgernstern - Organ Works - Other Chorale Preludes - G Major
  • BWV765 - Wur glauben all' an einen Gott - Organ Works - Other Chorale Preludes - D Minor
  • BWV766 - Christ, der du bist der helle Tag - Organ Works - Partitas and Variations on Chorales - F Minor
  • BWV767 - O Gott, du frommer Gott - Organ Works - Partitas and Variations on Chorales - C Minor
  • BWV768 - Sei gegruesset, Jesu guetig - Organ Works - Partitas and Variations on Chorales - G Minor
  • BWV769 - Von Himmel hoch, da komm' ich her (Canonic Variations) - Organ Works - Partitas and Variations on Chorales - C Major
  • BWV770 - Ach, was soll ich Sunder machine - Organ Works - Partitas and Variations on Chorales - E Minor
  • BWV771 - Allein Gott in der Hoh sei Ehr - Organ Works - Partitas and Variations on Chorales - G Major
  • BWV772 - Two-part invention No. 1 - Clavier Works - Inventions and Sinfonias - C Major
  • BWV772a - Two-part invention No. 1 - Clavier Works - Inventions and Sinfonias - C Major
  • BWV773 - Two-part invention No. 2 - Clavier Works - Inventions and Sinfonias - C Minor
  • BWV774 - Two-part invention No. 3 - Clavier Works - Inventions and Sinfonias - D Major
  • BWV775 - Two-part invention No. 4 - Clavier Works - Inventions and Sinfonias - D Minor
  • BWV776 - Two-part invention No. 5 - Clavier Works - Inventions and Sinfonias - E Flat Major
  • BWV777 - Two-part invention No. 6 - Clavier Works - Inventions and Sinfonias - E Major
  • BWV778 - Two-part invention No. 7 - Clavier Works - Inventions and Sinfonias - E Minor
  • BWV779 - Two-part invention No. 8 - Clavier Works - Inventions and Sinfonias - F Major
  • BWV780 - Two-part invention No. 9 - Clavier Works - Inventions and Sinfonias - F Minor
  • BWV781 - Two-part invention No. 10 - Clavier Works - Inventions and Sinfonias - G Major
  • BWV782 - Two-part invention No. 11 - Clavier Works - Inventions and Sinfonias - G Minor
  • BWV783 - Two-part invention No. 12 - Clavier Works - Inventions and Sinfonias - A Major
  • BWV784 - Two-part invention No. 13 - Clavier Works - Inventions and Sinfonias - A Minor
  • BWV785 - Two-part invention No. 14 - Clavier Works - Inventions and Sinfonias - B Flat Major
  • BWV786 - Two-part invention No. 15 - Clavier Works - Inventions and Sinfonias - B Minor
  • BWV787 - Three-part Sinfonia (Invention) No. 1 - Clavier Works - Inventions and Sinfonias - C Major
  • BWV788 - Three-part Sinfonia (Invention) No. 2 - Clavier Works - Inventions and Sinfonias - C Minor
  • BWV789 - Three-part Sinfonia (Invention) No. 3 - Clavier Works - Inventions and Sinfonias - D Major
  • BWV790 - Three-part Sinfonia (Invention) No. 4 - Clavier Works - Inventions and Sinfonias - D Minor
  • BWV791 - Three-part Sinfonia (Invention) No. 5 - Clavier Works - Inventions and Sinfonias - E Flat Major
  • BWV792 - Three-part Sinfonia (Invention) No. 6 - Clavier Works - Inventions and Sinfonias - E Major
  • BWV793 - Three-part Sinfonia (Invention) No. 7 - Clavier Works - Inventions and Sinfonias - E Minor
  • BWV794 - Three-part Sinfonia (Invention) No. 8 - Clavier Works - Inventions and Sinfonias - F Major
  • BWV795 - Three-part Sinfonia (Invention) No. 9 - Clavier Works - Inventions and Sinfonias - F Minor
  • BWV796 - Three-part Sinfonia (Invention) No. 10 - Clavier Works - Inventions and Sinfonias - G Major
  • BWV797 - Three-part Sinfonia (Invention) No. 11 - Clavier Works - Inventions and Sinfonias - G Minor
  • BWV798 - Three-part Sinfonia (Invention) No. 12 - Clavier Works - Inventions and Sinfonias - A Major
  • BWV799 - Three-part Sinfonia (Invention) No. 13 - Clavier Works - Inventions and Sinfonias - A Minor
  • BWV800 - Three-part Sinfonia (Invention) No. 14 - Clavier Works - Inventions and Sinfonias - B Flat Major
  • BWV801 - Three-part Sinfonia (Invention) No. 15 - Clavier Works - Inventions and Sinfonias - B Minor
  • BWV802 - Duet - Organ Works - Duets - E Minor
  • BWV803 - Duet - Organ Works - Duets - F Major
  • BWV804 - Duet - Organ Works - Duets - G Major
  • BWV805 - Duet - Organ Works - Duets - A Minor
  • BWV806 - English Suite No. 1 - Clavier Works - English Suites - A Major
  • BWV807 - English Suite No. 2 - Clavier Works - English Suites - A Minor
  • BWV808 - English Suite No. 3 - Clavier Works - English Suites - G Minor
  • BWV809 - English Suite No. 4 - Clavier Works - English Suites - F Major
  • BWV810 - English Suite No. 5 - Clavier Works - English Suites - E Minor
  • BWV811 - English Suite No. 6 - Clavier Works - English Suites - D Minor
  • BWV812 - French Suite No. 1 - Clavier Works - French Suites - D Minor
  • BWV813 - French Suite No. 2 - Clavier Works - French Suites - C Minor
  • BWV813a - Minuet in C Minor - Clavier Works - French Suites - C Minor
  • BWV814 - French Suite No. 3 - Clavier Works - French Suites - B Minor
  • BWV815 - French Suite No. 4 - Clavier Works - French Suites - E Flat Major
  • BWV815a - Minuet in E-Flat Major - Clavier Works - French Suites - E Flat Major
  • BWV816 - French Suite No. 5 - Clavier Works - French Suites - G Major
  • BWV817 - French Suite No. 6 - Clavier Works - French Suites - E Major
  • BWV818 - Suite - Clavier Works - Miscellaneous Suites - A Minor
  • BWV818a - Suite - Clavier Works - Miscellaneous Suites - A Minor
  • BWV819 - Suite - Clavier Works - Miscellaneous Suites - E Flat Major
  • BWV819a - Suite - Clavier Works - Miscellaneous Suites - E Flat Major
  • BWV820 - Overture (Suite) - Clavier Works - Miscellaneous Suites - F Major
  • BWV821 - Suite - Clavier Works - Miscellaneous Suites - B Flat Major
  • BWV822 - Suite - Clavier Works - Miscellaneous Suites - G Minor
  • BWV823 - Suite - Clavier Works - Miscellaneous Suites - F Minor
  • BWV824 - Suite - Clavier Works - Miscellaneous Suites - A Major
  • BWV825 - Partita No. 1 - Clavier Works - Partitas - B Flat Major
  • BWV826 - Partita No. 2 - Clavier Works - Partitas - C Minor
  • BWV827 - Partita No. 3 - Clavier Works - Partitas - A Minor
  • BWV828 - Partita No. 4 - Clavier Works - Partitas - D Major
  • BWV829 - Partita No. 5 - Clavier Works - Partitas - G Major
  • BWV830 - Partita No. 6 - Clavier Works - Partitas - E Minor
  • BWV831 - Overture in the French Style - Clavier Works - French Overture, Italian Concerto - B Minor
  • BWV832 - Partita - Clavier Works - Suites and Suite Movements - A Major
  • BWV833 - Prelude and partita - Clavier Works - Suites and Suite Movements - F Major
  • BWV834 - Allemande - Clavier Works - Suites and Suite Movements - C Minor
  • BWV835 - Allemande - Clavier Works - Suites and Suite Movements - A Minor
  • BWV836 - Allemande - Clavier Works - Suites and Suite Movements - G Minor
  • BWV837 - Allemande - Clavier Works - Suites and Suite Movements - G Minor
  • BWV838 - Allemande and courante - Clavier Works - Suites and Suite Movements - A Major
  • BWV839 - Sarabande - Clavier Works - Suites and Suite Movements - G Minor
  • BWV840 - Courante - Clavier Works - Suites and Suite Movements - G Major
  • BWV841 - Minuet - Clavier Works - Suites and Suite Movements - G Major
  • BWV842 - Minuet - Clavier Works - Suites and Suite Movements - G Minor
  • BWV843 - Minuet - Clavier Works - Suites and Suite Movements - G Major
  • BWV844 - Scherzo - Clavier Works - Suites and Suite Movements - D Minor
  • BWV844a - Scherzo - Clavier Works - Suites and Suite Movements - D Minor
  • BWV845 - Gigue - Clavier Works - Suites and Suite Movements - F Minor
  • BWV846 - Well-Tempered Clavier 1: Prelude & Fugue No. 1 - Clavier Works - Well-Tempered Clavier - C Major
  • BWV847 - Well-Tempered Clavier 1: Prelude & Fugue No. 2 - Clavier Works - Well-Tempered Clavier - C Minor
  • BWV848 - Well-Tempered Clavier 1: Prelude & Fugue No. 3 - Clavier Works - Well-Tempered Clavier - C# Major
  • BWV849 - Well-Tempered Clavier 1: Prelude & Fugue No. 4 - Clavier Works - Well-Tempered Clavier - C# Minor
  • BWV850 - Well-Tempered Clavier 1: Prelude & Fugue No. 5 - Clavier Works - Well-Tempered Clavier - D Major
  • BWV851 - Well-Tempered Clavier 1: Prelude & Fugue No. 6 - Clavier Works - Well-Tempered Clavier - D Minor
  • BWV852 - Well-Tempered Clavier 1: Prelude & Fugue No. 7 - Clavier Works - Well-Tempered Clavier - E Flat Major
  • BWV853 - Well-Tempered Clavier 1: Prelude & Fugue No. 8 - Clavier Works - Well-Tempered Clavier - E Flat/D# Minor
  • BWV854 - Well-Tempered Clavier 1: Prelude & Fugue No. 9 - Clavier Works - Well-Tempered Clavier - E Major
  • BWV855 - Well-Tempered Clavier 1: Prelude & Fugue No. 10 - Clavier Works - Well-Tempered Clavier - E Minor
  • BWV856 - Well-Tempered Clavier 1: Prelude & Fugue No. 11 - Clavier Works - Well-Tempered Clavier - F Major
  • BWV857 - Well-Tempered Clavier 1: Prelude & Fugue No. 12 - Clavier Works - Well-Tempered Clavier - F Minor
  • BWV858 - Well-Tempered Clavier 1: Prelude & Fugue No. 13 - Clavier Works - Well-Tempered Clavier - F# major
  • BWV859 - Well-Tempered Clavier 1: Prelude & Fugue No. 14 - Clavier Works - Well-Tempered Clavier - F# minor
  • BWV860 - Well-Tempered Clavier 1: Prelude & Fugue No. 15 - Clavier Works - Well-Tempered Clavier - G Major
  • BWV861 - Well-Tempered Clavier 1: Prelude & Fugue No. 16 - Clavier Works - Well-Tempered Clavier - G Minor
  • BWV862 - Well-Tempered Clavier 1: Prelude & Fugue No. 17 - Clavier Works - Well-Tempered Clavier - A Flat Major
  • BWV863 - Well-Tempered Clavier 1: Prelude & Fugue No. 18 - Clavier Works - Well-Tempered Clavier - G# Minor
  • BWV864 - Well-Tempered Clavier 1: Prelude & Fugue No. 19 - Clavier Works - Well-Tempered Clavier - A Major
  • BWV865 - Well-Tempered Clavier 1: Prelude & Fugue No. 20 - Clavier Works - Well-Tempered Clavier - A Minor
  • BWV866 - Well-Tempered Clavier 1: Prelude & Fugue No. 21 - Clavier Works - Well-Tempered Clavier - B Flat Major
  • BWV867 - Well-Tempered Clavier 1: Prelude & Fugue No. 22 - Clavier Works - Well-Tempered Clavier - B Flat Minor
  • BWV868 - Well-Tempered Clavier 1: Prelude & Fugue No. 23 - Clavier Works - Well-Tempered Clavier - B Major
  • BWV869 - Well-Tempered Clavier 1: Prelude & Fugue No. 24 - Clavier Works - Well-Tempered Clavier - B Minor
  • BWV870 - Well-Tempered Clavier 2: Prelude & Fugue No. 1 - Clavier Works - Well-Tempered Clavier - C Major
  • BWV870a - Prelude and Fughetta - Clavier Works - Well-Tempered Clavier - C Major
  • BWV871 - Well-Tempered Clavier 2: Prelude & Fugue No. 2 - Clavier Works - Well-Tempered Clavier - C Minor
  • BWV872 - Well-Tempered Clavier 2: Prelude & Fugue No. 3 - Clavier Works - Well-Tempered Clavier - C# Major
  • BWV872a - Prelude and Fughetta - Clavier Works - Well-Tempered Clavier - C Major
  • BWV873 - Well-Tempered Clavier 2: Prelude & Fugue No. 4 - Clavier Works - Well-Tempered Clavier - C# Minor
  • BWV874 - Well-Tempered Clavier 2: Prelude & Fugue No. 5 - Clavier Works - Well-Tempered Clavier - D Major
  • BWV875 - Well-Tempered Clavier 2: Prelude & Fugue No. 6 - Clavier Works - Well-Tempered Clavier - D Minor
  • BWV875a - Prelude - Clavier Works - Well-Tempered Clavier - D Minor
  • BWV876 - Well-Tempered Clavier 2: Prelude & Fugue No. 7 - Clavier Works - Well-Tempered Clavier - E Flat Major
  • BWV877 - Well-Tempered Clavier 2: Prelude & Fugue No. 8 - Clavier Works - Well-Tempered Clavier - D# Minor
  • BWV878 - Well-Tempered Clavier 2: Prelude & Fugue No. 9 - Clavier Works - Well-Tempered Clavier - E Major
  • BWV879 - Well-Tempered Clavier 2: Prelude & Fugue No. 10 - Clavier Works - Well-Tempered Clavier - E Minor
  • BWV880 - Well-Tempered Clavier 2: Prelude & Fugue No. 11 - Clavier Works - Well-Tempered Clavier - F Major
  • BWV881 - Well-Tempered Clavier 2: Prelude & Fugue No. 12 - Clavier Works - Well-Tempered Clavier - F Minor
  • BWV882 - Well-Tempered Clavier 2: Prelude & Fugue No. 13 - Clavier Works - Well-Tempered Clavier - F# major
  • BWV883 - Well-Tempered Clavier 2: Prelude & Fugue No. 14 - Clavier Works - Well-Tempered Clavier - F# minor
  • BWV884 - Well-Tempered Clavier 2: Prelude & Fugue No. 15 - Clavier Works - Well-Tempered Clavier - G Major
  • BWV885 - Well-Tempered Clavier 2: Prelude & Fugue No. 16 - Clavier Works - Well-Tempered Clavier - G Minor
  • BWV886 - Well-Tempered Clavier 2: Prelude & Fugue No. 17 - Clavier Works - Well-Tempered Clavier - A Flat Major
  • BWV887 - Well-Tempered Clavier 2: Prelude & Fugue No. 18 - Clavier Works - Well-Tempered Clavier - G# Minor
  • BWV888 - Well-Tempered Clavier 2: Prelude & Fugue No. 19 - Clavier Works - Well-Tempered Clavier - A Major
  • BWV889 - Well-Tempered Clavier 2: Prelude & Fugue No. 20 - Clavier Works - Well-Tempered Clavier - A Minor
  • BWV890 - Well-Tempered Clavier 2: Prelude & Fugue No. 21 - Clavier Works - Well-Tempered Clavier - B Flat Major
  • BWV891 - Well-Tempered Clavier 2: Prelude & Fugue No. 22 - Clavier Works - Well-Tempered Clavier - B Flat Minor
  • BWV892 - Well-Tempered Clavier 2: Prelude & Fugue No. 23 - Clavier Works - Well-Tempered Clavier - B Major
  • BWV893 - Well-Tempered Clavier 2: Prelude & Fugue No. 24 - Clavier Works - Well-Tempered Clavier - B Minor
  • BWV894 - Prelude and Fugue - Clavier Works - Preludes and Fugues/Fughettas - A Minor
  • BWV895 - Prelude and Fugue - Clavier Works - Preludes and Fugues/Fughettas - A Minor
  • BWV896 - Prelude and Fugue - Clavier Works - Preludes and Fugues/Fughettas - A Major
  • BWV897 - Prelude and Fugue - Clavier Works - Preludes and Fugues/Fughettas - A Minor
  • BWV898 - Prelude and Fugue - Clavier Works - Preludes and Fugues/Fughettas - B Flat Major
  • BWV899 - Prelude and fughetta - Clavier Works - Preludes and Fugues/Fughettas - D Minor
  • BWV900 - Prelude and fughetta - Clavier Works - Preludes and Fugues/Fughettas - E Minor
  • BWV901 - Prelude and fughetta - Clavier Works - Preludes and Fugues/Fughettas - F Major
  • BWV902 - Prelude and fughetta - Clavier Works - Preludes and Fugues/Fughettas - G Major
  • BWV902a - Prelude and fughetta - Clavier Works - Preludes and Fugues/Fughettas - G Major
  • BWV903 - Chromatic fantasia and fugue - Clavier Works - Fantasias and Fugues/Fughettas - D Minor
  • BWV903a - Chromatic fantasia - Clavier Works - Fantasias and Fugues/Fughettas - D Minor
  • BWV904 - Fantasia and fugue - Clavier Works - Fantasias and Fugues/Fughettas - A Minor
  • BWV905 - Fantasia and fugue - Clavier Works - Fantasias and Fugues/Fughettas - D Minor
  • BWV906 - Fantasia and fugue - Clavier Works - Fantasias and Fugues/Fughettas - C Minor
  • BWV907 - Fantasia and fughetta - Clavier Works - Fantasias and Fugues/Fughettas - B Flat Major
  • BWV908 - Fantasia and fughetta - Clavier Works - Fantasias and Fugues/Fughettas - D Major
  • BWV909 - Concerto and Fugue - Clavier Works - Fantasias and Fugues/Fughettas - C Minor
  • BWV910 - Toccata - Clavier Works - Toccatas - F# minor
  • BWV911 - Toccata - Clavier Works - Toccatas - C Minor
  • BWV912 - Toccata - Clavier Works - Toccatas - D Major
  • BWV913 - Toccata - Clavier Works - Toccatas - D Minor
  • BWV914 - Toccata - Clavier Works - Toccatas - E Minor
  • BWV915 - Toccata - Clavier Works - Toccatas - G Minor
  • BWV916 - Toccata - Clavier Works - Toccatas - G Major
  • BWV917 - Fantasia - Clavier Works - Fantasias - G Minor
  • BWV918 - Fantasia - Clavier Works - Fantasias - C Minor
  • BWV919 - Fantasia - Clavier Works - Fantasias - C Minor
  • BWV920 - Fantasia - Clavier Works - Fantasias - G Minor
  • BWV921 - Prelude - Clavier Works - Preludes - C Minor
  • BWV922 - Prelude - Clavier Works - Preludes - A Minor
  • BWV923 - Prelude - Clavier Works - Preludes - B Minor
  • BWV924 - Prelude - Clavier Works - Little Preludes - C Major
  • BWV924a - Prelude - Clavier Works - Little Preludes - C Major
  • BWV925 - Prelude - Clavier Works - Little Preludes - D Major
  • BWV926 - Prelude - Clavier Works - Little Preludes - D Minor
  • BWV927 - Praeambulum - Clavier Works - Little Preludes - F Major
  • BWV928 - Prelude - Clavier Works - Little Preludes - F Major
  • BWV929 - Prelude - Clavier Works - Little Preludes - G Minor
  • BWV930 - Prelude - Clavier Works - Little Preludes - G Minor
  • BWV931 - Prelude - Clavier Works - Little Preludes - A Minor
  • BWV932 - Prelude - Clavier Works - Little Preludes - E Minor
  • BWV933 - Little Prelude - Clavier Works - Six Little Preludes - C Major
  • BWV934 - Little Prelude - Clavier Works - Six Little Preludes - C Minor
  • BWV935 - Little Prelude - Clavier Works - Six Little Preludes - D Minor
  • BWV936 - Little Prelude - Clavier Works - Six Little Preludes - D Major
  • BWV937 - Little Prelude - Clavier Works - Six Little Preludes - E Major
  • BWV938 - Little Prelude - Clavier Works - Six Little Preludes - E Minor
  • BWV939 - Prelude - Clavier Works - Five Preludes - C Major
  • BWV940 - Prelude - Clavier Works - Five Preludes - D Minor
  • BWV941 - Prelude - Clavier Works - Five Preludes - E Minor
  • BWV942 - Prelude - Clavier Works - Five Preludes - A Minor
  • BWV943 - Prelude - Clavier Works - Five Preludes - C Major
  • BWV944 - Fugue - Clavier Works - Fugues and Fughettas - A Minor
  • BWV945 - Fugue - Clavier Works - Fugues and Fughettas - E Minor
  • BWV946 - Fugue - Clavier Works - Fugues and Fughettas - C Major
  • BWV947 - Fugue - Clavier Works - Fugues and Fughettas - A Minor
  • BWV948 - Fugue - Clavier Works - Fugues and Fughettas - D Minor
  • BWV949 - Fugue - Clavier Works - Fugues and Fughettas - A Major
  • BWV950 - Fugue - Clavier Works - Fugues and Fughettas - A Major
  • BWV951 - Fugue - Clavier Works - Fugues and Fughettas - B Minor
  • BWV951a - Fugue - Clavier Works - Fugues and Fughettas - B Minor
  • BWV952 - Fugue - Clavier Works - Fugues and Fughettas - C Major
  • BWV953 - Fugue - Clavier Works - Fugues and Fughettas - C Major
  • BWV954 - Fugue - Clavier Works - Fugues and Fughettas - B Flat Major
  • BWV955 - Fugue - Clavier Works - Fugues and Fughettas - B Flat Major
  • BWV956 - Fugue - Clavier Works - Fugues and Fughettas - E Minor
  • BWV957 - Fugue - Clavier Works - Fugues and Fughettas - G Major
  • BWV958 - Fugue - Clavier Works - Fugues and Fughettas - A Minor
  • BWV959 - Fugue - Clavier Works - Fugues and Fughettas - A Minor
  • BWV960 - Fugue - Clavier Works - Fugues and Fughettas - E Minor
  • BWV961 - Fughetta - Clavier Works - Fugues and Fughettas - C Minor
  • BWV962 - Fughetta - Clavier Works - Fugues and Fughettas - E Minor
  • BWV963 - Sonata - Clavier Works - Sonatas and Sonata Movements - D Major
  • BWV964 - Sonata - Clavier Works - Sonatas and Sonata Movements - D Minor
  • BWV965 - Sonata - Clavier Works - Sonatas and Sonata Movements - A Minor
  • BWV966 - Sonata - Clavier Works - Sonatas and Sonata Movements - C Major
  • BWV967 - Sonata - Clavier Works - Sonatas and Sonata Movements - A Minor
  • BWV968 - Adagio - Clavier Works - Sonatas and Sonata Movements - G Major
  • BWV969 - Andante - Clavier Works - Sonatas and Sonata Movements - G Minor
  • BWV970 - Presto - Clavier Works - Sonatas and Sonata Movements - D Minor
  • BWV971 - Italian Concerto - Clavier Works - Keyboard arrangements of concertos by other composers - F Major
  • BWV972 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - D Major
  • BWV973 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - G Major
  • BWV974 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - D Minor
  • BWV975 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - G Minor
  • BWV976 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - C Major
  • BWV977 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - C Major
  • BWV978 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - F Major
  • BWV979 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - B Minor
  • BWV980 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - G Major
  • BWV981 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - C Minor
  • BWV982 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - B Flat Major
  • BWV983 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - G Minor
  • BWV984 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - C Major
  • BWV985 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - G Minor
  • BWV986 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - G Major
  • BWV987 - Arrangement of concerto - Clavier Works - Keyboard arrangements of concertos by other composers - D Minor
  • BWV988 - Goldberg Variations - Clavier Works - Variations, Capriccios, and Miscellaneous
  • BWV989 - Aria variata - Clavier Works - Variations, Capriccios, and Miscellaneous - A Minor
  • BWV990 - Sarabande con partite - Clavier Works - Variations, Capriccios, and Miscellaneous - C Minor
  • BWV991 - Air with variations - Clavier Works - Variations, Capriccios, and Miscellaneous - C Minor
  • BWV992 - Capriccio sopra la lontananza del suo fratello dilettissimo - Clavier Works - Variations, Capriccios, and Miscellaneous
  • BWV993 - Capriccio - Clavier Works - Variations, Capriccios, and Miscellaneous - E Major
  • BWV994 - Applicatio - Clavier Works - Variations, Capriccios, and Miscellaneous - C Major
  • BWV995 - Suite - Solo Instrumental Works
  • BWV996 - Suite - Solo Instrumental Works
  • BWV997 - Suite - Solo Instrumental Works
  • BWV998 - Prelude, Fugue and Allegro - Solo Instrumental Works
  • BWV999 - Prelude - Solo Instrumental Works
  • BWV1000 - Fugue - Solo Instrumental Works
  • BWV1001 - Sonata - Solo Instrumental Works
  • BWV1002 - Partita - Solo Instrumental Works
  • BWV1003 - Sonata - Solo Instrumental Works
  • BWV1004 - Partita - Solo Instrumental Works
  • BWV1005 - Sonata - Solo Instrumental Works
  • BWV1006 - Partita - Solo Instrumental Works
  • BWV1006a - Suite - Solo Instrumental Works
  • BWV1007 - Suite - Solo Instrumental Works
  • BWV1008 - Suite - Solo Instrumental Works
  • BWV1009 - Suite - Solo Instrumental Works
  • BWV1010 - Suite - Solo Instrumental Works
  • BWV1011 - Suite - Solo Instrumental Works
  • BWV1012 - Suite - Solo Instrumental Works
  • BWV1013 - Partita - Solo Instrumental Works
  • BWV1014 - Sonata - Chamber Works for Duos and Trios
  • BWV1015 - Sonata - Chamber Works for Duos and Trios
  • BWV1016 - Sonata - Chamber Works for Duos and Trios
  • BWV1017 - Sonata - Chamber Works for Duos and Trios
  • BWV1018 - Sonata - Chamber Works for Duos and Trios
  • BWV1019 - Sonata - Chamber Works for Duos and Trios
  • BWV1019a - Sonata - Chamber Works for Duos and Trios
  • BWV1020 - Sonata - Chamber Works for Duos and Trios
  • BWV1021 - Sonata - Chamber Works for Duos and Trios
  • BWV1022 - Sonata - Chamber Works for Duos and Trios
  • BWV1023 - Sonata - Chamber Works for Duos and Trios
  • BWV1024 - Sonata - Chamber Works for Duos and Trios
  • BWV1025 - Suite - Chamber Works for Duos and Trios
  • BWV1026 - Fugue - Chamber Works for Duos and Trios
  • BWV1027 - Sonata - Chamber Works for Duos and Trios
  • BWV1027a - Trio - Chamber Works for Duos and Trios
  • BWV1028 - Sonata - Chamber Works for Duos and Trios
  • BWV1029 - Sonata - Chamber Works for Duos and Trios
  • BWV1030 - Sonata - Chamber Works for Duos and Trios
  • BWV1030b - Sonata - Chamber Works for Duos and Trios
  • BWV1031 - Sonata - Chamber Works for Duos and Trios
  • BWV1032 - Sonata - Chamber Works for Duos and Trios
  • BWV1033 - Sonata - Chamber Works for Duos and Trios
  • BWV1034 - Sonata - Chamber Works for Duos and Trios
  • BWV1035 - Sonata - Chamber Works for Duos and Trios
  • BWV1036 - Sonata - Chamber Works for Duos and Trios
  • BWV1037 - Sonata - Chamber Works for Duos and Trios
  • BWV1038 - Sonata - Chamber Works for Duos and Trios
  • BWV1039 - Trio Sonata - Chamber Works for Duos and Trios
  • BWV1040 - Trio - Chamber Works for Duos and Trios
  • BWV1041 - Violin Concerto - Concertos and Orchestral Suites
  • BWV1042 - Violin Concerto - Concertos and Orchestral Suites
  • BWV1043 - Concerto for 2 violins - Concertos and Orchestral Suites
  • BWV1044 - Concerto for flute, violin and harpsichord - Concertos and Orchestral Suites
  • BWV1045 - Violin Concerto - Concertos and Orchestral Suites
  • BWV1046 - Brandenburg Concerto No. 1 - Concertos and Orchestral Suites
  • BWV1046a - Sinfonia - Concertos and Orchestral Suites
  • BWV1047 - Brandenburg Concerto No. 2 - Concertos and Orchestral Suites
  • BWV1048 - Brandenburg Concerto No. 3 - Concertos and Orchestral Suites
  • BWV1049 - Brandenburg Concerto No. 4 - Concertos and Orchestral Suites
  • BWV1050 - Brandenburg Concerto No. 5 - Concertos and Orchestral Suites
  • BWV1050a - Concerto in D Major - Concertos and Orchestral Suites
  • BWV1051 - Brandenburg Concerto No. 6 - Concertos and Orchestral Suites
  • BWV1052 - Harpsichord Concerto - Concertos and Orchestral Suites
  • BWV1053 - Harpsichord Concerto - Concertos and Orchestral Suites
  • BWV1054 - Harpsichord Concerto - Concertos and Orchestral Suites
  • BWV1055 - Harpsichord Concerto - Concertos and Orchestral Suites
  • BWV1056 - Harpsichord Concerto - Concertos and Orchestral Suites
  • BWV1057 - Harpsichord Concerto - Concertos and Orchestral Suites
  • BWV1058 - Harpsichord Concerto - Concertos and Orchestral Suites
  • BWV1059 - Harpsichord Concerto - Concertos and Orchestral Suites
  • BWV1060 - Concerto for Two Harpsichords - Concertos and Orchestral Suites
  • BWV1061 - Concerto for Two Harpsichords - Concertos and Orchestral Suites
  • BWV1061a - Concerto for Two Harpsichords - Concertos and Orchestral Suites
  • BWV1062 - Concerto for Two Harpsichords - Concertos and Orchestral Suites
  • BWV1063 - Concerto for Three Harpsichords - Concertos and Orchestral Suites
  • BWV1064 - Concerto for Three Harpsichords - Concertos and Orchestral Suites
  • BWV1065 - Concerto for Four Harpsichords - Concertos and Orchestral Suites
  • BWV1066 - Orchestral Suite No. 1 - Concertos and Orchestral Suites
  • BWV1067 - Orchestral Suite No. 2 - Concertos and Orchestral Suites
  • BWV1068 - Orchestral Suite No. 3 - Concertos and Orchestral Suites
  • BWV1069 - Orchestral Suite No. 4 - Concertos and Orchestral Suites
  • BWV1070 - Orchestral Suite (spurious) - Concertos and Orchestral Suites
  • BWV1071 - Sinfonia - Concertos and Orchestral Suites
  • BWV1072 - Canon trias harmonica - Canons and Late Contrapuntal Works
  • BWV1073 - Canon a 4 perpetuus - Canons and Late Contrapuntal Works
  • BWV1074 - Canon a 4 - Canons and Late Contrapuntal Works
  • BWV1075 - Canon a 2 perpetuus - Canons and Late Contrapuntal Works
  • BWV1076 - Canon triplex a 6 - Canons and Late Contrapuntal Works
  • BWV1077 - Canone doppio sopr'il soggetto - Canons and Late Contrapuntal Works
  • BWV1078 - Canon super fa mi a 7 post tempus misicum - Canons and Late Contrapuntal Works
  • BWV1079 - Musical Offering (Musikalisches Opfer) - Canons and Late Contrapuntal Works
  • BWV1080 - Art of Fugue (Die Kunst der Fuge) - Canons and Late Contrapuntal Works
  • BWV1081 - Credo in unum Deum in F-dur - Masses and Magnificat Settings
  • BWV1082 - Suscepit Israel puerum suum - Masses and Magnificat Settings
  • BWV1083 - Tilge, Höchster, meine Sünden - Masses and Magnificat Settings
  • BWV1084 - O hilf, Christe, Gottes Sohn - Vocal Works (other than Cantatas) - Chorales
  • BWV1085 - O Lamm Gottes, unschuldig - Organ Works - Chorale Settings
  • BWV1086 - Canon concordia discors - Canons and Late Contrapuntal Works
  • BWV1087 - Verschiedene Canones [14] - Canons and Late Contrapuntal Works
  • BWV1088 - So heb ich denn mein Auge sehnlich auf - Passions and Oratorios
  • BWV1089 - Da Jesus an dem Kreutze stund - Vocal Works (other than Cantatas) - Chorales
  • BWV1090 - Wir Christenleut - Organ Works - Chorale Settings
  • BWV1091 - Das alte Jahr vergangen ist - Organ Works - Chorale Settings
  • BWV1092 - Herr Gott, nun schleuß den Himmel auf - Organ Works - Chorale Settings
  • BWV1093 - Herzliebster Jesu, was hast du verbrochen - Organ Works - Chorale Settings
  • BWV1094 - O Jesu, wie ist dein Gestalt - Organ Works - Chorale Settings
  • BWV1095 - O Lamm Gottes unschuldig - Organ Works - Chorale Settings
  • BWV1096 - Christe, der du bist Tag und Licht (oder: Wir danken dir, Herr Jesu Christ) - Organ Works - Chorale Settings
  • BWV1097 - Ehre sei dir, Christe, der du leidest Not - Organ Works - Chorale Settings
  • BWV1098 - Wir glauben all an einen Gott - Organ Works - Chorale Settings
  • BWV1099 - Aus tiefer Not schrei ich zu dir - Organ Works - Chorale Settings
  • BWV1100 - Allein zu dir, Herr Jesu Christ - Organ Works - Chorale Settings
  • BWV1101 - Durch Adams Fall ist ganz verderbt - Organ Works - Chorale Settings
  • BWV1102 - Du Friedefürst, Herr Jesu Christ - Organ Works - Chorale Settings
  • BWV1103 - Erhalt uns, Herr, bei deinem Wort - Organ Works - Chorale Settings
  • BWV1104 - Wenn dich Unglück tut greifen an - Organ Works - Chorale Settings
  • BWV1105 - Jesu, meine Freude - Organ Works - Chorale Settings
  • BWV1106 - Gott ist mein Heil, mein Hilf und Trost - Organ Works - Chorale Settings
  • BWV1107 - Jesu, meines Lebens Leben - Organ Works - Chorale Settings
  • BWV1108 - Als Jesus Christus in der Nacht - Organ Works - Chorale Settings
  • BWV1109 - Ach Gott, tu dich erbarmen - Organ Works - Chorale Settings
  • BWV1110 - O Herre Gott, dein göttlich Wort - Organ Works - Chorale Settings
  • BWV1111 - Nun lasset uns den Leib begrab'n - Organ Works - Chorale Settings
  • BWV1112 - Christus, der ist mein Leben - Organ Works - Chorale Settings
  • BWV1113 - Ich hab mein Sach Gott heimgestellt - Organ Works - Chorale Settings
  • BWV1114 - Herr Jesu Christ, du höchstes Gut - Organ Works - Chorale Settings
  • BWV1115 - Herzlich lieb hab ich dich, o Herr - Organ Works - Chorale Settings
  • BWV1116 - Was Gott tut, das ist wohlgetan - Organ Works - Chorale Settings
  • BWV1117 - Alle Menschen müssen sterben - Organ Works - Chorale Settings
  • BWV1118 - Werde munter, mein Gemüte - Organ Works - Chorale Settings
  • BWV1119 - Wie nach einer Wasserquelle - Organ Works - Chorale Settings
  • BWV1120 - Christ, der du bist der helle Tag - Organ Works - Chorale Settings
  • BWV1121 - Fantasie - Organ Works
  • BWV1122 - Denket doch, Ihr Menschenkinder - Chorales Sacred Songs and Arias - Chorales
  • BWV1123 - Wo Gott zum Haus nicht gibt sein Gun - Chorales Sacred Songs and Arias - Chorales
  • BWV1124 - Ich ruf zu Dir, Herr Jesu Christ - Chorales Sacred Songs and Arias - Chorales
  • BWV1125 - O Gott, du frommer Gott - Chorales Sacred Songs and Arias - Chorales
  • BWV1126 - Lobet Gott, unsern Herrn - Chorales Sacred Songs and Arias - Chorales
  • BWV1127 - Alles mit Gott und nichts ohn' ihn for Soprano, two Violins, Viola and Continuo - Chorales Sacred Songs and Arias - Chorales
  • BWV Anh. 42 - Fugue - Organ Works - Appendix - Doubtful Works - F Major
  • BWV Anh. 43 - Fugue - Organ Works - Appendix - Doubtful Works - B Minor
  • BWV Anh. 44 - Fugue - Organ Works - Appendix - Doubtful Works - G Major
  • BWV Anh. 45 - Fugue - Organ Works - Appendix - Doubtful Works - B Flat Major
  • BWV Anh. 46 - Trio - Organ Works - Appendix - Doubtful Works - C Minor
  • BWV Anh. 47 - Ach Herr, mich armen Sünder - Doubtful Works - Choral Adaptations - Appendix - A Minor - organ
  • BWV Anh. 48 - Allein Gott in der Höh' sei Ehr - Doubtful Works - Choral Adaptations - Appendix - G Major - organ
  • BWV Anh. 49 - Ein feste Burg ist unser Gott - Doubtful Works - Choral Adaptations - Appendix - C Major - organ
  • BWV Anh. 50 - Erhalt uns, Herr, bei deinem Wort - Doubtful Works - Choral Adaptations - Appendix - A Minor - organ
  • BWV Anh. 51 - Erstanden ist der heilige Christ - Doubtful Works - Choral Adaptations - Appendix - C Major - organ
  • BWV Anh. 52 - Freu dich sehr, o meine Seele - Doubtful Works - Choral Adaptations - Appendix - G Major - organ
  • BWV Anh. 53 - Freu dich sehr, o meine Seele - Doubtful Works - Choral Adaptations - Appendix - G Major - organ
  • BWV Anh. 54 - Helft mir Gottes Güte preisen - Doubtful Works - Choral Adaptations - Appendix - B Minor - organ
  • BWV Anh. 55 - Herr Christ, der einig' Gottes Sohn - Doubtful Works - Choral Adaptations - Appendix - G Major - organ
  • BWV Anh. 56 - Herr Jesu Christ, dich zu uns wend' - Doubtful Works - Choral Adaptations - Appendix - G Major - organ
  • BWV Anh. 57 - Jesu Leiden, Pein und Tod - Doubtful Works - Choral Adaptations - Appendix - E Flat Major - organ
  • BWV Anh. 58 - Jesu, meine Freude - Doubtful Works - Choral Adaptations - Appendix - G Minor - organ
  • BWV Anh. 59 - Jesu, meine Freude - Doubtful Works - Choral Adaptations - Appendix - D Minor - organ
  • BWV Anh. 60 - Non lob', mein' Seel' den Herren - Doubtful Works - Choral Adaptations - Appendix - C Major - organ
  • BWV Anh. 61 - O Mensch, bewein' dein' Sünde groß - Doubtful Works - Choral Adaptations - Appendix - F Major - organ
  • BWV Anh. 62a - Sei Lob und Ehr mit hohem Preis - Doubtful Works - Choral Adaptations - Appendix - F Major - organ
  • BWV Anh. 62b - Sei Lob und Ehr mit hohem Preis - Doubtful Works - Choral Adaptations - Appendix - F Major - organ
  • BWV Anh. 63 - Von Himmel hoch - Doubtful Works - Choral Adaptations - Appendix - D Major - organ
  • BWV Anh. 64 - Von Himmel hoch - Doubtful Works - Choral Adaptations - Appendix - C Major - organ
  • BWV Anh. 65 - Von Himmel hoch - Doubtful Works - Choral Adaptations - Appendix - C Major - organ
  • BWV Anh. 66 - Wachet auf, ruft uns - Doubtful Works - Choral Adaptations - Appendix - C Major - organ
  • BWV Anh. 67 - Was Gott tut, das ist wohlgetan - Doubtful Works - Choral Adaptations - Appendix - G Major - organ
  • BWV Anh. 68 - Wer nur den lieben Gott läßt walten - Doubtful Works - Choral Adaptations - Appendix - B Major - organ
  • BWV Anh. 69 - Wir glauben all'an einen Gott - Doubtful Works - Choral Adaptations - Appendix - F Major - organ
  • BWV Anh. 70 - Wir glauben all'an einen Gott - Doubtful Works - Choral Adaptations - Appendix - D Minor - organ
  • BWV Anh. 71 - Wo Gott, der Herr, nicht bei uns hält - Doubtful Works - Choral Adaptations - Appendix - G Minor - organ
  • BWV Anh. 72 - Canon - Doubtful Works - Choral Adaptations - Appendix - G Minor - organ
  • BWV Anh. 74 - Schmucke dich, o liebe Seele - Doubtful Works - Choral Adaptations - Appendix - F Major - organ
  • BWV Anh. 77 - Herr Christ, der eining' Gottessohn - Doubtful Works - Choral Adaptations - Appendix - F Major - organ
  • BWV Anh. 78 - Wenn wir in hochsten Noten sein - Doubtful Works - Choral Adaptations - Appendix - G Major - organ
  • BWV Anh. 79 - Befiehl du deine Wege - Doubtful Works - Choral Adaptations - Appendix - F Major - organ
  • BWV Anh. 107 - Fugue - Doubtful Works - Fugues on the name BACH - C Major - harpsichord
  • BWV Anh. 108 - Fugue - Doubtful Works - Fugues on the name BACH - C Major - harpsichord
  • BWV Anh. 109 - Fugue - Doubtful Works - Fugues on the name BACH - G Minor - harpsichord
  • BWV Anh. 110 - Fugue - Doubtful Works - Fugues on the name BACH - C Minor - harpsichord
  • BWV Anh. 111 - Largo & Allegro - Doubtful Works - Fugues on the name BACH - G Major - harpsichord
  • BWV Anh. 112 - Grave - Doubtful Works - Fugues on the name BACH - E Minor - harpsichord
  • BWV Anh. 113 - Minuet - Doubtful Works - Notebook for Anna Magdalena Bach - F Major - harpsichord
  • BWV Anh. 114 - Minuet - Doubtful Works - Notebook for Anna Magdalena Bach - G Major - harpsichord
  • BWV Anh. 115 - Minuet - Doubtful Works - Notebook for Anna Magdalena Bach - G Minor - harpsichord
  • BWV Anh. 116 - Minuet - Doubtful Works - Notebook for Anna Magdalena Bach - G Major - harpsichord
  • BWV Anh. 117a - Minuet - Doubtful Works - Notebook for Anna Magdalena Bach - F Major - harpsichord
  • BWV Anh. 117b - Minuet - Doubtful Works - Notebook for Anna Magdalena Bach - F Major - harpsichord
  • BWV Anh. 118 - Minuet - Doubtful Works - Notebook for Anna Magdalena Bach - B Flat Major - harpsichord
  • BWV Anh. 119 - Polonaise - Doubtful Works - Notebook for Anna Magdalena Bach - G Minor - harpsichord
  • BWV Anh. 120 - Minuet - Doubtful Works - Notebook for Anna Magdalena Bach - C Major - harpsichord
  • BWV Anh. 121 - Minuet - Doubtful Works - Notebook for Anna Magdalena Bach - C Minor - harpsichord
  • BWV Anh. 122 - March - Doubtful Works - Notebook for Anna Magdalena Bach - D Major - harpsichord
  • BWV Anh. 123 - Polonaise - Doubtful Works - Notebook for Anna Magdalena Bach - G Minor - harpsichord
  • BWV Anh. 124 - March - Doubtful Works - Notebook for Anna Magdalena Bach - G Major - harpsichord
  • BWV Anh. 125 - Polonaise - Doubtful Works - Notebook for Anna Magdalena Bach - G Minor - harpsichord
  • BWV Anh. 126 - Musette - Doubtful Works - Notebook for Anna Magdalena Bach - D Major - harpsichord
  • BWV Anh. 127 - March - Doubtful Works - Notebook for Anna Magdalena Bach - E Flat Major - harpsichord
  • BWV Anh. 128 - Polonaise - Doubtful Works - Notebook for Anna Magdalena Bach - D Minor - harpsichord
  • BWV Anh. 129 - Solo - Doubtful Works - Notebook for Anna Magdalena Bach - E Flat Major - harpsichord
  • BWV Anh. 130 - Polonaise - Doubtful Works - Notebook for Anna Magdalena Bach - G Major - harpsichord
  • BWV Anh. 130 - Polonaise - Doubtful Works - Notebook for Anna Magdalena Bach - G Major - harpsichord
  • BWV Anh. 131 - Movement - Doubtful Works - Notebook for Anna Magdalena Bach - F Major - harpsichord
  • BWV Anh. 132 - Minuet - Doubtful Works - Notebook for Anna Magdalena Bach - D Minor - harpsichord
  • BWV Anh. 133 - Fantasia - Doubtful Works - Movements for a Music Box - G Major - music box
  • BWV Anh. 134 - Scherzo - Doubtful Works - Movements for a Music Box - G Major - music box
  • BWV Anh. 135 - Buslesca - Doubtful Works - Movements for a Music Box - A Minor - music box
  • BWV Anh. 136 - Trio - Doubtful Works - Movements for a Music Box - A Minor - music box
  • BWV Anh. 137 - L'Intrada della Caccia - Doubtful Works - Movements for a Music Box - E Flat Major - music box
  • BWV Anh. 138 - Continuazione della Caccia - Doubtful Works - Movements for a Music Box - E Flat Major - music box
  • BWV Anh. 139 - Il Fine delle Caccia - I - Doubtful Works - Movements for a Music Box - D Major - music box
  • BWV Anh. 140 - Il Fine delle Caccia - II - Doubtful Works - Movements for a Music Box - D Minor - music box
  • BWV Anh. 141 - Song of Psalm: O Gott die Christenhalt - Doubtful Works - Movements for a Music Box - F Major - music box
  • BWV Anh. 142 - Psalm 110 - Doubtful Works - Movements for a Music Box - A Minor - music box
  • BWV Anh. 143 - Polonaise - Doubtful Works - Movements for a Music Box - E Minor - music box
  • BWV Anh. 144 - Polonaise Trio - Doubtful Works - Movements for a Music Box - A Minor - music box
  • BWV Anh. 145 - March - Doubtful Works - Movements for a Music Box - C Major - music box
  • BWV Anh. 146 - March - Doubtful Works - Movements for a Music Box - F Major - music box
  • BWV Anh. 147 - La Combattuta - Doubtful Works - Movements for a Music Box - G Major - music box
  • BWV Anh. 148 - Scherzo - Doubtful Works - Movements for a Music Box - G Minor - music box
  • BWV Anh. 149 - Minuet - Doubtful Works - Movements for a Music Box - G Major - music box
  • BWV Anh. 150 - Trio - Doubtful Works - Movements for a Music Box - G Minor - music box
  • BWV Anh. 151 - Concerto - Doubtful Works - Concertos - D Major - harpsichord
  • BWV Anh. 152 - Concerto - Doubtful Works - Concertos - G Major - harpsichord
  • BWV Anh. 153 - Sonata - Doubtful Works - Chamber Music - A Major - violin; cello; harpsichord
  • BWV Anh. 158 - Aria: Andro dall' colle al prato - Falsely Attributed Works - Vocal Music
  • BWV Anh. 159 - Motet: Ich lasse dich nicht, du segnest mich denn - Vocal Works (other than Cantatas) - Motets - C Minor
  • BWV Anh. 160 - Motet: Jauchzet dem Herrn, alle Welt - Vocal Works (other than Cantatas) - Motets
  • BWV Anh. 161 - Motet: Kundlich gross ist das gottselige Geheimnis - Falsely Attributed Works - Vocal Music - B Minor - choir; soprano; alto; tenor; bass
  • BWV Anh. 162 - Motet: Lob und Ehre und Weishelt und Dank - Falsely Attributed Works - Vocal Music - B Minor - choir; soprano; alto; tenor; bass
  • BWV Anh. 163 - Motet: Merk aud, mein Herz, und sieh dorthin - Falsely Attributed Works - Vocal Music - F Major - choir; soprano; alto; tenor; bass
  • BWV Anh. 164 - Motet: Nun danket alle Gott - Falsely Attributed Works - Vocal Music - G Major - choir; soprano; alto; tenor; bass
  • BWV Anh. 165 - Motet: Unser Wandel ist im Himmel - Falsely Attributed Works - Vocal Music
  • BWV Anh. 177 - Prelude and Fugue - Falsely Attributed Works - Organ or Clavier Works - E Flat Major - harpsichord
  • BWV Anh. 178 - Toccata quasi Fantasia with Fugue - Falsely Attributed Works - Organ or Clavier Works - A Major - organ
  • BWV Anh. 179 - Fantasia - Falsely Attributed Works - Organ or Clavier Works
  • BWV Anh. 180 - Fugue - Falsely Attributed Works - Organ or Clavier Works - D Minor - harpsichord
  • BWV Anh. 181 - Fugue - Falsely Attributed Works - Organ or Clavier Works - A Minor - organ
  • BWV Anh. 182 - Passacaglia - Falsely Attributed Works - Organ or Clavier Works - D Minor - harpsichord
  • BWV Anh. 183 - Rondo - Falsely Attributed Works - Organ or Clavier Works - B Flat Major - harpsichord
  • BWV Anh. 184 - Sonata - Falsely Attributed Works - Chamber - A Minor - viola; bass
  • BWV Anh. 185 - Sonata - Falsely Attributed Works - Chamber - D Major - violin; continuo
  • BWV Anh. 186 - Sonata - Falsely Attributed Works - Chamber - F Major - violin; continuo
  • BWV Anh. 187 - Trio - Falsely Attributed Works - Chamber - D Minor - flute; bassoon; viola
  • BWV Anh. 188 - Sonata (Concerto) for 2 Claviers - Falsely Attributed Works - Chamber - F Major - harpsichord
  • BWV Anh. 189 - Concerto in A Minor - Falsely Attributed Works - Chamber - A Minor - violin; viola; bass


The Bach-Werke-Verzeichnis BWV - Index

JS Bach

The Bach-Werke-Verzeichnis

• 1 Wie schön leuchtet der Morgenstern - Vokalwerke Kantaten
• 2 Ach Gott, von Himmel sieh darein - Vokalwerke Kantaten
• 3 Ach Gott, wie manches Herzeleid - Vokalwerke Kantaten
• 4 Christ lag in Todes Banden - Vokalwerke Kantaten
• 5 Wo soll ich fliehen hin - Vokalwerke Kantaten
• 6 Bleib bei uns, denn es will Abend werden - Vokalwerke Kantaten
• 7 Christ unser Herr zum Jordan kam - Vokalwerke Kantaten
• 8 Liebster Gott, wenn werd ich sterben - Vokalwerke Kantaten
• 9 Es ist das Heil uns kommen her - Vokalwerke Kantaten
• 10 Meine Seel erhebt den Herren - Vokalwerke Kantaten
• 11 Lobet Gott in seinen Reichen - Vokalwerke Passionen und Oratorien
• 12 Weinen, Klagen, Sorgen, Zagen - Vokalwerke Kantaten
• 13 Meine Seufzer, meine Tränen - Vokalwerke Kantaten
• 14 Wär Gott nicht mit uns diese Zeit - Vokalwerke Kantaten
• 16 Herr Gott, dich loben wir - Vokalwerke Kantaten
• 17 Wer Dank opfert, der preiset mich - Vokalwerke Kantaten
• 18 Gleichwie der Regen und Schnee von Himmel fällt - Vokalwerke Kantaten
• 19 Es erhub sich ein Streit - Vokalwerke Kantaten
• 20 O Ewigkeit, du Donnerwort - Vokalwerke Kantaten
• 21 Ich hatte viel Bekümmernis - Vokalwerke Kantaten dubbel (B.)
• 22 Jesus nam zu sich die Zwölfe - Vokalwerke Kantaten
• 23 Du wahrer Gott und Davids Sohn - Vokalwerke Kantaten
• 24 Ein ungefärbt Gemüte - Vokalwerke Kantaten
• 25 Es ist nichts Gesundes an meinem Leibe - Vokalwerke Kantaten
• 26 Ach wie flüchtig, ach wie nichtig - Vokalwerke Kantaten
• 27 Wer weiß, wie nahe mir ein Ende - Vokalwerke Kantaten
• 28 Gottlob! nun geht das Jahr zu Ende - Vokalwerke Kantaten
• 28 Sei Lob und Preis mit Ehren - Vokalwerke Kantaten
• 29 Wir danken dir, Gott, wir danken dir - Vokalwerke Kantaten
• 30 Freue dich, erlöste Schar - Vokalwerke Kantaten
• 30 Angenehmes Wiederau, freue dich in deinen Auen - Vokalwerke Kantaten
• 31 Der Himmel lach! Die Erde jubilieret - Vokalwerke Kantaten
• 32 Liebster Jesu, mein Verlangen - Vokalwerke Kantaten
• 33 Allein zu dir, Herr Jesu Christ - Vokalwerke Kantaten
• 34 O ewiges Feuer, o Ursprung der Liebe - Vokalwerke Kantaten
• 34 O ewiges Feuer, o Ursprung der Liebe - Vokalwerke Kantaten
• 35 Geist und Seele wird verwirret - Vokalwerke Kantaten
• 36 Schwingt freudig euch empor (ältere Fassung) - Vokalwerke Kantaten
• 36 Schwingt freudig euch empor (endgültige Fassung) - Vokalwerke Kantaten
• 36 Steigt freudig in die Luft - Vokalwerke Kantaten
• 36 Die Freudet reget sich - Vokalwerke Kantaten dubbel (G.)
• 36 Schwingt freudig euch empor - Vokalwerke Kantaten
• 37 Wer da gläubet und getauft wird - Vokalwerke Kantaten
• 38 Aus tiefer Not schrei ich zu dir - Vokalwerke Kantaten
• 39 Brich dem Hungrigen dein Brot - Vokalwerke Kantaten
• 40 Darzu ist erschienen der Sohn Gottes - Vokalwerke Kantaten
• 41 Jesu nun sei gepreiset - Vokalwerke Kantaten
• 42 Am Abend aber desselbigen Sabbats - Vokalwerke Kantaten
• 43 Gott fähret auf mit Jauchzen - Vokalwerke Kantaten
• 44 Sie werden euch in den Bann tun - Vokalwerke Kantaten
• 45 Es ist dir gesagt, Mensch, was gut ist - Vokalwerke Kantaten
• 46 Schauet doch und sehet, ob irgend ein Schmerz sei - Vokalwerke Kantaten
• 47 Wer sich selbst erhöhet, der soll erniedriget werden - Vokalwerke Kantaten
• 48 Ich elender Mensch, werd wird mich erlösen - Vokalwerke Kantaten
• 49 Ich geh und suche mit Verlangen - Vokalwerke Kantaten
• 50 Nun ist das Heil und die Kraft - Vokalwerke Kantaten
• 51 Jauchzet Gott in allen Landen - Vokalwerke Kantaten dubbel (B.)
• 52 Falsche Welt, dir trau ich nicht - Vokalwerke Kantaten
• 54 Widerstehe doch der Sünde - Vokalwerke Kantaten
• 55 Ich armer Mensch, ich Sündenknecht - Vokalwerke Kantaten
• 56 Ich will den Kreuzstab gerne tragen - Vokalwerke Kantaten
• 57 Selig ist der Mann - Vokalwerke Kantaten
• 58 Ach Gott, wie manches Herzeleid - Vokalwerke Kantaten
• 59 Wer mich liebet, der wird mein Word halten - Vokalwerke Kantaten
• 60 O Ewigkeit, du Donnerwort - Vokalwerke Kantaten
• 61 Nun komm, der Heiden Heiland - Vokalwerke Kantaten
• 62 Nun komm, der Heiden Heiland - Vokalwerke Kantaten
• 63 Christen, ätzet diesen Tag - Vokalwerke Kantaten
• 64 Sehet, welch eine Liebe hat uns der Vater erzeiget - Vokalwerke Kantaten
• 65 Sie werden aus Saba alle kommen - Vokalwerke Kantaten
• 66 Erfreut euch, ihr Herzen - Vokalwerke Kantaten
• 66 Der Himmel dacht auf Anhalts Ruhm und Glück - Vokalwerke Kantaten
• 67 Halt im Gedächtnis Jesum Christ - Vokalwerke Kantaten
• 68 Also hat Gott die Welt geliebt - Vokalwerke Kantaten
• 69 Lobe den Herrn, meine Seele - Vokalwerke Kantaten
• 69 Lobe den Herrn, meine Seele - Vokalwerke Kantaten
• 70 Wachet! betet! betet! wachet! - Vokalwerke Kantaten
• 70 Wachet! betet! betet! wachet! - Vokalwerke Kantaten
• 71 Gott ist mein König - Vokalwerke Kantaten
• 72 Alles nur nach Gottes Willen - Vokalwerke Kantaten
• 73 Herr, wie du willt, so schicks mit mir - Vokalwerke Kantaten
• 74 Wer mich liebet, der wird mein Word halten - Vokalwerke Kantaten
• 75 Die Elenden sollen essen - Vokalwerke Kantaten
• 76 Die Himmel erzählen die Ehre Gottes - Vokalwerke Kantaten
• 77 Du sollt Gott, deinen Herren, lieben - Vokalwerke Kantaten
• 78 Jesu, der du meine Seele - Vokalwerke Kantaten
• 79 Gott, der Herr, ist Sonn und Schild - Vokalwerke Kantaten
• 80 Ein feste Burg ist unser Gott - Vokalwerke Kantaten
• 80 Alles, was von Gott geboren - Vokalwerke Kantaten
• 80 Ein feste Burg ist unser Gott - Vokalwerke Kantaten
• 81 Jesus schläft, was soll ich hoffen - Vokalwerke Kantaten
• 82 Ich habe genung - Vokalwerke Kantaten
• 83 Erfreute Zeit im neuen Bunde - Vokalwerke Kantaten
• 84 Ich bin vergnügt mit meinem Glücke - Vokalwerke Kantaten
• 85 Ich bin ein guter Hirt - Vokalwerke Kantaten
• 86 Wahrlich, wahrlich, ich sage euch - Vokalwerke Kantaten
• 87 Bisher habt ihr nichts gebeten in meinem Namen - Vokalwerke Kantaten
• 88 Siehe, ich will viel Fischer aussenden - Vokalwerke Kantaten
• 89 Was soll ich aus dir machen, Ephraim - Vokalwerke Kantaten
• 90 Es reißet euch ein schrecklich Ende - Vokalwerke Kantaten
• 91 Gelobet seist du, Jesu Christ - Vokalwerke Kantaten
• 92 Ich hab in Gottes Herz und Sinn - Vokalwerke Kantaten
• 93 Wer nur den lieben Gott läßt walten - Vokalwerke Kantaten
• 94 Was frag ich nach der Welt - Vokalwerke Kantaten
• 95 Christus, der ist mein Leben - Vokalwerke Kantaten
• 96 Herr Christ, der einge Gottessohn - Vokalwerke Kantaten
• 97 In allen meinen Taten - Vokalwerke Kantaten
• 98 Was Gott tut, das ist wohlgetan - Vokalwerke Kantaten
• 99 Was Gott tut, das ist wohlgetan - Vokalwerke Kantaten
• 100 Was Gott tut, das ist wohlgetan - Vokalwerke Kantaten
• 101 Nimm von uns, Herr, du treuer Gott - Vokalwerke Kantaten
• 102 Herr, deine Augen sehen nach dem Glauben - Vokalwerke Kantaten
• 103 Ich werdet weinen und heulen - Vokalwerke Kantaten
• 104 Du Hirte Israel, höre - Vokalwerke Kantaten
• 105 Herr, gehe nicht ins Gericht - Vokalwerke Kantaten
• 106 Gottes Zeit ist die allerbeste Zeit - Vokalwerke Kantaten
• 107 Was willst du dich betrüben - Vokalwerke Kantaten
• 108 Es ist euch gut, daß ich hingehe - Vokalwerke Kantaten
• 109 Ich glaube, lieber Herr, hilf meinem Unglauben - Vokalwerke Kantaten
• 110 Unser Mund sei voll Lachens - Vokalwerke Kantaten
• 111 Was mein Gott will, das g'scheh allzeit - Vokalwerke Kantaten
• 112 Der Herr ist mein getreuer Hirt - Vokalwerke Kantaten
• 113 Herr Jesu Christ, du höchstes Gut - Vokalwerke Kantaten
• 114 Ach, lieben Christen, seid getrost - Vokalwerke Kantaten
• 115 Mache dich, mein Geist, bereit - Vokalwerke Kantaten
• 116 Du Friedefürst, Herr Jesu Christ - Vokalwerke Kantaten
• 117 Sei Lob und Ehr dem höchsten Gut - Vokalwerke Kantaten
• 118 O Jesu Christ, mein's Lebens Licht - Vokalwerke Motetten
• 119 Preise, Jerusalem, den Herrn - Vokalwerke Kantaten
• 120 Gott, man lobet dich in der Stille - Vokalwerke Kantaten
• 120 Herr Gott, Beherrscher aller Dinge - Vokalwerke Kantaten
• 120 Gott, man lobet dich in der Stille - Vokalwerke Kantaten
• 121 Christum wir sollen loben schon - Vokalwerke Kantaten
• 122 Das neugeborne Kindelein - Vokalwerke Kantaten
• 123 Liebster Immanuel, Herzog der Frommen - Vokalwerke Kantaten
• 124 Meinen Jesum laß ich nicht - Vokalwerke Kantaten
• 125 Mit Fried und Freud ich fahr dahin - Vokalwerke Kantaten
• 126 Erhalt uns, Herr, bei deinem Wort - Vokalwerke Kantaten
• 127 Herr Jesu Christ, wahr' Mensch und Gott - Vokalwerke Kantaten
• 128 Auf Christi Himmelfahrt allein - Vokalwerke Kantaten
• 129 Gelobet sei der Herr, mein Gott - Vokalwerke Kantaten
• 130 Herr Gott, dich loben alle wir - Vokalwerke Kantaten
• 131 Aus der Tiefen rufe ich, Herr, zu dir - Vokalwerke Kantaten
• 132 Bereitet die Wege, bereitet die Bahn - Vokalwerke Kantaten
• 133 Ich freue mich in dir - Vokalwerke Kantaten
• 134 Ein Herz, das seinen Jesum lebend weiß - Vokalwerke Kantaten
• 134 Die Zeit, die Tag und Jahre macht - Vokalwerke Kantaten
• 135 Ach Herr, mich armen Sünder - Vokalwerke Kantaten
• 136 Erforsche mich, Gott, und erfahre mein Herz - Vokalwerke Kantaten
• 137 Lobe den Herren, den mächtigen König der Ehren - Vokalwerke Kantaten
• 138 Warum betrübst du dich, mein Herz - Vokalwerke Kantaten
• 139 Wohl dem, der sich auf seinen Gott - Vokalwerke Kantaten
• 140 Wachet auf, ruft uns die Stimme - Vokalwerke Kantaten
• 143 Lobe den Herrn, meine Seele - Vokalwerke Kantaten
• 144 Nimm, was dein ist, und gehe hin - Vokalwerke Kantaten
• 145 Ich lebe, mein Herze, zu deinem Ergötzen (Auf, mein Herz, des Herren Tag. So du mit deimem Munde bekennest Jesum) - Vokalwerke Kantaten
• 146 Wir müssen durch viel Trübsal in das Reich Gottes gehen - Vokalwerke Kantaten
• 147 Herz und Mund und Tat und Leben - Vokalwerke Kantaten
• 147 Herz und Mund und Tat und Leben - Vokalwerke Kantaten
• 148 Bringet dem Herrn Ehre seines Namens - Vokalwerke Kantaten
• 149 Man singet mit Freuden vom Sieg - Vokalwerke Kantaten
• 150 Nach dir, Herr, verlanget mich - Vokalwerke Kantaten
• 151 Süßer Trost, mein Jesus kömmt - Vokalwerke Kantaten
• 152 Tritt auf die Glaubensbahn - Vokalwerke Kantaten
• 153 Schau, lieber Gott, wie meine Feind - Vokalwerke Kantaten
• 154 Mein liebster Jesus ist verlohren - Vokalwerke Kantaten
• 155 Mein Gott, wie lang, ach lange - Vokalwerke Kantaten
• 156 Ich steh mit einem Fuß im Grabe - Vokalwerke Kantaten
• 157 Ich lasse dich nicht, du segnest mich denn - Vokalwerke Kantaten dubbel (F.)
• 158 Der Friede sei mit dir - Vokalwerke Kantaten dubbel (Mariae Reinigung)
• 159 Sehet, wir gehn hinauf gen Jerusalem - Vokalwerke Kantaten
• 161 Komm, du süße Todesstunde - Vokalwerke Kantaten
• 162 Ach, ich sehe, itzt, da ich zur Hochzeit gehe - Vokalwerke Kantaten
• 163 Nur jedem das Seine - Vokalwerke Kantaten
• 164 Ich, die ihr euch von Christo nennet - Vokalwerke Kantaten
• 165 O heilges Geist- und Wasserbad - Vokalwerke Kantaten
• 166 Wo gehest du hin? - Vokalwerke Kantaten
• 167 Ihr Menschen, rühmet Gottes Liebe - Vokalwerke Kantaten
• 168 Tue Rechnung! Donnerwort - Vokalwerke Kantaten
• 169 Gott soll allein mein Herze haben - Vokalwerke Kantaten
• 170 Vergnügte Ruh, beliebte Seelenlust - Vokalwerke Kantaten
• 171 Gott, wie dein Name, so ist auch dein Ruhm - Vokalwerke Kantaten
• 172 Erschallet, ihr Lieder - Vokalwerke Kantaten
• 173 Erhöhtes Fleisch und Blut - Vokalwerke Kantaten
• 173 Durchlauchtster Leopold - Vokalwerke Kantaten
• 174 Ich liebe den Höchsten von ganzem Gemüte - Vokalwerke Kantaten
• 175 Er rufet seinen Schafen mit Namen - Vokalwerke Kantaten
• 176 Es ist ein trotzig und verzagt Ding - Vokalwerke Kantaten
• 177 Ich ruf zu dir, Herr Jesu Christ - Vokalwerke Kantaten
• 178 Wo Gott der Herr nicht bei uns hält - Vokalwerke Kantaten
• 179 Siehe zu, daß deine Gottesfurcht nicht Heuchelei sei - Vokalwerke Kantaten
• 180 Schmücke dich, o liebe Seele - Vokalwerke Kantaten
• 181 Leichtgesinnte Flattergeister - Vokalwerke Kantaten
• 182 Himmelskönig, sei willkommen - Vokalwerke Kantaten
• 183 Sie werden euch in den Bann tun - Vokalwerke Kantaten
• 184 Erwünschtes Freudenlicht - Vokalwerke Kantaten
• 184 - - Vokalwerke Kantaten
• 185 Barmherziges Herze der ewigen Liebe - Vokalwerke Kantaten
• 186 Ärgre dich, o Seele, nicht - Vokalwerke Kantaten
• 186 Ärgre dich, o Seele, nicht - Vokalwerke Kantaten
• 187 Es wartet alles auf dich - Vokalwerke Kantaten
• 188 Ich habe meine Zuversicht - Vokalwerke Kantaten
• 190 Singet dem Herrn ein neues Lied - Vokalwerke Kantaten
• 190 Singet dem Herrn ein neues Lied - Vokalwerke Kantaten
• 191 Gloria in excelsis Deo - Vokalwerke Kantaten
• 192 Nun danket alle Gott - Vokalwerke Kantaten dubbel (B.)
• 193 Ihr Tore zu Zion - Vokalwerke Kantaten
• 193 Ihr Häuser des Himmels, ihr scheinenden Lichter - Vokalwerke Kantaten
• 194 Höchsterwünschstes Freudenfest - Vokalwerke Kantaten dubbel (C.)
• 194 - - Vokalwerke Kantaten
• 195 Dem Gerechten muß das Licht - Vokalwerke Kantaten
• 196 Der Herr denket an uns - Vokalwerke Kantaten
• 197 Gott is unsre Zuversicht - Vokalwerke Kantaten
• 197 Ehre sei Gott in der Höhe - Vokalwerke Kantaten
• 198 Laß, Fürstin, laß noch einen Strahl - Vokalwerke Kantaten
• 199 Mein Herze schwimmt in Blut - Vokalwerke Kantaten
• 200 Bekennen will ich seinen Namen - Vokalwerke Kantaten
• 201 Geschwinde, geschwinde, ihr, wirbelnden Winde - Vokalwerke Kantaten
• 202 Weichet nur, betrübte Schatten - Vokalwerke Kantaten
• 203 Amore traditore - Vokalwerke Kantaten
• 204 Ich bin in mir vergnügt - Vokalwerke Kantaten
• 205 Zerreißet, zersprenget, zertrümmert die Gruft - Vokalwerke Kantaten
• 205 Blast Lärmen, ihr Feinde! verstärket die Macht - Vokalwerke Kantaten
• 206 Schleicht, spielende Wellen, und murmelt gelinde - Vokalwerke Kantaten
• 207 Vereinigte Zwietracht der wechselnden Saiten - Vokalwerke Kantaten
• 207 Auf, schmetternde Töne der muntern Trompeten - Vokalwerke Kantaten
• 208 Was mir behagt, ist nur die muntre Jagd - Vokalwerke Kantaten
• 208 Was mir behagt, ist nur die muntre Jagd - Vokalwerke Kantaten
• 209 Non sa che sia dolore - Vokalwerke Kantaten
• 210 O holder Tag, erwünschte Zeit - Vokalwerke Kantaten
• 210 O angenehme Melodei - Vokalwerke Kantaten
• 211 Schweigt stille, plaudert nicht - Vokalwerke Kantaten
• 212 Mer hahn en neue Oberkeet - Vokalwerke Kantaten
• 213 Laßt uns sorgen, laßt uns wachen - Vokalwerke Kantaten
• 214 Tönet, ihr Pauken! Erschallet, Trompeten! - Vokalwerke Kantaten
• 215 Preise dein Glücke, gesegnetes Sachsen - Vokalwerke Kantaten
• 216 Vergnügte Pleißen-Stadt - Vokalwerke Kantaten
• 216 Erwählte Pleißenstadt - Vokalwerke Kantaten
• 223 Meine Seele soll Gott loben - Vokalwerke Kantaten
• 225 Singet dem Herrn ein neues Lied - Vokalwerke Motetten
• 226 Der Geist hilft unser Schwachheit auf - Vokalwerke Motetten
• 227 Jesu, meine Freude - Vokalwerke Motetten
• 228 Fürchte dich nicht, ich bin bei dir - Vokalwerke Motetten
• 229 Komm, Jesu, komm, mein Leib ist müde - Vokalwerke Motetten
• 230 Lobet den Herrn, alle Heiden - Vokalwerke Motetten
• 232 Messe in h-moll - Vokalwerke Messen, Magnificat
• 233 Messe in F-dur - Vokalwerke Messen, Magnificat
• 233 Kyrie eleison, Christe du Lamm Gottes - Vokalwerke Messen, Magnificat
• 234 Messe in A-dur - Vokalwerke Messen, Magnificat
• 235 Messe in g-moll - Vokalwerke Messen, Magnificat
• 236 Messe in G-dur - Vokalwerke Messen, Magnificat
• 237 Sanctus in C-dur - Vokalwerke Messen, Magnificat
• 238 Sanctus in D-dur - Vokalwerke Messen, Magnificat
• 239 Sanctus in d-moll - Vokalwerke Messen, Magnificat
• 240 Sanctus in G-dur - Vokalwerke Messen, Magnificat
• 241 Sanctus in D-dur - Vokalwerke Messen, Magnificat
• 242 Christe eleison in g-moll - Vokalwerke Messen, Magnificat
• 243 Magnificat - Vokalwerke Messen, Magnificat
• 243 Magnificat - Vokalwerke Messen, Magnificat
• 244 Matthäuspassion - Vokalwerke Passionen und Oratorien
• 244 Klagt, Kinder, klagt es aller Welt - Vokalwerke Kantaten
• 244 Frühfassung der Matthäuspassion - Vokalwerke Passionen und Oratorien
• 245 Johannespassion - Vokalwerke Passionen und Oratorien
• 245 Arie aus der 2. Fassung der Johannespassion - Vokalwerke Passionen und Oratorien
• 245 Arie aus der 2. Fassung der Johannespassion - Vokalwerke Passionen und Oratorien
• 245 Arie aus der 2. Fassung der Johannespassion - Vokalwerke Passionen und Oratorien
• 246 Aus der Tiefen rufe ich - Vokalwerke Passionen und Oratorien
• 247 Markuspassion - Vokalwerke Passionen und Oratorien
• 248 Weihnachts-Oratorium - Vokalwerke Passionen und Oratorien dubbel (A.) drie maal Weihnachtsfest en Sonntag nach Neujahr
• 248 Ältere Form des 6. Teiles des Weihnachts-Oratoriums - Vokalwerke Passionen und Oratorien
• 249 Kommt, eilet und laufet - Vokalwerke Passionen und Oratorien
• 249 Entfliehet, verschwindet, entweichet, ihr Sorgen - Vokalwerke Kantaten
• 249 Verjaget, zerstreuet, zerrüttet, ihr Sterne - Vokalwerke Kantaten
• 250 Choral - Vokalwerke Vierstimmige Choräle
• 251 Choral - Vokalwerke Vierstimmige Choräle
• 252 Choral - Vokalwerke Vierstimmige Choräle
• 253 Ach bleib bei uns, Herr Jesu Christ - Vokalwerke Vierstimmige Choräle
• 254 Ach Gott, erhör mein Seufzen und Wehklagen - Vokalwerke Vierstimmige Choräle
• 255 Ach Gott und Herr, wie groß und schwer - Vokalwerke Vierstimmige Choräle
• 256 Ach lieben Christen, seid getrost - Vokalwerke Vierstimmige Choräle
• 257 Wär Gott nich mit uns diese Zeit - Vokalwerke Vierstimmige Choräle
• 258 Wo Gott, der Herr, nicht bei uns hält - Vokalwerke Vierstimmige Choräle
• 259 Ach, was soll ich Sünder machen - Vokalwerke Vierstimmige Choräle
• 260 Allein Gott in der Höh sei Ehr - Vokalwerke Vierstimmige Choräle
• 261 Allein zu dir, Herr Jesu Christ - Vokalwerke Vierstimmige Choräle
• 263 Alles ist an Gottes Segen - Vokalwerke Vierstimmige Choräle
• 264 Als der gütige Gott vollenden wollt sein Wort - Vokalwerke Vierstimmige Choräle
• 265 Als Jesus Christus in der Nacht - Vokalwerke Vierstimmige Choräle
• 266 Als vierzig Tag nach Ostern war - Vokalwerke Vierstimmige Choräle
• 267 An Wasserflüssen Babylon - Vokalwerke Vierstimmige Choräle
• 268 Auf, auf, mein Herz, und du, mein ganzer Sinn - Vokalwerke Vierstimmige Choräle
• 269 Aus meines Herzens Grunde - Vokalwerke Vierstimmige Choräle
• 270 Befiehl du deine Wege - Vokalwerke Vierstimmige Choräle
• 271 Befiehl du deine Wege - Vokalwerke Vierstimmige Choräle
• 272 Befiehl du deine Wege - Vokalwerke Vierstimmige Choräle
• 273 Christ, der du bist der helle Tag - Vokalwerke Vierstimmige Choräle
• 274 Christe, der du bist Tag und Licht - Vokalwerke Vierstimmige Choräle
• 275 Christe, du Beistand deiner Kreuz-gemeine - Vokalwerke Vierstimmige Choräle
• 276 Christ ist erstanden - Vokalwerke Vierstimmige Choräle
• 277 Christ lag in Todesbanden - Vokalwerke Vierstimmige Choräle
• 278 Christ lag in Todesbanden - Vokalwerke Vierstimmige Choräle
• 279 Christ lag in Todesbanden - Vokalwerke Vierstimmige Choräle
• 280 Christ, unser Herr, zum Jordan kam - Vokalwerke Vierstimmige Choräle
• 281 Christus, der ist mein Leben - Vokalwerke Vierstimmige Choräle
• 282 Christus, der ist mein Leben - Vokalwerke Vierstimmige Choräle
• 283 Christus, der uns selig macht - Vokalwerke Vierstimmige Choräle
• 284 Christus ist erstanden - Vokalwerke Vierstimmige Choräle
• 285 Da der Herr Christ zu Tische saß - Vokalwerke Vierstimmige Choräle
• 286 Danket dem Herren, denn er ist sehr freundlich - Vokalwerke Vierstimmige Choräle
• 287 Dank sei Gott in der Höhe - Vokalwerke Vierstimmige Choräle
• 288 Das alte Jahr vergangen ist - Vokalwerke Vierstimmige Choräle
• 289 Das alte Jahr vergangen ist - Vokalwerke Vierstimmige Choräle
• 290 Das walt Gott Vater und Gott Sohn - Vokalwerke Vierstimmige Choräle
• 291 Das walt mein Gott, Vater, Sohn und heiliger Geist - Vokalwerke Vierstimmige Choräle
• 292 Den Vater dort oben - Vokalwerke Vierstimmige Choräle
• 293 Der du bist drei in Einigkeit - Vokalwerke Vierstimmige Choräle
• 294 Der Tag, der ist so freudenreich - Vokalwerke Vierstimmige Choräle
• 295 Des heiligen Geistes reiche Gnad - Vokalwerke Vierstimmige Choräle
• 296 Die Nacht ist kommen, drin wir ruhen sollen - Vokalwerke Vierstimmige Choräle
• 297 Die Sonn hat sich mit ihrem Glanz gewendet - Vokalwerke Vierstimmige Choräle
• 298 Dies sind die heiligen zehn Gebot - Vokalwerke Vierstimmige Choräle
• 299 Dir, dir, Jehova, will ich singen - Vokalwerke Vierstimmige Choräle
• 300 Du großer Schmerzensmann, vom Vater so geschlagen - Vokalwerke Vierstimmige Choräle
• 301 Du, o schönes Weltgebäude - Vokalwerke Vierstimmige Choräle
• 302 Ein feste Burg ist unser Gott - Vokalwerke Vierstimmige Choräle
• 303 Ein feste Burg ist unser Gott - Vokalwerke Vierstimmige Choräle
• 304 Eins ist not, ach Herr, dies eine - Vokalwerke Vierstimmige Choräle
• 305 Erbarm dich mein, o Herre Gott - Vokalwerke Vierstimmige Choräle
• 306 Erstanden ist der heilige Christ - Vokalwerke Vierstimmige Choräle
• 307 Es ist gewißlich an der Zeit - Vokalwerke Vierstimmige Choräle
• 308 Es spricht der Unweisen Mund wohl - Vokalwerke Vierstimmige Choräle
• 309 Es stehn vor Gottes Throne - Vokalwerke Vierstimmige Choräle
• 310 Es wird schier der letzte Tag herkommen - Vokalwerke Vierstimmige Choräle
• 311 Es woll' uns Gott genädig sein - Vokalwerke Vierstimmige Choräle
• 312 Es woll' uns Gott genädig sein - Vokalwerke Vierstimmige Choräle
• 313 Für Freuden laßt uns springen - Vokalwerke Vierstimmige Choräle
• 314 Gelobet seist du, Jesu Christ - Vokalwerke Vierstimmige Choräle
• 315 Gib dich zufrieden und sei stille - Vokalwerke Vierstimmige Choräle
• 316 Gott, der du selber bist das Licht - Vokalwerke Vierstimmige Choräle
• 317 Gott der Vater wohn uns bei - Vokalwerke Vierstimmige Choräle
• 318 Gottes Sohn ist kommen - Vokalwerke Vierstimmige Choräle
• 319 Gott hat das Evangelium - Vokalwerke Vierstimmige Choräle
• 320 Gott lebet noch; Seele, was verzagst du noch - Vokalwerke Vierstimmige Choräle
• 321 Gottlob, es geht nunmehr zum Ende - Vokalwerke Vierstimmige Choräle
• 322 Gott sei gelobet und gebenedeitet - Vokalwerke Vierstimmige Choräle
• 323 Gott sei uns gnädig - Vokalwerke Vierstimmige Choräle
• 324 Meine Seele erhebet den Herrn - Vokalwerke Vierstimmige Choräle
• 325 Heilig, heilig, heilig - Vokalwerke Vierstimmige Choräle
• 326 Herr Gott, dich loben alle wir - Vokalwerke Vierstimmige Choräle
• 327 Für deinen Thron tret ich hiermit - Vokalwerke Vierstimmige Choräle
• 328 Herr Gott, dich loben wir, Herr Gott, wir danken dir - Vokalwerke Vierstimmige Choräle
• 329 Herr, ich denk an jene Zeit - Vokalwerke Vierstimmige Choräle
• 330 Herr, ich habe mißgehandelt - Vokalwerke Vierstimmige Choräle
• 331 Herr, ich habe mißgehandelt - Vokalwerke Vierstimmige Choräle
• 332 Herr Jesu Christ, dich zu uns wend - Vokalwerke Vierstimmige Choräle
• 333 Herr Jesu Christ, du hast bereit't - Vokalwerke Vierstimmige Choräle
• 334 Herr Jesu Christ, du höchstes Gut - Vokalwerke Vierstimmige Choräle
• 335 Herr Jesu Christ, mein's Lebens Licht - Vokalwerke Vierstimmige Choräle
• 336 Herr Jesu Christ, wahr Mensch und Gott - Vokalwerke Vierstimmige Choräle
• 337 Herr, nun laß in Friede - Vokalwerke Vierstimmige Choräle
• 338 Herr, straf mich nicht in deinem Zorn - Vokalwerke Vierstimmige Choräle
• 339 Herr, wie du willt, so schick's mit mir - Vokalwerke Vierstimmige Choräle
• 340 Herzlich lieb hab ich dich, o Herr - Vokalwerke Vierstimmige Choräle
• 341 Heut ist, o Mensch, ein großer Trauertag - Vokalwerke Vierstimmige Choräle
• 342 Heut triumphieret Gottes Sohn - Vokalwerke Vierstimmige Choräle
• 343 Hilf, Gott, laß mir's gelingen - Vokalwerke Vierstimmige Choräle
• 344 Hilf, Herr Jesu, laß gelingen - Vokalwerke Vierstimmige Choräle
• 345 Ich bin ja, Herr, in deiner Macht - Vokalwerke Vierstimmige Choräle
• 346 Ich dank dir Gott für alle Wohltat - Vokalwerke Vierstimmige Choräle
• 347 Ich dank dir, lieber Herre - Vokalwerke Vierstimmige Choräle
• 348 Ich dank dir, lieber Herre - Vokalwerke Vierstimmige Choräle
• 349 Ich dank dir schon durch deinen Sohn - Vokalwerke Vierstimmige Choräle
• 350 Ich danke dir, o Gott, in deinem Throne - Vokalwerke Vierstimmige Choräle
• 351 Ich hab mein Sach Gott heimgestellt - Vokalwerke Vierstimmige Choräle
• 352 Jesu, der du meine Seele - Vokalwerke Vierstimmige Choräle
• 353 Jesu, der du meine Seele - Vokalwerke Vierstimmige Choräle
• 354 Jesu, der du meine Seele - Vokalwerke Vierstimmige Choräle
• 355 Jesu, der du selbsten wohl - Vokalwerke Vierstimmige Choräle
• 356 Jesu, du mein liebstes Leben - Vokalwerke Vierstimmige Choräle
• 357 Jesu, Jesu, du bist mein - Vokalwerke Vierstimmige Choräle
• 358 Jesu, meine Freude - Vokalwerke Vierstimmige Choräle
• 359 Jesu, meiner Seelen Wonne - Vokalwerke Vierstimmige Choräle
• 360 Jesu, meiner Freuden Freude - Vokalwerke Vierstimmige Choräle
• 361 Jesu, meines Herzens Freud - Vokalwerke Vierstimmige Choräle
• 362 Jesu, nun sei gepreiset - Vokalwerke Vierstimmige Choräle
• 363 Jesus Christus, unser Heiland - Vokalwerke Vierstimmige Choräle
• 364 Jesus Christus, unser Heiland - Vokalwerke Vierstimmige Choräle
• 365 Jesus, meine Zuversicht - Vokalwerke Vierstimmige Choräle
• 366 Ihr Gestirn, ihr hohen Lüfte - Vokalwerke Vierstimmige Choräle
• 367 In allen meinen Taten - Vokalwerke Vierstimmige Choräle
• 368 In dulci jubilo - Vokalwerke Vierstimmige Choräle
• 369 Keinen hat Gott verlassen - Vokalwerke Vierstimmige Choräle
• 370 Komm, Gott Schöpfer, heiliger Geist - Vokalwerke Vierstimmige Choräle
• 371 Kyrie, Gott Vater in Ewigkeit - Vokalwerke Vierstimmige Choräle
• 372 Laß, o Herr, dein Ohr sich neigen - Vokalwerke Vierstimmige Choräle
• 373 Liebster Jesu, wir sind hier - Vokalwerke Vierstimmige Choräle
• 374 Lobet den Herren - Vokalwerke Vierstimmige Choräle
• 375 Lobt Gott, ihr Christen, allzugleich - Vokalwerke Vierstimmige Choräle
• 376 Lobt Gott, ihr Christen, allzugleich - Vokalwerke Vierstimmige Choräle
• 377 Mach's mit mir, Gott, nach deiner Güt - Vokalwerke Vierstimmige Choräle
• 378 Mein' Augen schließ ich jetzt - Vokalwerke Vierstimmige Choräle
• 379 Meinen Jesum laß ich nicht - Vokalwerke Vierstimmige Choräle
• 380 Meinen Jesum laß ich nicht - Vokalwerke Vierstimmige Choräle
• 381 Meines Lebens letzte Zeit - Vokalwerke Vierstimmige Choräle
• 382 Mit Fried und Freud ich fahr dahin - Vokalwerke Vierstimmige Choräle
• 383 Mitten wir im Leben sind - Vokalwerke Vierstimmige Choräle
• 384 Nicht so traurig, nicht so sehr - Vokalwerke Vierstimmige Choräle
• 385 Nun bitten wir den heiligen Geist - Vokalwerke Vierstimmige Choräle
• 386 Nun danket alle Gott - Vokalwerke Vierstimmige Choräle
• 387 Nun freut euch, Gottes Kinder all - Vokalwerke Vierstimmige Choräle
• 388 Nun freut euch, lieben Christeng'mein - Vokalwerke Vierstimmige Choräle
• 389 Nun lob, mein Seel, den Herren - Vokalwerke Vierstimmige Choräle
• 390 Nun lob, mein Seel, den Herren - Vokalwerke Vierstimmige Choräle
• 391 Nun preiset alle Gottes Barmherzigkeit - Vokalwerke Vierstimmige Choräle
• 392 Nun ruhen alle Wälder - Vokalwerke Vierstimmige Choräle
• 393 O Welt, sieh hier dein Leben - Vokalwerke Vierstimmige Choräle
• 394 O Welt, sieh hier dein Leben - Vokalwerke Vierstimmige Choräle
• 395 O Welt, sieh hier dein Leben - Vokalwerke Vierstimmige Choräle
• 396 Nun sich der Tag geendet hat - Vokalwerke Vierstimmige Choräle
• 397 O Ewigkeit, du Donnerwort - Vokalwerke Vierstimmige Choräle
• 398 O Gott, du frommer Gott - Vokalwerke Vierstimmige Choräle
• 399 O Gott, du frommer Gott - Vokalwerke Vierstimmige Choräle
• 400 O Herzensangst, o Bangigkeit und Zagen - Vokalwerke Vierstimmige Choräle
• 401 O Lamm Gottes unschuldig - Vokalwerke Vierstimmige Choräle
• 402 O Mensch, bewein dein' Sünde groß - Vokalwerke Vierstimmige Choräle
• 403 O Mensch, schau Jesum Christum an - Vokalwerke Vierstimmige Choräle
• 404 O Traurigkeit, o Herzeleid - Vokalwerke Vierstimmige Choräle
• 405 O Mensch, schau Jesum Christum an - Vokalwerke Vierstimmige Choräle
• 406 O wie selig seid ihr doch, ihr Frommen - Vokalwerke Vierstimmige Choräle
• 407 O wir armen Sünder - Vokalwerke Vierstimmige Choräle
• 408 Schaut, ihr Sünder! Ihr macht mir große Pein - Vokalwerke Vierstimmige Choräle
• 409 Seelenbräutigam, Jesu, Gottes Lamm - Vokalwerke Vierstimmige Choräle
• 410 Sei gegrüßet, Jesu gütig - Vokalwerke Vierstimmige Choräle
• 411 Singt dem Herrn ein neues Lied - Vokalwerke Vierstimmige Choräle
• 412 So gibst du nun, mein Jesu, gute Nacht - Vokalwerke Vierstimmige Choräle
• 413 Sollt ich meinem Gott nicht singen - Vokalwerke Vierstimmige Choräle
• 414 Uns ist ein Kindlein heut gebor'n - Vokalwerke Vierstimmige Choräle
• 415 Valet will ich dir geben - Vokalwerke Vierstimmige Choräle
• 416 Vater unser im Himmelreich - Vokalwerke Vierstimmige Choräle
• 417 Von Gott will ich nicht lassen - Vokalwerke Vierstimmige Choräle
• 418 Von Gott will ich nicht lassen - Vokalwerke Vierstimmige Choräle
• 419 Von Gott will ich nicht lassen - Vokalwerke Vierstimmige Choräle
• 420 Warum betrübst du dich, mein Herz - Vokalwerke Vierstimmige Choräle
• 421 Warum betrübst du dich, mein Herz - Vokalwerke Vierstimmige Choräle
• 422 Warum sollt ich mich denn grämen - Vokalwerke Vierstimmige Choräle
• 423 Was betrübst du dich, mein Herze - Vokalwerke Vierstimmige Choräle
• 424 Was bist du doch, o Seele, so betrübet - Vokalwerke Vierstimmige Choräle
• 425 Was willst du dich, o meine Seele, kränken - Vokalwerke Vierstimmige Choräle
• 426 Weltlich Ehr und zeitlich Gut - Vokalwerke Vierstimmige Choräle
• 427 Wenn ich in Angst und Not mein' Augen heb empor - Vokalwerke Vierstimmige Choräle
• 428 Wenn mein Stündlein vorhanden ist - Vokalwerke Vierstimmige Choräle
• 429 Wenn mein Stündlein vorhanden ist - Vokalwerke Vierstimmige Choräle
• 430 Wenn mein Stündlein vorhanden ist - Vokalwerke Vierstimmige Choräle
• 431 Wenn wir in höchsten Nöten sein - Vokalwerke Vierstimmige Choräle
• 432 Wenn wir in höchsten Nöten sein - Vokalwerke Vierstimmige Choräle
• 433 Wer Gott vertraut, hat wohlgebaut - Vokalwerke Vierstimmige Choräle
• 434 Wer nun den lieben Gott läßt walten - Vokalwerke Vierstimmige Choräle
• 435 Wie bist du Seele in mir so gar betrübt - Vokalwerke Vierstimmige Choräle
• 436 Wie schön leuchtet der Morgenstern - Vokalwerke Vierstimmige Choräle
• 437 Wir glauben all an einen Gott - Vokalwerke Vierstimmige Choräle
• 438 Wo Gott zum Haus nicht gibt sein' Gunst - Vokalwerke Vierstimmige Choräle
• 439 Ach, daß nicht die letzte Stunde meines Lebens heute schlägt - Vokalwerke Lieder, Arien, Quodlibet
• 440 Auf, auf! die rechte Zeit ist hier - Vokalwerke Lieder, Arien, Quodlibet
• 441 Auf, auf! mein Herz mit Freuden - Vokalwerke Lieder, Arien, Quodlibet
• 442 Beglückter Stand getreuer Seelen - Vokalwerke Lieder, Arien, Quodlibet
• 443 Beschränkt, ihr Weisen dieser Welt - Vokalwerke Lieder, Arien, Quodlibet
• 444 Brich entzwei, mein armes Herze - Vokalwerke Lieder, Arien, Quodlibet
• 445 Brunnquell aller Güter, Herrscher der Gemüter - Vokalwerke Lieder, Arien, Quodlibet
• 446 Der lieben Sonne Licht und Pracht - Vokalwerke Lieder, Arien, Quodlibet
• 447 Der Tag ist hin, die Sonne gehet nieder - Vokalwerke Lieder, Arien, Quodlibet
• 448 Der Tag mit seinem Lichte - Vokalwerke Lieder, Arien, Quodlibet
• 449 Dich bet' ich an, mein höchster Gott - Vokalwerke Lieder, Arien, Quodlibet
• 450 Die bittre Leidenszeit beginnet abermal - Vokalwerke Lieder, Arien, Quodlibet
• 451 Die goldne Sonne, voll Freud' und Wonne - Vokalwerke Lieder, Arien, Quodlibet
• 452 Dir, dir, Jehova, will ich singen - Vokalwerke Lieder, Arien, Quodlibet
• 453 Eins ist Not, ach Herr, dies Eine - Vokalwerke Lieder, Arien, Quodlibet
• 454 Ermuntre dich, mein schwacher Geist - Vokalwerke Lieder, Arien, Quodlibet
• 455 Erwürgtes Lamm, das die verwahrten Siegel - Vokalwerke Lieder, Arien, Quodlibet
• 456 Es glänzet der Christen inwendiges Leben - Vokalwerke Lieder, Arien, Quodlibet
• 457 Es ist nun aus mit meinem Leben - Vokalwerke Lieder, Arien, Quodlibet
• 458 Es ist vollbracht! Vergiß ja nicht dies Wort - Vokalwerke Lieder, Arien, Quodlibet
• 459 Es kostet viel, ein Christ zu sein - Vokalwerke Lieder, Arien, Quodlibet
• 460 Gib dich zufrieden und sei stille - Vokalwerke Lieder, Arien, Quodlibet
• 461 Gott lebet noch; Sele, was verzagst du doch - Vokalwerke Lieder, Arien, Quodlibet
• 462 Gott, wie groß ist deine Güte - Vokalwerke Lieder, Arien, Quodlibet
• 463 Herr, nicht schikke deine Rache - Vokalwerke Lieder, Arien, Quodlibet
• 464 Ich bin ja, Herr, in deiner Macht - Vokalwerke Lieder, Arien, Quodlibet
• 465 Ich freue mich in dir - Vokalwerke Lieder, Arien, Quodlibet
• 466 Ich halte treulich still und liebe meinen Gott - Vokalwerke Lieder, Arien, Quodlibet
• 467 Ich laß dich nicht, du muß mein Jesus bleiben - Vokalwerke Lieder, Arien, Quodlibet
• 468 Ich liebe Jesum alle Stund - Vokalwerke Lieder, Arien, Quodlibet
• 469 Ich steh an deiner Krippen hier - Vokalwerke Lieder, Arien, Quodlibet
• 470 Jesu, Jesu, du bist mein - Vokalwerke Lieder, Arien, Quodlibet
• 471 Jesu, deine Liebeswunden - Vokalwerke Lieder, Arien, Quodlibet
• 472 Jesu, meines Glaubens Zier - Vokalwerke Lieder, Arien, Quodlibet
• 473 Jesu, meines Herzens Freud, süßer Jesu - Vokalwerke Lieder, Arien, Quodlibet
• 474 Jesus ist das schönste Licht - Vokalwerke Lieder, Arien, Quodlibet
• 475 Jesus, unser Trost und Leben - Vokalwerke Lieder, Arien, Quodlibet
• 476 Ihr Gestirn, ihr hohen Lüfte - Vokalwerke Lieder, Arien, Quodlibet
• 477 Kein Stündlein geht dahin, es liegt mir in dem Sinn - Vokalwerke Lieder, Arien, Quodlibet
• 478 Komm, süßer Tod, komm, selge Ruh - Vokalwerke Lieder, Arien, Quodlibet
• 479 Kommt, Seelen, dieser Tag muß heilig sein besungen - Vokalwerke Lieder, Arien, Quodlibet
• 480 Kommt wieder aus der finstern Gruft - Vokalwerke Lieder, Arien, Quodlibet
• 481 Lasset uns mit Jesu ziehen - Vokalwerke Lieder, Arien, Quodlibet
• 482 Liebes Herz, bedenke doch - Vokalwerke Lieder, Arien, Quodlibet
• 483 Liebster Gott, wann werd ich sterben - Vokalwerke Lieder, Arien, Quodlibet
• 484 Liebster Herr Jesu, wo bleibst du so lange - Vokalwerke Lieder, Arien, Quodlibet
• 485 Liebster Immanuel, Herzog der Frommen - Vokalwerke Lieder, Arien, Quodlibet
• 486 Mein Jesu, dem die Seraphinen - Vokalwerke Lieder, Arien, Quodlibet
• 487 Mein Jesu, was für Seelenweh - Vokalwerke Lieder, Arien, Quodlibet
• 488 Meines Lebens letzte Zeit ist nunmehro angekommen - Vokalwerke Lieder, Arien, Quodlibet
• 489 Nicht so traurig, nicht so sehr - Vokalwerke Lieder, Arien, Quodlibet
• 490 Nur mein Jesus ist mein Leben - Vokalwerke Lieder, Arien, Quodlibet
• 491 O du Liebe meiner Liebe - Vokalwerke Lieder, Arien, Quodlibet
• 492 O finstre Nacht, wann wirst du doch vergehen - Vokalwerke Lieder, Arien, Quodlibet
• 493 O Jesulein süß, o Jesulein mild - Vokalwerke Lieder, Arien, Quodlibet
• 494 O liebe Seele, zieh' die Sinnen - Vokalwerke Lieder, Arien, Quodlibet
• 495 O wie selig seid ihr doch, ihr Frommen - Vokalwerke Lieder, Arien, Quodlibet
• 496 Seelenbräutigam, Jesu, Gottes Lamm - Vokalwerke Lieder, Arien, Quodlibet
• 497 Seelenweide, meine Freude - Vokalwerke Lieder, Arien, Quodlibet
• 498 Selig, wer an Jesum denkt - Vokalwerke Lieder, Arien, Quodlibet
• 499 Sei gegrüßet, Jesu gütig - Vokalwerke Lieder, Arien, Quodlibet
• 500 So gehst du nun, mein Jesu, hin - Vokalwerke Lieder, Arien, Quodlibet
• 500 So gehst du nun, mein Jesu, hin - Vokalwerke Lieder, Arien, Quodlibet
• 501 So gibst du nun, mein Jesu, gute Nacht - Vokalwerke Lieder, Arien, Quodlibet
• 502 So wünsch' ich mir zu guter Letzt - Vokalwerke Lieder, Arien, Quodlibet
• 503 Steh' ich bei meinem Gott - Vokalwerke Lieder, Arien, Quodlibet
• 504 Vergiß mein nicht, daß ich dein nicht vergesse - Vokalwerke Lieder, Arien, Quodlibet
• 505 Vergiß mein nicht, vergiß mein nicht - Vokalwerke Lieder, Arien, Quodlibet
• 506 Was bist du doch, o Seele, so betrübet - Vokalwerke Lieder, Arien, Quodlibet
• 507 Wo ist mein Schäflein, das ich liebe - Vokalwerke Lieder, Arien, Quodlibet
• 508 Bist du bei mir, geh ich mit Freuden - Vokalwerke Lieder, Arien, Quodlibet
• 509 Gedenke doch, mein Geist, zurücke - Vokalwerke Lieder, Arien, Quodlibet
• 510 - - Vokalwerke Lieder, Arien, Quodlibet
• 511 Gib dich zufrieden und sei stille - Vokalwerke Lieder, Arien, Quodlibet
• 512 Gib dich zufrieden und sei stille - Vokalwerke Lieder, Arien, Quodlibet
• 513 O Ewigkeit, du Donnerwort - Vokalwerke Lieder, Arien, Quodlibet
• 514 Schaff's mit mir, Gott, nach deinem Willen - Vokalwerke Lieder, Arien, Quodlibet
• 515 (So oft ich meine Tabakspfeife) - Vokalwerke Lieder, Arien, Quodlibet
• 515 So oft ich meine Tabakspfeife mit gutem Knaster angefüllt - Vokalwerke Lieder, Arien, Quodlibet
• 516 Warum betrübst du dich - Vokalwerke Lieder, Arien, Quodlibet
• 517 Wie wohl ist mir, o Freund der Seelen - Vokalwerke Lieder, Arien, Quodlibet
• 518 Willst du dein Herz mir schenken, so fang' es heimlich an - Vokalwerke Lieder, Arien, Quodlibet
• 519 Hier lieg ich nun, o Vater aller Gnaden - Vokalwerke Lieder, Arien, Quodlibet
• 520 Das walt mein Gott, Gott Vater, Sohn und heilger Geist - Vokalwerke Lieder, Arien, Quodlibet
• 521 Gott, mein Herz dir Dank zusendet - Vokalwerke Lieder, Arien, Quodlibet
• 522 Meine Seele, laß es gehen - Vokalwerke Lieder, Arien, Quodlibet
• 523 Ich gnüge mich an meinem Stande - Vokalwerke Lieder, Arien, Quodlibet
• 524 Quodlibet (Was sind das für große Schlösser…) - Vokalwerke Lieder, Arien, Quodlibet
• 525 Sonate Nr. 1 - Instrumentalwerke Werke für Orgel Sonaten
• 526 Sonate Nr. 2 - Instrumentalwerke Werke für Orgel Sonaten
• 527 Sonate Nr. 3 - Instrumentalwerke Werke für Orgel Sonaten
• 528 Sonate Nr. 4 - Instrumentalwerke Werke für Orgel Sonaten
• 529 Sonate Nr. 5 - Instrumentalwerke Werke für Orgel Sonaten
• 530 Sonate Nr. 6 - Instrumentalwerke Werke für Orgel Sonaten
• 531 Präludium und Fuge C-dur - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 532 Präludium und Fuge D-dur - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 532 Fuge D-dur - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 533 Präludium und Fuge e-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 533 Präludium und Fuge e-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 534 Präludium und Fuge f-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 535 Präludium und Fuge g-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 535 Präludium und Fuge g-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 536 Präludium und Fuge A-dur - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 537 Präludium und Fuge c-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 538 Toccata und Fuge in d-moll (dorisch) - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 539 Toccata und Fuge d-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 540 Toccata (Präludium) und Fuge F-dur - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 541 Präludium und Fuge G-dur - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 542 Fantasie (Präludium) und Fuge g-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 543 Präludium und Fuge a-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 543 Präludium a-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 544 Präludium und Fuge h-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 545 Präludium und Fuge C-dur - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 545 Präludium und Fuge C-dur - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 546 Präludium und Fuge c-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 547 Präludium und Fuge C-dur - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 548 Präludium und Fuge e-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 549 Präludium und Fuge c-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 549 Präludium und Fuge d-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 550 Präludium und Fuge G-dur - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 551 Präludium und Fuge a-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 552 Präludium und Fuge Es-dur - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 553 Präludium und Fuge - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 554 Präludium und Fuge - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 555 Präludium und Fuge - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 556 Präludium und Fuge - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 557 Präludium und Fuge - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 558 Präludium und Fuge - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 559 Präludium und Fuge - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 560 Präludium und Fuge - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 561 Fantasie und Fuge a-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 562 Fantasie und Fuge c-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 563 Fantasia und Imitatio h-moll - Instrumentalwerke Werke für Orgel Präludien und Fugen
• 564 Toccata C-dur - Instrumentalwerke Werke für Orgel Toccaten
• 565 Toccata d-moll - Instrumentalwerke Werke für Orgel Toccaten
• 566 Toccata E-dur - Instrumentalwerke Werke für Orgel Toccaten
• 567 Präludium C-dur - Instrumentalwerke Werke für Orgel Präludien, Fantasien (einzelne)
• 568 Präludium G-dur - Instrumentalwerke Werke für Orgel Präludien, Fantasien (einzelne)
• 569 Präludium a-moll - Instrumentalwerke Werke für Orgel Präludien, Fantasien (einzelne)
• 570 Fantasie C-dur - Instrumentalwerke Werke für Orgel Präludien, Fantasien (einzelne)
• 571 Fantasie G-dur - Instrumentalwerke Werke für Orgel Präludien, Fantasien (einzelne)
• 572 Fantasie G-dur - Instrumentalwerke Werke für Orgel Präludien, Fantasien (einzelne)
• 573 Fantasie C-dur - Instrumentalwerke Werke für Orgel Präludien, Fantasien (einzelne)
• 574 Fuge g-moll - Instrumentalwerke Werke für Orgel Fugen (einzelne)
• 574 Fuge c-moll - Instrumentalwerke Werke für Orgel Fugen (einzelne)
• 574 Fuge c-moll - Instrumentalwerke Werke für Orgel Fugen (einzelne)
• 575 Fuge c-moll - Instrumentalwerke Werke für Orgel Fugen (einzelne)
• 576 Fuge G-dur - Instrumentalwerke Werke für Orgel Fugen (einzelne)
• 577 Fuge G-dur - Instrumentalwerke Werke für Orgel Fugen (einzelne)
• 578 Fuge g-moll - Instrumentalwerke Werke für Orgel Fugen (einzelne)
• 579 Fuge h-moll - Instrumentalwerke Werke für Orgel Fugen (einzelne)
• 582 Passacaglia c-moll - Instrumentalwerke Werke für Orgel Fugen (einzelne)
• 583 Trio d-moll - Instrumentalwerke Werke für Orgel Einzelsätze (Trios, Canzona u.a.)
• 585 Trio c-moll - Instrumentalwerke Werke für Orgel Einzelsätze (Trios, Canzona u.a.)
• 586 Trio G-dur - Instrumentalwerke Werke für Orgel Einzelsätze (Trios, Canzona u.a.)
• 587 Aria F-dur - Instrumentalwerke Werke für Orgel Einzelsätze (Trios, Canzona u.a.)
• 588 Canzona d-moll - Instrumentalwerke Werke für Orgel Einzelsätze (Trios, Canzona u.a.)
• 589 Allabreve D-dur - Instrumentalwerke Werke für Orgel Einzelsätze (Trios, Canzona u.a.)
• 590 Pastorale (Pastorella) F-dur - Instrumentalwerke Werke für Orgel Einzelsätze (Trios, Canzona u.a.)
• 591 Kleines harmonisches Labyrinth - Instrumentalwerke Werke für Orgel Einzelsätze (Trios, Canzona u.a.)
• 592 Konzert Nr. I - Instrumentalwerke Werke für Orgel Konzerte
• 592 Konzert Nr. I (a) - Instrumentalwerke Werke für Orgel Konzerte
• 593 Konzert Nr. II - Instrumentalwerke Werke für Orgel Konzerte
• 594 Konzert Nr. III - Instrumentalwerke Werke für Orgel Konzerte
• 595 Konzert Nr. IV - Instrumentalwerke Werke für Orgel Konzerte
• 596 Konzert Nr. V - Instrumentalwerke Werke für Orgel Konzerte
• 598 Pedal-Exercitium - Instrumentalwerke Werke für Orgel Konzerte
• 599 Nun komm der Heiden Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 600 Gott, durch deine Güte (oder: Gottes Sohn ist kommen) - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 601 Herr Christ, der ein'ge Gottes-Sohn (oder: Herr Gott, nun sei gepreiset) - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 602 Lob sei dem allmächtigen Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 603 Puer natus in Bethlehem - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 604 Gelobet seist du, Jesu Christ - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 605 Der Tag, der ist so freudenreich - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 606 Vom Himmel hoch, da komm ich her - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 607 Vom Himmel kam der Engel Schar - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 608 In dulci jubilo - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 609 Lobt Gott, ihr Christen, allzugleich - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 610 Jesu, meine Freude - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 611 Christum wir sollen loben schon - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 612 Wir Christenleut - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 613 Helft mir Gotts Güte preisen - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 614 Das alte Jahr vergangen ist - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 615 In dir ist Freude - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 616 Mit Fried und Freud ich fahr dahin - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 617 Herr Gott, nun schleuß den Himmel auf - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 618 O Lamm Gottes, unschuldig - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 619 Christe, du Lamm Gottes - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 620 Christus, der uns selig macht - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 620 Christus, der uns selig macht - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 621 Da Jesus an dem Kreuze stund - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 622 O Mensch, bewein deine Sünde groß - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 623 Wir danken dir, Herr Jesu Christ - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 624 Hilf Gott, daß mir's gelinge - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 625 Christ lag in Todesbanden - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 626 Jesus Christus, unser Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 627 Christ ist erstanden - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 628 Erstanden ist der heil'ge Christ - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 629 Erschienen ist der herrliche Tag - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 630 Heut triumphieret Gottes Sohn - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 631 Komm, Gott Schöpfer, heiliger Geist - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 631 Komm, Gott Schöpfer, heiliger Geist - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 632 Herr Jesu Christ, dich zu uns wend - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 633 Liebster Jesu, wir sind hier - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 634 Liebster Jesu, wir sind hier - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 635 Dies sind die heil'gen zehn Gebot - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 636 Vater unser im Himmelreich - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 637 Durch Adams Fall ist ganz verderbt - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 638 Es ist das Heil uns kommen her - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 639 Ich ruf zu dir, Herr Jesu Christ - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 640 In dich hab ich gehoffet, Herr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 641 Wenn wir in höchsten Nöten sein - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 642 Wer nur den lieben Gott läßt walten - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 643 Alle Menschen müssen sterben - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 644 Ach wie nichtig, ach wie flüchtig - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 645 Wachet auf, ruft uns die Stimme - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 646 Wo soll ich fliehen hin (oder: Auf meinen lieben Gott) - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 647 Wer nur den lieben Gott läßt walten - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 648 Meine Seele erhebet den Herren - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 649 Ach bleib bei uns, Herr Jesu Christ - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 650 Kommst du nun, Jesu, vom Himmel herunter - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 651 Fantasia super: Komm, heiliger Geist, Herre Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 651 Fantasia (Praeludium) super: Komm, heiliger Geist, Herre Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 652 Komm, heiliger Geist, Herre Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 652 Komm, heiliger Geist, Herre Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 653 An Wasserflüssen Babylon - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 653 An Wasserflüssen Babylon alio modo a 4 - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 653 An Wasserflüssen Babylon - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 654 Schmücke dich, o liebe Seele - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 654 Schmücke dich, o liebe Seele - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 655 Trio super: Herr Jesu Christ, dich zu uns wend - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 655 Trio super: Herr Jesu Christ, dich zu uns wend - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 656 O Lamm Gottes, unschuldig - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 656 O Lamm Gottes, unschuldig - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 657 Nun danket alle Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 658 Von Gott will ich nicht lassen - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 658 Fantasia super: Von Gott will ich nicht lassen - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 659 Nun komm, der Heiden Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 659 Fantasia super: Nun komm, der Heiden Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 660 Trio super: Nun komm, der Heiden Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 660 Nun komm, der Heiden Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 660 Nun komm, der Heiden Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 661 Nun komm, der Heiden Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 661 Nun komm, der Heiden Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 662 Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 662 Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 663 Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 663 Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 664 Trio super: Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 664 Trio super: Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 665 Jesus Christus, unser Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 665 Jesus Christus, unser Heiland (In Organo pleno) - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 666 Jesus Christus, unser Heiland (Alio Modo) - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 666 Jesus Christus, unser Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 667 Komm, Gott Schöpfer, heiliger Geist - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 667 Komm, Gott, Schöpfer, heiliger Geist - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 668 Vor deinen Thron tret ich - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 668 Wenn wir in höchsten Nöten - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 669 Kyrie, Gott Vater in Ewigkeit - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 670 Christe, aller Welt Trost - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 671 Kyrie, Gott heiliger Geist - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 672 Kyrie, Gott Vater in Ewigkeit - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 673 Christe, aller Welt Trost - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 674 Kyrie, Gott heiliger Geist - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 675 Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 676 Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 676 Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 677 Fughetta super: Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 678 Dies sind die heil'gen zehn Gebot - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 679 Fughetta super: Dies sind die heil'gen zehn Gebot - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 680 Wir glauben all an einen Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 681 Fughetta super: Wir glauben all an einen Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 682 Vater unser im Himmelreich - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 683 Vater unser im Himmelreich - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 683 Vater unser im Himmelreich - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 684 Christ, unser Herr, zum Jordan kam - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 685 Christ, unser Herr, zum Jordan kam - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 686 Aus tiefer Not schrei ich zu dir - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 687 Aus tiefer Not schrei ich zu dir - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 688 Jesus Christus unser Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 689 Fuga super: Jesus Christus unser Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 690 Wer nur den lieben Gott läßt walten - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 691 Wer nur den lieben Gott läßt walten - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 694 Wo soll ich fliehen hin - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 695 Christ lag in Todesbanden - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 695 Christ lag in Todesbanden - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 696 Fughetta: Christum will sollen loben schon - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 697 Fughetta: Gelobet seist du, Jesu Christ - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 698 Fughetta: Herr Christ, der ein'ge Gottes-Sohn - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 699 Fughetta: Nun komm, der Heiden Heiland - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 700 Vom Himmel hoch da komm ich her - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 701 Fughetta: Vom Himmel hoch da komm ich her - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 702 Fughetta: Das Jesulein soll doch mein Trost - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 703 Fughetta: Gottes Sohn ist kommen - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 704 Fughetta: Lob sei dem allmächt'gen Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 705 Durch Adams Fall ist ganz verderbt - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 706 Liebster Jesu, wir sind hier - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 707 Ich hab mein Sach Gott heimgestellt - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 708 Ich hab mein Sach Gott heimgestellt - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 708 Ich hab mein Sach Gott heimgestellt - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 709 Herr Jesu Christ, dich zu uns wend - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 710 Wir Christenleut - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 711 Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 712 In dich hab ich gehoffet, Herr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 713 Fantasia: Jesu, meine Freude - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 713 Fantasia sopra: Jesu, meine Freude - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 714 Ach, Gott und Herr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 715 Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 716 Fuga super: Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 717 Allein Gott in der Höh sei Ehr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 718 Christ lag in Todesbanden - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 719 Der Tag, der ist so freudenreich - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 720 Eine feste Burg ist unser Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 721 Erbarm dich mein, o Herre Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 722 Gelobet seist du, Jesu Christ - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 722 Gelobet seist du, Jesu Christ - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 723 Gelobet seist du, Jesu Christ - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 724 Gottes Sohn ist kommen - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 725 Herr Gott, dich loben wir - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 726 Herr Jesu Christ, dich zu uns wend - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 727 Herzlich tut mich verlangen - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 728 Jesus, meine Zuversicht - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 729 In dulci jubilo - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 729 In dulci jubilo - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 730 Liebster Jesu, wir sind hier - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 731 Liebster Jesu, wir sind hier - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 732 Lobt Gott, ihr Christen, allzugleich - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 732 Lobt Gott, ihr Christen, allzugleich - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 733 Fuga sopra il Magnificat - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 734 Nun freut euch, lieben Christen g'mein - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 734 Nun freut euch, lieben Christen g'mein - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 735 Fantasia super: Valet will ich dir geben - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 735 Valet will ich dir geben - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 736 Valet will ich dir geben - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 737 Vater unser im Himmelreich - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 738 Vom Himmel hoch, da komm ich her - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 738 Vom Himmel hoch, da komm ich her - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 739 Wie schön leucht uns der Morgenstern - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 740 Wir glauben all an einen Gott, Vater - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 741 Ach Gott, vom Himmel sieh darein - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 742 Ach Herr, mich armen Sünder - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 743 Ach, was ist doch unser Leben - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 744 Auf meinen lieben Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 745 Aus der Tiefe ruf ich - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 747 Christus, der uns selig macht - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 749 Herr Jesu Christ, dich zu uns wend - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 750 Herr Jesu Christ, meins Lebens Licht - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 752 Jesu, der du meine Seele - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 753 Jesu, meine Freude - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 754 Liebster Jesu, wir sind hier - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 755 Nun freut euch, lieben Christen - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 756 Nun ruhen alle Wälder - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 757 O Herre Gott, dein göttlich's Wort - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 758 O Vater, allmächtiger Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 762 Vater unser im Himmelreich - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 763 Wie schön leuchtet der Morgenstern - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 764 Wie schön leucht' uns der Morgenstern - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 765 Wir glauben all an einen Gott, Schöpfer - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 766 Partite diverse - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 767 Partite diverse - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 768 Partite diverse - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 769 Vom Himmel hoch da komm ich her - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 769 Vom Himmel hoch da komm ich her - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 770 Partite diverse - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 772 Invention Nr. 1 C-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 772 Invention Nr. 1 C-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 773 Invention Nr. 2 c-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 774 Invention Nr. 3 D-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 775 Invention Nr. 4 d-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 776 Invention Nr. 5 Es-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 777 Invention Nr. 6 E-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 778 Invention Nr. 7 e-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 779 Invention Nr. 8 F-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 780 Invention Nr. 9 f-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 781 Invention Nr. 10 G-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 782 Invention Nr. 11 g-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 783 Invention Nr. 12 A-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 784 Invention Nr. 13 a-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 785 Invention Nr. 14 B-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 786 Invention Nr. 15 h-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 787 Sinfonia Nr. 1 C-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 788 Sinfonia Nr. 2 c-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 789 Sinfonia Nr. 3 D-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 790 Sinfonia Nr. 4 d-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 791 Sinfonia Nr. 5 Es-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 791 Sinfonia Nr. 5 Es-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 792 Sinfonia Nr. 6 E-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 793 Sinfonia Nr. 7 e-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 794 Sinfonia Nr. 8 F-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 795 Sinfonia Nr. 9 f-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 796 Sinfonia Nr. 10 G-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 797 Sinfonia Nr. 11 g-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 798 Sinfonia Nr. 12 A-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 799 Sinfonia Nr. 13 a-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 800 Sinfonia Nr. 14 B-dur - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 801 Sinfonia Nr. 15 h-moll - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 802 Duetto Nr. I - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 803 Duetto Nr. II - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 804 Duetto Nr. III - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 805 Duetto Nr.IV - Instrumentalwerke Werke für Klavier Inventionen, Duette
• 806 Englische Suite Nr. I (A-dur) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 806 Englische Suite Nr. I avec Prélude (A-dur) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 807 Englische Suite Nr. II (a-moll) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 808 Englische Suite Nr. III (g-moll) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 809 Englische Suite Nr. IV (F-dur) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 810 Englische Suite Nr. V (e-moll) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 811 Englische Suite Nr. VI (d-moll) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 812 Französische Suite Nr. I (d-moll) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 813 Französische Suite Nr. II (c-moll) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 814 Französische Suite Nr. III (h-moll) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 814 Französische Suite Nr. III (h-moll) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 815 Französische Suite Nr. IV (Es-dur) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 815 Französische Suite Nr. IV (Es-dur) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 816 Französische Suite Nr. V (G-dur) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 817 Französische Suite Nr. VI (E-dur) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 818 Suite a-moll - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 818 Suite a-moll - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 819 Suite Es-dur - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 819 Suite Es-dur - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 820 Ouverture (Suite) F-dur - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 821 Suite B-dur - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 822 Suite g-moll - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 823 Suite f-moll - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 825 Partita Nr. I (B-dur) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 826 Partita Nr. II (c-moll) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 827 Partita Nr. III (a-moll) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 828 Partita Nr. IV (D-dur) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 829 Partita Nr. V (G-dur) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 830 Partita Nr. VI (e-moll) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 831 Ouverture nach Französischer Art - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 831 Ouverture nach Französischer Art - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 832 Suite A-dur - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 833 Praeludium et Partita del Tuono Terzo (F-dur) - Instrumentalwerke Werke für Klavier Suiten (Ouvertüren), Partiten
• 834 Allemande c-moll - Instrumentalwerke Werke für Klavier Einzelne Suitensätze
• 836 Allemande in g-moll - Instrumentalwerke Werke für Klavier Einzelne Suitensätze
• 837 Allemande in g-moll - Instrumentalwerke Werke für Klavier Einzelne Suitensätze
• 839 Sarabande in g-moll - Instrumentalwerke Werke für Klavier Einzelne Suitensätze
• 841 Menuett G-dur - Instrumentalwerke Werke für Klavier Einzelne Suitensätze
• 842 Menuett g-moll - Instrumentalwerke Werke für Klavier Einzelne Suitensätze
• 843 Menuett G-dur - Instrumentalwerke Werke für Klavier Einzelne Suitensätze
• 844 Scherzo d-moll - Instrumentalwerke Werke für Klavier Einzelne Suitensätze
• 845 Gigue f-moll - Instrumentalwerke Werke für Klavier Einzelne Suitensätze
• 846 Praeludium und Fuge Nr. 1 C-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 846 Praeludium und Fuge Nr. 1 C-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 847 Praeludium und Fuge Nr. 2 c-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 848 Praeludium und Fuge Nr. 3 Cis-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 849 Praeludium und Fuge Nr. 4 cis-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 850 Praeludium und Fuge Nr. 5 D-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 851 Praeludium und Fuge Nr. 6 d-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 852 Praeludium und Fuge Nr. 7 Es-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 853 Praeludium und Fuge Nr. 8 es-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 854 Praeludium und Fuge Nr. 9 E-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 855 Praeludium und Fuge Nr. 10 e-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 855 Praeludium und Fuge Nr. 10 e-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 856 Praeludium und Fuge Nr. 11 F-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 857 Praeludium und Fuge Nr. 12 f-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 858 Praeludium und Fuge Nr. 13 Fis-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 859 Praeludium und Fuge Nr. 14 fis-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 860 Praeludium und Fuge Nr. 15 G-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 861 Praeludium und Fuge Nr. 16 g-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 862 Praeludium und Fuge Nr. 17 As-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 863 Praeludium und Fuge Nr. 18 gis-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 864 Praeludium und Fuge Nr. 19 A-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 865 Praeludium und Fuge Nr. 20 a-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 866 Praeludium und Fuge Nr. 21 B-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 867 Praeludium und Fuge Nr. 22 b-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 868 Praeludium und Fuge Nr. 23 H-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 869 Praeludium und Fuge Nr. 24 h-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 870 Praeludium und Fuge Nr. 1 C-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 870 Praeludium und Fuge Nr. 1 C-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 870 Praeludium und Fuge Nr. 1 C-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 871 Praeludium und Fuge Nr. 2 c-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 872 Praeludium und Fuge Nr. 3 Cis-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 872 Praeludium und Fuge Nr. 3 Cis-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 873 Praeludium und Fuge Nr. 4 cis-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 874 Praeludium und Fuge Nr. 5 D-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 875 Praeludium und Fuge Nr. 6 d-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 875 Praeludium und Fuge Nr. 6 d-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 876 Praeludium und Fuge Nr. 7 Es-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 877 Praeludium und Fuge Nr. 8 es-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 878 Praeludium und Fuge Nr. 9 E-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 879 Praeludium und Fuge Nr. 10 e-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 881 Praeludium und Fuge Nr. 12 f-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 882 Praeludium und Fuge Nr. 13 Fis-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 883 Praeludium und Fuge Nr. 14 fis-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 884 Praeludium und Fuge Nr. 15 G-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 885 Praeludium und Fuge Nr. 16 g-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 886 Praeludium und Fuge Nr. 17 As-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 887 Praeludium und Fuge Nr. 18 gis-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 888 Praeludium und Fuge Nr. 19 A-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 889 Praeludium und Fuge Nr. 20 a-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 890 Praeludium und Fuge Nr. 21 B-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 891 Praeludium und Fuge Nr. 22 b-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 892 Praeludium und Fuge Nr. 23 H-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 893 Praeludium und Fuge Nr. 24 h-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 894 Präludium und Fuge a-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 895 Präludium und Fuge a-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 896 Präludium und Fuge A-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 898 Präludium und Fuge B-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 899 Präludium und Fughetta d-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 900 Präludium und Fughetta e-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 901 Präludium und Fughetta F-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 902 Präludium und Fughetta G-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 902 Präludium G-dur zu BWV 902 - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 903 Chromatische Fantasie und Fuge d-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 903 Fantasie d-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 904 Fantasie und Fuge a-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 906 Fantasie (und Fuge) c-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 907 Fantasie und Fughetta in B-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 908 Fantasie und Fughetta in D-dur - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 909 Concerto e Fuga c-moll - Instrumentalwerke Werke für Klavier Präludien (Fantasien) und Fugen
• 910 Toccata fis-moll - Instrumentalwerke Werke für Klavier Toccaten, Fantasien
• 911 Toccata c-moll - Instrumentalwerke Werke für Klavier Toccaten, Fantasien
• 912 Toccata D-dur - Instrumentalwerke Werke für Klavier Toccaten, Fantasien
• 912 Zwei Varianten zum Adagio-Satz der Toccata 912 - Instrumentalwerke Werke für Klavier Toccaten, Fantasien
• 913 Toccata d-moll - Instrumentalwerke Werke für Klavier Toccaten, Fantasien
• 914 Toccata e-moll - Instrumentalwerke Werke für Klavier Toccaten, Fantasien
• 915 Toccata g-moll - Instrumentalwerke Werke für Klavier Toccaten, Fantasien
• 916 Toccata G-dur - Instrumentalwerke Werke für Klavier Toccaten, Fantasien
• 917 Fantasie g-moll - Instrumentalwerke Werke für Klavier Toccaten, Fantasien
• 918 Fantasie über ein Rondo c-moll - Instrumentalwerke Werke für Klavier Toccaten, Fantasien
• 919 Fantasie c-moll - Instrumentalwerke Werke für Klavier Toccaten, Fantasien
• 921 Präludium (Fantasie) c-moll - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 922 Präludium (Fantasie) a-moll - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 923 Präludium h-moll - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 924 Präludium Nr. I - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 924 Präludium Nr. I - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 925 Präludium Nr. II - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 926 Präludium Nr. III - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 927 Präludium Nr. IV - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 928 Präludium Nr. V - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 929 Präludium Nr. VI - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 930 Präludium Nr. VII - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 931 Präludium Nr. VIII - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 932 Präludium Nr. IX - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 933 Präludium Nr. I - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 934 Präludium Nr. II - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 935 Präludium Nr. III - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 936 Präludium Nr. IV - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 937 Präludium Nr. V - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 938 Präludium Nr. VI - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 939 Präludium Nr. I - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 940 Präludium Nr. II - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 941 Präludium Nr. III - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 942 Präludium Nr. IV - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 943 Präludium Nr. V - Instrumentalwerke Werke für Klavier Präludien (einzelne)
• 944 Fantasie und Fuge a-moll - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 945 Fuge e-moll - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 946 Fuge C-dur - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 947 Fuge a-moll - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 948 Fuge d-moll - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 949 Fuge A-dur - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 950 Fuge A-dur - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 951 Fuge h-moll - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 951 Fuge h-moll - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 952 Fuge C-dur - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 953 Fuge C-dur - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 954 Fuge B-dur - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 955 Fuge B-dur - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 956 Fuge e-moll - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 957 Machs mit mir, Gott, nach deiner Güt - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 958 Fuge a-moll - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 959 Fuge a-moll - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 961 Fughetta c-moll - Instrumentalwerke Werke für Klavier Fugen (einzelne)
• 963 Sonate D-dur - Instrumentalwerke Werke für Klavier Sonaten
• 964 Sonate d-moll - Instrumentalwerke Werke für Klavier Sonaten
• 965 Sonate a-moll - Instrumentalwerke Werke für Klavier Sonaten
• 966 Sonate C-dur - Instrumentalwerke Werke für Klavier Sonaten
• 967 Sonate a-moll, 1. Satz - Instrumentalwerke Werke für Klavier Sonaten
• 968 Adagio G-dur - Instrumentalwerke Werke für Klavier Einzelne Sonatensätze
• 971 Italienisches Konzert F-dur - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 972 Konzert Nr. I - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 973 Konzert Nr. II - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 974 Konzert Nr. III - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 975 Konzert Nr. IV - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 976 Konzert Nr. V - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 977 Konzert Nr. VI - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 978 Konzert Nr. VII - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 979 Konzert Nr. VIII - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 980 Konzert Nr. IX - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 981 Konzert Nr. X - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 982 Konzert Nr. XI - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 983 Konzert Nr. XII - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 984 Konzert Nr. XIII - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 985 Konzert Nr. XIV - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 986 Konzert Nr. XV - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 987 Konzert Nr. XVI - Instrumentalwerke Werke für Klavier Konzerte ohne Begleitung
• 988 Aria mit 30 Veränderungen - Instrumentalwerke Werke für Klavier Variationen, Capriccios u.a.
• 989 Aria variata (alla maniera italiana) a-moll - Instrumentalwerke Werke für Klavier Variationen, Capriccios u.a.
• 990 Sarabande con Partite C-dur - Instrumentalwerke Werke für Klavier Variationen, Capriccios u.a.
• 991 Air mit Variationen c-moll - Instrumentalwerke Werke für Klavier Variationen, Capriccios u.a.
• 992 Capriccio B-dur - Instrumentalwerke Werke für Klavier Variationen, Capriccios u.a.
• 993 Capriccio E-dur - Instrumentalwerke Werke für Klavier Variationen, Capriccios u.a.
• 994 Applicatio C-dur - Instrumentalwerke Werke für Klavier Variationen, Capriccios u.a.
• 995 Suite g-moll - Instrumentalwerke Werke für Laute
• 996 Suite e-moll - Instrumentalwerke Werke für Laute
• 997 Suite c-moll - Instrumentalwerke Werke für Laute
• 998 Präludium, Fuge und Allegro Es-dur - Instrumentalwerke Werke für Laute
• 999 Präludium c-moll - Instrumentalwerke Werke für Laute
• 1000 Fuge g-moll - Instrumentalwerke Werke für Laute
• 1001 Sonata Nr. I (g-moll) - Instrumentalwerke Kammermusik Für 1 Instrument
• 1002 Partita Nr. I (h-moll) - Instrumentalwerke Kammermusik Für 1 Instrument
• 1003 Sonata Nr. II (a-moll) - Instrumentalwerke Kammermusik Für 1 Instrument
• 1004 Partita Nr. II (d-moll) - Instrumentalwerke Kammermusik Für 1 Instrument
• 1005 Sonata Nr. III (C-dur) - Instrumentalwerke Kammermusik Für 1 Instrument
• 1006 Partita Nr. III (E-dur) - Instrumentalwerke Kammermusik Für 1 Instrument
• 1006 Suite E-dur - Instrumentalwerke Werke für Laute
• 1007 Suite Nr. I (G-dur) - Instrumentalwerke Kammermusik Für 1 Instrument
• 1008 Suite Nr. II (d-moll) - Instrumentalwerke Kammermusik Für 1 Instrument
• 1009 Suite Nr. III (C-dur) - Instrumentalwerke Kammermusik Für 1 Instrument
• 1010 Suite Nr. IV (Es-dur) - Instrumentalwerke Kammermusik Für 1 Instrument
• 1011 Suite Nr. V (c-moll) - Instrumentalwerke Kammermusik Für 1 Instrument
• 1012 Suite Nr. VI (D-dur) - Instrumentalwerke Kammermusik Für 1 Instrument
• 1013 Solo (Partita) a-moll - Instrumentalwerke Kammermusik Für 1 Instrument
• 1014 Sonata Nr. I (h-moll) - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1015 Sonata Nr. II (A-dur) - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1016 Sonata Nr. III (E-dur) - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1017 Sonata Nr. IV (c-moll) - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1018 Sonata Nr. V (f-moll) - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1018 Sonata Nr. V (f-moll) - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1019 Sonata Nr. VI (G-dur) - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1019 Cantabile, ma un poco Adagio; Adagio - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1021 Sonate G-dur - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1023 Sonate e-moll - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1024 Sonate c-moll - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1025 Suite A-dur - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1026 Fuge g-moll - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1027 Sonata Nr. I (G-dur) - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1028 Sonata Nr. II (D-dur) - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1029 Sonata Nr. III (g-moll) - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1030 Sonata in h-moll - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1031 Sonata in Es-dur - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1032 Sonata in A-dur - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1033 Sonata Nr. I (C-dur) - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1034 Sonata Nr. II (e-moll) - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1035 Sonata Nr. III (E-dur) - Instrumentalwerke Kammermusik Für 2 Instrumente
• 1039 Sonate G-dur - Instrumentalwerke Kammermusik Für 3 Instrumente
• 1040 Instrumentalsatz F-dur - Instrumentalwerke Kammermusik Für 3 Instrumente
• 1041 Konzert a-moll - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1042 Konzert E-dur - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1043 Konzert d-moll - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1044 Konzert a-moll - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1045 Concerto D-dur - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1046 Concerto Nr. I (F-dur) - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1046 Sinfonia F-dur - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1047 Concerto Nr. II (F-dur) - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1048 Concerto Nr. III (G-dur) - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1049 Concerto Nr. IV (G-dur) - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1050 Concerto Nr. V (D-dur) - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1050 Concerto Nr. V (D-dur) - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1051 Concerto Nr. VI (B-dur) - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1052 Concerto Nr. I (d-moll) - Instrumentalwerke Konzerte Für 1 - 4 Klaviere
• 1052 Concerto Nr. I (d-moll) - Instrumentalwerke Konzerte Für 1 - 4 Klaviere
• 1052 Concerto Nr. I (d-moll) - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1053 Concerto Nr. II (E-dur) - Instrumentalwerke Konzerte Für 1 - 4 Klaviere
• 1054 Concerto Nr. III (D-dur) - Instrumentalwerke Konzerte Für 1 - 4 Klaviere
• 1055 Concerto Nr. IV (A-dur) - Instrumentalwerke Konzerte Für 1 - 4 Klaviere
• 1055 Concerto Nr. IV (A-dur) - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1056 Concerto Nr. V (f-moll) - Instrumentalwerke Konzerte Für 1 - 4 Klaviere
• 1056 Concerto Nr. V (f-moll) - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1057 Concerto Nr. VI (F-dur) - Instrumentalwerke Konzerte Für 1 - 4 Klaviere
• 1058 Concerto Nr. VII (g-moll) - Instrumentalwerke Konzerte Für 1 - 4 Klaviere
• 1059 Konzert d-moll - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1060 Konzert c-moll - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1060 Konzert c-moll für Oboe und Violine - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1061 Konzert C-dur - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1061 Konzert C-dur - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1062 Konzert c-moll - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1063 Konzert d-moll - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1064 Konzert C-dur - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1064 Konzert D-dur für drei Violinen - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1065 Konzert a-moll - Instrumentalwerke Konzerte Für ein und mehrere Soloinstrumente
• 1066 Ouvertüre C-dur - Instrumentalwerke Ouvertüren, Sinfonien
• 1067 Ouvertüre h-moll - Instrumentalwerke Ouvertüren, Sinfonien
• 1068 Ouvertüre D-dur - Instrumentalwerke Ouvertüren, Sinfonien
• 1069 Ouvertüre D-dur - Instrumentalwerke Ouvertüren, Sinfonien
• 1070 Ouvertüre g-moll - Instrumentalwerke Ouvertüren, Sinfonien
• 1071 Sinfonia F-dur - Instrumentalwerke Ouvertüren, Sinfonien
• 1072 Kanon zu acht Stimmen - Instrumentalwerke Kanons
• 1073 Kanon zu vier Stimmen - Instrumentalwerke Kanons
• 1074 Kanon zu vier Stimmen - Instrumentalwerke Kanons
• 1075 Kanon zu zwei Stimmen - Instrumentalwerke Kanons
• 1076 Kanon zu sechs Stimmen - Instrumentalwerke Kanons
• 1077 Kanon zu vier Stimmen nebst Soggetto als Baßstimme - Instrumentalwerke Kanons
• 1078 Kanon zu sieben Stimmen nebst einer Basso-ostinato-Stimme - Instrumentalwerke Kanons
• 1079 Musikalisches Opfer - Instrumentalwerke Musikalisches Opfer
• 1080 Die Kunst der Fuge - Instrumentalwerke Kunst der Fuge
• 1081 Credo in unum Deum in F-dur - Vokalwerke Messen, Magnificat
• 1082 Suscepit Israel puerum suum - Vokalwerke Messen, Magnificat
• 1083 Tilge, Höchster, meine Sünden - Vokalwerke Messen, Magnificat
• 1084 O hilf, Christe, Gottes Sohn - Vokalwerke Vierstimmige Choräle
• 1085 O Lamm Gottes, unschuldig - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1086 Kanon zu zwei Stimmen - Instrumentalwerke Kanons
• 1087 Vierzehn Kanons über die ersten acht Fundamentalnoten der Aria aus den Goldberg-Variationen - Instrumentalwerke Kanons
• 1088 So heb ich denn mein Auge sehnlich auf - Vokalwerke Passionen und Oratorien
• 1089 Da Jesus an dem Kreutze stund - Vokalwerke Vierstimmige Choräle
• 1090 Wir Christenleut - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1091 Das alte Jahr vergangen ist - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1092 Herr Gott, nun schleuß den Himmel auf - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1093 Herzliebster Jesu, was hast du verbrochen - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1094 O Jesu, wie ist dein Gestalt - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1095 O Lamm Gottes unschuldig - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1096 Christe, der du bist Tag und Licht (oder: Wir danken dir, Herr Jesu Christ) - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1097 Ehre sei dir, Christe, der du leidest Not - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1098 Wir glauben all an einen Gott - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1099 Aus tiefer Not schrei ich zu dir - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1100 Allein zu dir, Herr Jesu Christ - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1101 Durch Adams Fall ist ganz verderbt - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1102 Du Friedefürst, Herr Jesu Christ - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1103 Erhalt uns, Herr, bei deinem Wort - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1104 Wenn dich Unglück tut greifen an - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1105 Jesu, meine Freude - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1106 Gott ist mein Heil, mein Hilf und Trost - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1107 Jesu, meines Lebens Leben - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1108 Als Jesus Christus in der Nacht - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1109 Ach Gott, tu dich erbarmen - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1110 O Herre Gott, dein göttlich Wort - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1111 Nun lasset uns den Leib begrab'n - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1112 Christus, der ist mein Leben - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1113 Ich hab mein Sach Gott heimgestellt - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1114 Herr Jesu Christ, du höchstes Gut - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1115 Herzlich lieb hab ich dich, o Herr - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1116 Was Gott tut, das ist wohlgetan - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1117 Alle Menschen müssen sterben - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1118 Werde munter, mein Gemüte - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1119 Wie nach einer Wasserquelle - Instrumentalwerke Werke für Orgel Choralbearbeitungen
• 1120 Christ, der du bist der helle Tag - Instrumentalwerke Werke für Orgel Choralbearbeitungen


Johann Sebastian Bach's life (1685-1750)

Compared to most other major composers, Johann Sebastian Bach's life and career were confined to a very limited geographical space. Born and raised in Thuringia, he never went farther north than Hamburg and Lübeck, or farther south than Carlsbad. In a similarly confined way, his east-west range stretched from Dresden (east) to Kassel (west). His complete geographical space can be found on a map derived from Christoph Wolff's great scholarly Bach study (Chr. Wolff, Bach, Essays on His Life and Music. Harvard University Press, Cambridge, Mass., 1991).

The little map on the current page (derived from a Dutch book on Bach: J. Rubinstein, L. Van Hasselt, and T. Koopman, Bach. Terra, Zutphen, 1985) shows the places where Bach actually lived and worked. It is a clickable map, which means thay you can follow the course of Johann Sebastian Bach's life by clicking the towns on the map with the mouse of your computer. If you want to follow Johann Sebastian's complete Werdegang, just start with his birthpace Eisenach (bottom left), follow the arrows, and end in Leipzig, where he died in 1750. Thus, the right order is as follows:
  • Eisenach 1685-1695
  • Ohrdruf 1695-1700
  • Lüneburg 1700-1702
  • Weimar 1703-1703
  • Arnstadt 1703-1707
  • Mühlhausen 1707-1708
  • Weimar 1708-1717
  • Köthen 1717-1723
  • Leipzig 1723-1750

Go to Eisenach

Go to the J.S. Bach Home Page

Go to the J.S. Bach Bibliography

Go back to the introductory page


Bach Bibliography

J.S. BACH BIBLIOGRAPHY

Other information about Bach can be found here.

(For a more complete bibliographical database with search options, see Yo Tomita's Bach Bibliography. Last update of the bibliography below: May 29, 1997. Please, corrections to koster@let.rug.nl).

1. EDITIONS OF BACH'S WORKS

2. BIBLIOGRAPHIES AND CATALOGUES

3. SOURCES (LETTERS, DOCUMENTS, ETC.)

4. LIFE AND WORK (GENERAL)

5. WORKS

5.1 GENERAL

5.2 CANTATAS

5.3 PASSIONS, MASSES AND ORATORIOS

5.4 OTHER VOCAL WORKS

5.5 HARPSICHORD AND ORGAN WORKS

5.6 OTHER INSTRUMENTAL WORKS

1. EDITIONS OF BACH'S WORKS

  1. Johann Sebastian Bach, Werke. Edited by the Bach-Gesellschaft. Leipzig, Breitkopf and Härtel, 1851-1899. Supplement 1931. Reprinted in 1947 (Ann Arbor). Also known as BGA (= Bach-Gesamtausgabe) or ABA (= Alte Bach Ausgabe).
  2. Johann Sebastian Bach, Neue Ausgabe sämtlicher Werke. Edited by the Johann Sebastian Bach Institut at Göttingen and the Bach-Archiv at Leipzig. Kassel, Basel, Leipzig, 1954-. Also known as NBA (= Neue Bach Ausgabe).

[Go to Top]

2. BIBLIOGRAPHIES AND CATALOGUES

  1. Bach-Jahrbuch: Editors: Arnold Schering (1904-1939), Max Schneider (1940- 1952), Alfred Dürr and Werner Neumann (1953-1974), Hans-Joachim Schulze and Christoph Wolff (1975-).
  2. Bach Bibliography in Bach Jahrbuch: M. Schneider, Verzeichnis der bisher erschienen Literatur über Johann Sebastian Bach. In: Bach-Jahrbuch (1905), 76-110.
  3. M. Schneider, Verzeichnis der bis zum Jahre 1851 gedruckten (und der geschrieben im Handel gewesene) Werke von Johann Sebastian Bach. In: Bach-Jahrbuch (1906), 84-113.
  4. M. Schneider, Neues Material zum Verzeichnis der bisher erschienenen Literatur über Johann Sebastian Bach. In: Bach-Jahrbuch (1910), 133.
    • G. Frotscher, (1915-1918), Bach-Jahrbuch (1918).
    • A. Landau, (1928-1930), Bach-Jahrbuch (1930)
    • A. Landau, (1930-1931), Bach-Jahrbuch (1932)
    • W. Schmieder, (1931-1953), Bach-Jahrbuch (1953)
    • W. Schmieder, (1953-1957), Bach-Jahrbuch (1958)
    • P. Nestle, (1963-1967), Bach-Jahrbuch (1973)
    • P. Nestle, (1968-1972), Bach-Jahrbuch (1976)
    • R. Nestle, (1981-1985), Bach-Jahrbuch (1989)
  5. F. Blume, Der gegenwärtige Stand der Bachforschung. In: NRMI 3 (1969).
  6. A. Dorffel, Thematisches Verzeichnis der Instrumentalwerke von Joh. Seb. Bach. Leipzig, 1867 (1882).
  7. P. Kast, Die Bach-Handschriften der Berliner Staatsbibliothek. In: Tübinger Bach Studien II-III. Trossingen, 1958.
  8. G. Kinsky, Die Originalausgaben der Werke Johann Sebastian Bachs. Vienna etc., 1937. (Hilversum, 1968).
  9. P. Krause, Ed., Handschriften der Werke Johann Sebastian Bachs in der Musikbibliothek der Stadt Leipzig. Leipzig, 1964.
  10. P. Krause, Ed., Originalausgaben und ältere Drucke der Werke Johann Sebastian Bachs in der Musikbibliothek der Stadt Leipzig. Leipzig, 1970.
  11. H. Kretschmar, Verzeichnis sämtlicher Werke und der einzelne Sätze aus Werke Johann Sebastian Bachs. Leipzig, 1899.
  12. M. Marissen and D. Melamed, J.S. Bach: A Guide to Research. New York, forthcoming.
  13. M. McAll, Ed., Melodic Index to the Works of Johann Sebastian Bach. New York, 1962.
  14. R. Nestle, "Das Bach-Schrifttum 1981 bis 1985", Bach-Jahrbuch (1989), 107-189.
  15. R. Nestle, "Das Bach-Schrifttum 1986-1990", Bach-Jahrbuch (1994), 75.
  16. W. Schmieder, Die Handschriften Johann Sebastian Bachs. In: K. Matthäi, Ed., Bach Gedenkschrift 1950. Zürich, 1950.
  17. W. Schmieder, Thematisch-systematisches Verzeichnis der Musikalischen Werke Johann Sebastian Bachs; Bach-Werke-Verzeichnis. Leipzig, 1950 (1966) (1971) (1976) (revised and expanded edition: Wiesbaden (1990)).
  18. J. Schreyer, Beiträge zur Bach-Kritik. Vol. 1 (Dresden, 1910), Vol. 2 (Leipzig, 1912).
  19. H.-J. Schulze and Chr. Wolff, Bach Compendium. Analytisch-bibliographisches Repertorium der Werke Johann Sebastian Bachs. 4 Volumes. Leipzig, Frankfurt, 1985-1989 (three volumes to appear).
  20. H.-J. Schulze, Studien zur Bach-Überlieferung im 18. Jahrhundert. Leipzig, 1984.
  21. M. Seiffert, Zur Kritik der Gesamtausgabe von Bachs Werken. In: Bach- Jahrbuch (1906), 79.
  22. I. Smit Duyzentkunst and K. Vellekoop, Eds., Bachboek. Utrecht, 1975.
  23. H. Tessmer, Johann Sebastian Bach im öffentlichen Schrifttum seiner Zeit. In: Neue Musik-Zeitung (1919), 137-215.
  24. Chr. Wolff, Ed., Bach-Bibliographie. Nachdruck der Verzeichnisse des internationalen Schrifttum zu J.S. Bach (Bach-Jahrbuch 1905-1984), mit einem Supplement und Register. Kassel, 1985.
  25. Chr. Wolff, "Die Originaldrucke J.S. Bachs: Einführung und Verzeichnis." In: Die Nürnberger Drucke von J.S. und C.P.E. Bach. Nuremberg, 1973, 15-20.

[Go to Top]

3. SOURCES (LETTERS, DOCUMENTS, ETC.)

  1. Bach-Gesellschaft, Ed., Bachs Handschrift in zeitlich geordneten Nachbildungen. Leipzig, 1910.
  2. H. Besseler, Fünf echte Bildnisse Johann Sebastian Bachs. Kassel, 1956.
  3. H.T. David and A. Mendel, Eds., The Bach Reader: A Life of Johann Sebastian Bach in Letters and Documents. New York, 1945 (1966)).
  4. A. Dürr, "Zur Chronologie der Handschrift Johann Christoph Altnickols und Johann Friedrich Agricolas." In: Bach-Jahrbuch (1970), 44-65.
  5. A. Dürr, Johann Sebastian Bach: seine Handschrift-Abbild seines Schaffens. Wiebaden, 1984.
  6. M. de Forest MacAll, Melodic Index to the Works of Johann Sebastian Bach. New York, 1962 (reprinted from ed. G. Schirmer, New York, 1938).
  7. C. Freyse, Ed., Eisenacher Dokumente um Sebastian Bach. Leipzig, 1933.
  8. C. Freyse, Bachs Antlitz. Eisenach, 1964.
  9. K. Geiringer, The Lost Portraits of J.S. Bach. New York, 1950.
  10. W. Hitzig, Johann Sebastian Bach. Sein Leben in Bildern. Leipzig, 1935.
  11. U. Hertin, "Zur Überlieferung der Autographe und Handschriften Johann Sebastian Bachs." In: Die Handschrift Johann Sebastian Bachs. Musikautographe aus der Musikabteilung der Staatsbibliothek Preussischer Kulturbesitz Berlin. Ausstellungskatalog 1985. Wiesbaden, 1985, 31-44.
  12. G. Herz, Bach Sources in America. Kassel, 1984.
  13. J. Jänecke, "Zur Überlieferung der Werke Johann Sebastian Bachs in Drucken." In: Die Handschrift Johann Sebastian Bachs. Musikautographe aus der Musikabteilung der Staatsbibliothek Preussischer Kulturbesitz Berlin. Ausstellungskatalog 1985. Wiesbaden, 1985, 51-58.
  14. P. Kast, Die Bach-Handschriften der Berliner Staatsbibliothek. Trossingen, 1958.
  15. H.-G. Klein, "Bach über die Schulter geblickt: ein Komponist bei der Arbeit." In: Die Handschrift Johann Sebastian Bachs. Musikautographe aus der Musikabteilung der Staatsbibliothek Preussischer Kulturbesitz Berlin. Ausstellungskatalog 1985. Wiesbaden, 1985, 13-29.
  16. Y. Kobayashi, Franz Hauser und seine Bachhandschriftensammlung. PhD Dissertation. Göttingen, 1973.
  17. Y. Kobayashi, "Neuerkenntnisse zu einigen Bach-Quellen an Handschriftkundlicher Untersuchungen." In: Bach-Jahrbuch (1978), 43-60.
  18. Y. Kobayashi, "Bemerkungen zur Spaetschrift Johann Sebastian Bachs." In: W. Hoffmann and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum V. Internationalen Bachfest der DDR in Verbindung mit dem 60. Bachfest der Neuen Bachgesellschaft Leipzig 25.-27. März 1985. Leipzig, 1988, 457-463.
  19. K. Kuester, 300 Jahre Johann Sebastian Bach : sein Werk in Handschriften und Dokumenten Musikinstrumente seiner Zeit, seine Zeitgenossen : eine Ausstellung der Internationale Bachakademie in der Staatsgalerie Stuttgart 14.9. bis 27.10. 1985. Tutzing, 1985.
  20. L.A. Marcel, Johann Sebastian Bach in Selbstzeugnissen und Bilddokumenten. Reinbek, 1963 (translated from the French edition).
  21. R.L. Marshall, Ed., Johann Sebastian Bach: Cantata Autographs in American Collections. New York, 1985.
  22. E. May, "J.G. Walther and the Lost Weimar Autographs of Bach's Organ Works." In: R.L. Marshall, Ed., Studies in Renaissance and Baroque Music in Honor of Arthur Mendel. Kassel, 1974, 264-282.
  23. J. Müller, Bach Portraits. In: Musical Quarterly 29 (1935), 155.
  24. E. Müller von Asow, Ed., Johann Sebastian Bach: gesammelte Briefe. Regensburg, 1938 (1950).
  25. W. Neumann, Ed., Facsimile-Reihe Bachser Werke und Schriftstücke. Leipzig, 1954-.
  26. W. Neumann, "Einige neue Quellen zu Johann Sebastian Bachs Herausgabe eigener und zum Mitvertrieb fremder Werke." In: Musa-Mens-Musici: Festschrift für Walter Vetter. Leipzig, 1969, 165-168.
  27. W. Neumann, Ed., Sämtliche von J.S. Bach vertonte Texte. Leipzig, 1974.
  28. W. Neumann, Bilddokumente zur Lebensgeschichte Johann Sebastian Bachs. Bach Dokumente IV. Leipzig, 1978.
  29. W. Neumann and H.-J. Schulze, Eds., Schriftstücke von der Hand Johann Sebastian Bachs. Bach Dokumente I. Leipzig, 1963 (French translation 1976).
  30. F. Otterbach, ed., Bach. Briefer der Musikerfamilie. Frankfurt, 1985.
  31. W. Reich, Ed., Johann Sebastian Bach. Leben und Schaffen. Eigene Aussagen, Berichte der Zeitgenossen, Bekenntnisse der Späteren. Zürich, 1956.
  32. A. Schering, "Die alte Chorbibliothek der Thomasschule in Leipzig." In: Archiv für Musikwisschenschaft 1 (1918-1919), 275ff.
  33. W. Schmieder, "Bemerkungen zur Bachquellenforschung." In: W. Vetter and E.H. Meyer, Bericht über die Wissenschaftliche Bachtagung der Gesellschaft für Musikforschung, Leipzig 23. bis 26. Juli 1950. Leipzig, 1951, 219-230.
  34. M. Schneider, Ed., Bach-Urkunden. Leipzig, 1917.
  35. H.-J. Schulze, "Marginalien zu einigen Bach-Dokumenten." In: Bach-Jahrbuch 1961.
  36. H.-J. Schulze, "Beiträge zur Bach-Quellenforschung." In: Bericht über den internationalen musikwissenschaftlichen Kongress Leipzig 1966. Kassel etc., 1970, 272.
  37. H.-J. Schulze, Ed., Fremdschriftliche und gedruckte Dokumente zur Lebensgeschichte Johann Sebastian Bachs 1685-1750. Bach Dokumente II. Leipzig, 1969.
  38. H.-J. Schulze, Ed., Dokumente zum Nachwirken Johann Sebastian Bachs 1750-1800. Bach Dokumente III. Leipzig, Kassel, 1972.
  39. H.-J. Schulze, "Vier unbekannte Quittungen J.S. Bachs und ein Briefauszug Jacob von Stählins." In: Bach-Jahrbuch 1973, 88-90.
  40. H.-J. Schulze, Ed., Johann Sebastian Bach. Leben und Werk in Dokumenten. Kassel, Munich, 1975.
  41. H.-J. Schulze, "Die Bachüberlieferung: Plädoyer für ein notwendiges Buch." In: Beiträge zur Musikwissenschaft 17 (1975), 45-57.
  42. H.-J. Schulze, ""Das Stück in Goldpapier". Ermittlungen zu einigen Bach-Abschriften des frühen 18. Jahrhunderts." Bach-Jahrbuch (1978), 19-42.
  43. G. Schünemann, Musikerhandschriften von Bach bis Schumann. Berlin, 1936.
  44. R. Stinson, "Bach's Earliest Autograph." In: Musical Quarterly 71 (1985), 235-263.
  45. R. Stinson, The Bach Manuscripts of Johann Peter Kellner and his Circle. PhD Dissertation. Chicago, 1985.
  46. R. Stinson, "J.P. Kellner's Copy of Bach's Sonatas and Partitas for Violin Solo." In: Early Music 13 (1985), 199-211.
  47. O. Strunk, Source Readings in Music History. New York, 1950.
  48. Chr. Wolff, "Ordnungsprinzipien in den Originaldrucken Bachscher Werke." In: M. Geck, Ed., Bach-Interpretationen. Göttingen, 1969, 144-167.
  49. Chr. Wolff, "Die Rastrierungen in den Originalhandschriften Johann Sebastian Bachs und ihre Bedeutung für die diplomatische Quellenkritik." In: Festschrift für Friedrich Smend zum 70. Geburtstag. berlin, 1963, 80-92.
  50. H. Zietz, Quellenkritische Untersuchungen an den Bach-Handschriften P 801, P 802, und P 803 aus dem "Krebschen Nachlass" unter besonderer Berücksichtigung der Choralbearbeitungen des jungen J.S. Bach. Hamburg, 1969.

[Go to Top]

4. LIFE AND WORK (GENERAL)

  1. A. Abert and W. Pfannkuch, Eds., Festschrift Friedrich Blume zum 70. Geburtstag. Kassel, 1963.
  2. Th. Adorno, "Bach Defended against His Devotees." In: Th. Adorno, Prisms. Cambridge, Mass., 1981.
  3. Chr. Ahrens, "Johann Sebastian Bach und der "neue Gusto" in der Musik um 1749". In: Bach-Jahrbuch 1986, 69-79.
  4. G. d'Angelis and M. Mithois, Jean-Sebastien Bach. Paris, 1964.
  5. D. Arnold, J.S. Bach. Göttingen, 1989.
  6. Bach-Archiv Leipzig, Ed., Kalendarium zur Lebensgeschichte Johann Sebastian Bachs. Leipzig, 1971.
  7. Carl Philipp Emanuel Bach and Johann Friedrich Agricola, Obituary of J.S. Bach. In: H.-J. Schulze, Ed., Dokumente zum Nachwirken Johann Sebastian Bachs 1750-1800. Bach Dokumente III. Leipzig, Kassel, 1972, 215-224.
  8. Bachwoche Ansbach 1989, Ed., Offizieller Almanach. Ansbach, 1989.
  9. L. Balet and E. Gerhard, Die Verbürgerlichung der deutschen Kunst, Literatur und Musik im 18. Jahrhundert. Frankfurt am Main etc., 1973.
  10. M. Baroni and C. Jacoboni, Proposal for a Grammar of Melody : the Bach Chorales. Montreal, 1978.
  11. H. Barth. Bach. Ein Lebensbild. Berlin, 1901.
  12. A. Basso, Frau Musika. La vita e le opere di J.S. Bach. 2 vols. Turino, 1979/83.
  13. K. Beisswenger, Johann Sebastian Bachs Notenbibliothek. PhD Dissertation. Göttingen, 1990 (kassel, 1992).
  14. D. Berke and D. Hanemann, Eds., Alte Musik als ästhetische Gegenwart: Bach, Händel, Schütz. Bericht über den internationalen musikwissenschaftlichen Kongress Stuttgart 1985. Kassel, 1987.
  15. O. Berthold, Das Leben in der Thomasschule zur Bachzeit. Leipzig, 1950.
  16. H. Besch, J.S. Bach. Frömmigkeit und Glaube. Kassel, 1950
  17. H. Besseler and C. Kraft, Johann Sebastian Bach in Thüringen. Erfurt, 1950.
  18. Th. van der Bijl, Johann Sebastian Bach, 1685-1935. Amsterdam, 1935.
  19. J. Birke, Christian Wolffs Metaphysik und die zeitgenössische Literatur- und Musiktheorie: Gottsched, Scheibe, Mizler. Berlin, 1966.
  20. C.H. Bitter, Johann Sebastian Bach. 2 Vols. Berlin, 1865 (1881) (1951).
  21. C. Bizony, The Family of Bach : A Brief History. Horsham, 1975.
  22. W. Blankenburg, Johann Sebastian Bach und die Aufklärung (1950). In: W. Blankenburg, Ed., Johann Sebastian Bach. Wege der Forschung, Band CLXX. Darmstadt, 1970, 100-110.
  23. W. Blankenburg, Ed., Johann Sebastian Bach. Wege der Forschung, Band 170. Darmstadt, 1970.
  24. W. Blankenburg, "Zahlensymbolik." In: F. Blume, Ed., Die Musik in Geschichte und Gegenwart, XVI, Kassel, 1979.
  25. W. Blankenburg, "Die Bachforschung seit etwa 1965." In: Acta Musicologica 50 (1978), 54 (1982), 55 (1983).
  26. W. Blankenburg and R. Steiger, Theologische Bach-Studien. Beiträge zur theologischen Bachforschung 4. Neuhausen-Stuttgart, 1987.
  27. F. Blume, "Bach, Johann Sebastian." In: Die Musik in Geschichte und Gegenwart, I, cols. 962-1047. Kassel, 1949-51.
  28. F. Blume, "Outlines of a New Picture of Bach." In: Music and Letters 44 (1963), 226.
  29. F. Blume, Der junge Bach. Wolfenbüttel etc., 1967.
  30. F. Blume, "Bach in the Romantic Era." In: Musical Quarterly I (1964), 290.
  31. F. Blume, Classic and Romantic Music. New York, 1970.
  32. W. Boehme, Johann Sebastian Bach: Prediger in Tönen. Karlsruhe, 1985.
  33. P. von Bojanowski, Das Weimar J.S. Bach. Weimar, 1903.
  34. H. Börsch-Supan, "Gruppenbild mit Musikern: ein Gemälde von Balthasar Denner und das Problem der Bach-Ikonographie." In: Kunst und Antiquitäten 3, 22-32.
  35. P. du Bouchet, Magnificat - Jean Sebastien Bach, le cantor. Paris, 1991 (German edition: Johann Sebastian Bach: Musik zur Ehre Gottes. Ed. K. Böhmer. 1992 (Ravensburger Taschenbuch)).
  36. M. Boyd, Johann Sebastian Bach, 1985 (Preface by Dietrich Fischer Dieskau).
  37. P. Brainard and R. Robinson, A Bach Tribute: Essays in Honor of William H. Scheide. Princeton, N.J., 1988.
  38. H. Brandts Buys, Johann Sebastian Bach. Haarlem, 1966.
  39. R. Brinkmann, Ed., Bachforschung und Bach-interpretation heute. Bericht über das Bachfest-Symposium 1978 der Philipps-Universität Marburg. Kassel, 1981.
  40. E. Buchet, Ed., Jean-Sebastien Bach: l'oeuvre et la vie. Paris, 1963.
  41. E. Buchet, Jean-Sebastien Bach, apres deux siecles d'etudes et de temoignages. Paris, 1968.
  42. M. Bukofzer, Music in the Baroque Era: From Monteverdi to Bach. New York, 1947.
  43. G.G. Butler, "Leipziger Stecher in Bachs Originaldrucken." In: Bach-Jahrbuch 1980, 9-26.
  44. G.G. Butler, "Der vollkommene Capellmeister as a Stimulus to J.S. Bach's Late Fugal Writing." In: G.J. Bülow and H.J. Marx, Eds., New Mattheson Studies. New York, 1983, 293-305.
  45. G.G. Butler, "Johann Gotthilf Ziegler: Der Notenstecher der Partiten III bis VI von Johann Sebastian Bach?" In: W. Hoffmann and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum V. Internationalen Bachfest der DDR in Verbindung mit dem 60. Bachfest der Neuen Bachgesellschaft Leipzig 25.-27. März 1985. Leipzig, 1988, 277-281.
  46. B.C. Cannon, Johann Mattheson: Spectator in Music. New Haven, 1947.
  47. W.A. Cart, Etude sur J.S. Bach. Paris, 1885.
  48. A.E. Cherbuliez, Johann Sebastian Bach: sein Leben und sein Werk. Olten, 1946 (1947).
  49. J. Chiapusso, Bach's World. Bloomington etc., 1968.
  50. J.W. Clarke, Interpreting Rhythm in Bach. PhD Dissertation. Ann Arbor, Michigan, 1971.
  51. H.H. Cox, Ed., The Calov Bible of J.S. Bach. Ann Arbor, Michigan, 1985.
  52. H.H. Cox, "Tintenanalyse als neues Mittel der Bachforschung. Schrieb Bach alles, was an Eintragungen in der Calov-Bibel enthalten ist?" In: W. Hoffmann and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum V. Internationalen Bachfest der DDR in Verbindung mit dem 60. Bachfest der Neuen Bachgesellschaft Leipzig 25.-27. März 1985. Leipzig, 1988, 291-294.
  53. H.H. Cox, "Bach's Conception of His Office." In: Bach (The Quarterly Journal of the Riemenschneider Bach Institute) 20 (1989), 22-30.
  54. P. Cronheim, Bach-herdenking: Feest-gids: 1685-1935. Amsterdam, 1935.
  55. R. Czeskus, Ed., Bach und die Aufklärung. Leipzig, 1982 (Bach-Studien 7).
  56. K. Czok, "Zur Leipziger Kulturgeschichte des 18. Jahrhunderts. In: R. Czeskus, Ed., Bach und die Aufklärung. Leipzig, 1982, 25-48 (Bach-Studien 7).
  57. K. Czok, "Zum Problem des aufgeklärten Absolutismus in Sachsen in der ersten Hälfte des 18. Jahrhunderts." In: W. Hoffmann and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum V. Internationalen Bachfest der DDR in Verbindung mit dem 60. Bachfest der Neuen Bachgesellschaft Leipzig 25.-27. März 1985. Leipzig, 1988, 35-40.
  58. G. von Dadelsen, Bemerkungen zur Handschrift Johann Sebastian Bachs, seiner Familie und seines Kreises. Tübinger Bach-Studien 1. Trossingen, 1957.
  59. G. von Dadelsen, Über Bach und anderes. Aufsätze und Vorträge 1975-1982. 1983.
  60. G. von Dadelsen, "Anmerkungen zu Bachs Leipziger Jahren." In: Mitarbeiter des Instituts für Musikwissenschaften der Universität Erlangen-Nürnberg, Eds., Festschrift Martin Ruhnke zum 65. Geburtstag. Neuhausen-Stuttgart, 1986, 68-82.
  61. G. von Dadelsen and A. Holschneider, Eds., Festschrift Walter Gerstenberg zum 60. Geburtstag. Wolfenbüttel, 1964.
  62. C. Dahlhaus, "Über die Popularität der Spätwerke Bachs." In: Neue Zeitschrift für Musik 131 (1970), 20-21.
  63. C. Dahlhaus, "Zur Entstehung der romantischen Bach-Deutung." In: Bach-Jahrbuch (1978), 192-220.
  64. C. Dahlhaus, Die Musiktheorie im 18. und 19. Jahrhundert, Teil I. Darmstadt, 1984.
  65. C. Dahlhaus, Die Musiktheorie im 18. und 19. Jahrhundert, Teil II. Darmstadt, 1989.
  66. R. Dammann, Der Musikbegriff im deutschen Barock. Köln, 1967 (1984).
  67. W. Danckert, Beiträge zur Bach-Kritik. Kassel, 1934.
  68. E. David, La vie et les oeuvres de Jean Sebastien Bach, sa famille, ses eleves, ses contemporains. Paris, 1882.
  69. H.T. David and A. Mendel, Eds., The Bach Reader: A Life of Johann Sebastian Bach in Letters and Documents. New York, 1945 (1966)).
  70. Chr. Defant, "Johann Adam Reinckens "Hortus Musicus". Versuch einer Deutung als Metapher für die hochbarocke Musikauffassung in Deutschland." In: Die Musikforschung 42 (1989), 128-148.
  71. T. Dowley, Bach. His Life and Times. Tunbridge Wells, 1981 (enlarged Dutch translation by J. van Leeuwen (1987)).
  72. P. Drummond, The German Concerto: Five Eighteenth-Century Studies. Oxford, 1980.
  73. M. Druskin, "Zu Fragen der Bachbiographie-Periodisierung." In: W. Hoffmann and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum V. Internationalen Bachfest der DDR in Verbindung mit dem 60. Bachfest der Neuen Bachgesellschaft Leipzig 25.-27. März 1985. Leipzig, 1988, 53-57.
  74. A. Dürr, "Neues über Bachs Pergolesi-Bearbeitung." In: Bach-Jahrbuch (1968), 89-100.
  75. A. Dür (K. Beisswenger, Ed.), Im Mittelpunkt Bach : ausgewaehlte Aufsaetze und Vortraege. Kassel, etc., 1988.
  76. H.H. Eggebrecht, "Über Bachs geschichtlichen Ort." In: W. Blankenburg, Ed., Johann Sebastian Bach. Wege der Forschung, Band CLXX. Darmstadt, 1970, 247-289.
  77. R. Eller, "Vivaldi-Dresden-Bach." In: Beiträge zur Musikwissenschaft 3 (1961), 31-48. (Reprinted in: W. Blankenburg, Ed., Johann Sebastian Bach. Darmstadt, 1970).
  78. R. Eller, "Vivaldi and Bach." In: Francesco Degrada, Ed., Studi di Musica Veneta Quaderni Vivaldiana. Vol. 1: Vivaldi Veneziano Europeo. Florence, 1980, 55-66.
  79. W. Emery, "An American Manuscript: Two Unknown Pieces by Bach?" In: Musical Times 95 (1954), 428-430.
  80. W. Emery, "Bach, Johann Sebastian." In: Encyclopaedia Brittanica, 14th edition, II, 962-989. Chicago, 1970.
  81. W. Emery and R.L. Marshall, "Bach, Johann Sebastian." In: Encyclopaedia Brittanica, 15th edition, II, 556-561. Chicago, 1974.
  82. H. Engel, Johann Sebastian Bach. Berlin, 1950.
  83. H.P. Ernst, "Joh. Seb. Bachs Wirken am ehemaligen Mühlhäuser Augusterinnenkloster und das Schicksal seiner Wender-Orgel." In: Bach-Jahrbuch (1987), 75ff.
  84. R. von Ficker, Johann Sebastian Bach: Erbe und Besinnung (Rede gehalten anlässlich des 478. Stiftungstages der Ludwig-Maximilians-Universitaet zu München). München, 1950.
  85. L.N. Field, J.S. Bach. Minneapolis, 1943.
  86. H. Federhofer, "Das Vermächtnis von Johann Joseph Fux an Johann Sebastian Bach." In: J. Trummer and R. Flotzinger, Eds., Johann Sebastian Bach und Johann Joseph Fux. Bericht über das Symposion anlässlich des 58. Bachfestes der neuen Bachgesellschaft 24.-29. Mai 1983 in Graz. Kassel, 1985, 16-21.
  87. F. Feldmann, Chr. Gottlob Wecker, ein Schüler Bachs als schlesischer Kantor." In: Bach-Jahrbuch (1934), 89-100.
  88. W. Felix, Johann Sebastian Bach. Leipzig etc., 1984.
  89. L. Finscher, "Bach in the Eighteenth Century." In: D.O. Franklin, Ed., Bach Studies. Cambridge, 1989.
  90. A.F.W. Fischer and W. Tümpel, Das deutsche evangelische Kirchenlied des 17. Jahrhunderts. Gütersloh, 1905 (Hildesheim, 1964).
  91. E. Fischer, J.S. Bach. Bern, 1948.
  92. H. C. Fischer, Johann Sebastian Bach. Sein Leben in Bildern und Dokumenten. Neuhausen-Stuttgart.
  93. K. von Fischer, Johann Sebastian Bach. Welt, Umwelt und Frömmigkeit. Jahresgabe 1982 der Internationalen Bach-Gesellschaft Schaffhausen. Wiebaden, 1983.
  94. E. Flade, Gottfried Silbermann. Leipzig, 1953.
  95. G. Fock, Die Wahrheit über Bachs Aufenthalt in Lüneburg. Hamburg, 1949.
  96. G. Fock, Der junge Bach in Lüneburg. 1700 bis 1702. Hamburg, 1950.
  97. J. N. Forkel, Über Johann Sebastian Bachs Leben, Kunst und Kunstwerke. Leipzig, 1802 (Kassel, 1968. English translation 1920, reprinted in H.T. David and A. Mendel, Eds., The Bach Reader: A Life of Johann Sebastian Bach in Letters and Documents. New York, 1945 (1966)).
  98. H. Franck, Cantate; das Leben Johann Sebastian Bachs. Stuttgart (Dutch translation (1965)).
  99. D.O. Franklin, Ed., Bach Studies. Cambridge, 1989.
  100. C. Freyse, "Das Bach-Haus zu Eisenach." In: Bach-Jahrbuch (1939), 66ff.
  101. Chr. Fröde, "Zu einer Kritik des Thomaschores von 1749." In: Bach-Jahrbuch 1984, 53-58.
  102. M. Fürstenau, Zur Geschichte der Musik und des Theaters am Hofe zu Dresden. 2 Vols. Dresden, 1861. (Facsimile reprint: Leipzig, 1971).
  103. M. Geck, Bach-Interpretationen. Göttingen, 1969.
  104. K. Geiringer, Symbolism in the Music of Bach (Louis Charles Elson memorial lectures at the Library of Congress). Washington, 1955.
  105. K. Geiringer, Johann Sebastian Bach: the Culmination of an Era. London etc., 1966 (German translation (1978) (1985)).
  106. K. Geiringer and I. Geiringer, Die Musikerfamilie Bach : Musiktradition in sieben Generationen. München, 1977.
  107. R. Gerber, Der Operntypus Johann Adolf Hasses und seine textlichen Grundlagen. Leipzig, 1925.
  108. G. Germann, Gothic Revival in Europe and Britain: Sources, Influences and Ideas. London, 1972.
  109. A. Glöckner, "Neuerkentnisse zu J.S. Bachs Aufführungskalender zwischen 1729 und 1735." In: Bach-Jahrbuch (1981), 66ff.
  110. A. Glöckner, Gründe für Johann Sebastian Bachs Weggang von Weimar." In: Bericht über die Wissenschaftliche Konferenz Leipzig 1985. Leipzig, 1988, 137ff.
  111. H. Goldschmidt et al., Eds., Komponisten auf Werk und Leben befragt: ein Kolloquium. Leipzig, 1985.
  112. E.M. and S. Grew, Bach. London, 1947 (1965) (New York, 1962).
  113. W. Gurlitt, Johann Sebastian Bach: der Meister und sein Werk. Berlin, 1936 (1947).
  114. F. Hamel, J. S. Bach. Geistige Welt. Göttingen, 1951.
  115. E.C. Harriss, Johann Mattheson's "Der vollkommene Capellmeister": A Revised Translation with Critical Commentary. Ann Arbor, 1981.
  116. M. 't Hart, "Bach en de Trekschuit." In: M. 't Hart, Een Havik onder Delft. Polemische Paukeslagen. Amsterdam, 1992, 208-210.
  117. M. 't Hart, "Bach en de Dood." In: M. 't Hart, Een Havik onder Delft. Polemische Paukeslagen. Amsterdam, 1992, 211-214.
  118. K. Hasse, Johann Sebastian Bach. Leipzig, 1946.
  119. S. Helms, "Johannes Brahms und Johann Sebastian Bach." In: Bach-Jahrbuch 1971, 13-81.
  120. G. Herz, "Toward a New Image of Bach (Part II)." In: Bach (The Quarterly Journal of the Riemenschneider Bach Institute) 2 (1971), 7-28.
  121. G. Herz, "J.S. Bach 1733: A "New" Bach Signature." In: R. L. Marshall, Ed., Studies in Renaissance and Baroque Music in Honor of Arthur Mendel. Kassel, 1974, 255-263.
  122. W. Hildesheimer, Der ferne Bach. Eine Rede. Frankfurt a. M., 1985.
  123. C.L. Hilgenfeldt, Johann Sebastian Bachs Leben, Wirken und Werke; ein Beitrag zur Kunstgeschichte des achtzehnten Jahrhunderts. Leipzig, 1850 (1965) (1978).
  124. P. Hindemith, Johann Sebastian Bach. Heritage and Obligation. New Haven, 1952 (German edition: Johann Sebastian Bach: ein verpflichtendes Erbe. Wiesbaden, 1953).
  125. W. His, Anatomische Forschungen über Johann Sebastian Bach's Gebeine und Antlitz nebst Bemerkungen über dessen Bilder. Leipzig, 1895.
  126. W. Hitzig, Johann Sebastian Bach. Sein Leben in Bildern. Leipzig, 1935.
  127. K. Hochreither, Zur Aufführungspraxis der Vokal-Instrumentallwerke J.S. Bachs. Berlin, 1983.
  128. L. Hoffman-Erbrecht, "Johann Sebastian und Carl Philipp Emanuel Bachs Nürnberger Verleger." In: Die Nürnberger Musikverleger und die Familie Bach: Materialen zu einerr Ausstellung des 48. Bach-Fests der Neuen Bach-Gesellschaft, 5-10. Nuremburg, 1973.
  129. W. Hoffmann and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum V. Internationalen Bachfest der DDR in Verbindung mit dem 60. Bachfest der Neuen Bachgesellschaft Leipzig 25.-27. März 1985. Leipzig, 1988.
  130. D.R. Hofstadter, Gödel, Escher, Bach: An Eternal Golden Braid. New York, 1979.
  131. R. Hohberg, Der Junge aus Eisenach: Begegnung mit Johann Sebastian Bach. Weimar, 1975.
  132. H.L. Holborn, Bach and Pietism: The Relationship of the Church Music of Johann Sebastian Bach to Eighteenth Century Lutheran Orthodoxy and Pietism with Special Reference to the Saint Matthew Passion. PhD Dissertation Claremont School of Theology. Ann Arbor (Michigan), 1980.
  133. M. Högg, Die Gesangkunst der Faustina Hasse und das Sängerinnenwesen ihrer Zeit in Deutschland. Königsbrück, 1931.
  134. C. Honders, Over Bachs schouder. Een bundel opstellen. Groningen, 1985.
  135. G. Hoppe, "Köthener politische, ökonomische und höfische Verhältnisse als Schaffensbedingungen Bachs (Teil 1). In: Cöthener Bach-Hefte 4. Köthen, 1986, 12-62.
  136. G. Hoppe, "Köthener Kammerrechnungen--Köthener Hofparteien. Zum Hintergrund der Hofkapellmeisterzeit Johann Sebastian Bachs." In: Bericht über die Wissenschaftliche Konferenz Leipzig 1985. Leipzig, 1988, 145-154.
  137. B. Hosler, Changing Aesthetic Views of Instrumental Music in Eighteenth-Century Germany. Ann Arbor, 1981.
  138. K. van Houten and M. Kasbergen, Bach en het getal. Een onderzoek naar de getallensymboliek en de esoterische achtergronden hiervan in het werk van Johann Sebastian Bach. Zutphen, 1985.
  139. A.G. Huber, Bach-Studien. Zürich, 1964.
  140. H. Husmann, "Die Viola Pomposa." In: Bach-Jahrbuch 1936.
  141. A. Hutchings, The Baroque Concerto. London, 1973.
  142. R. Jauernig, Johann Sebastian Bach in Thüringen. Weimar, 1950.
  143. H.R. Jung, Johann Sebastian Bach in Weimar 1708 bis 1717. Tradition und Gegenwart. Weimarer Schriften, Heft 16. Weimar, 1985.
  144. G. Keller and A. Pirro, Joh. Seb. Bach. The Hague, 1930.
  145. H. Keller, J.S. Bach. Der Künstler und sein Werk. Lorsch, 1947.
  146. H. Kelletat, Zur musikalischen Temperatur, insbesondere bei Bach. Kassel, 1960.
  147. G. Kinsky, Die Originalausgaben der Werke Johann Sebastian Bachs. Vienna etc., 1937. (Hilversum, 1968).
  148. W. Kirkendale, "Ciceronians versus Aristotelians on the Ricercar as Exordium, from Bembo to Bach." In: Journal of the American Musicological Society 32 (1979), 1-44.
  149. H. Kluge-Kahn, Johann Sebastian Bach. Die verschlüsselte theologischen Aussagen in seinem Spätwerk. Wolfenbüttel, 1985.
  150. S. Koch-Kanz and L.F. Pusch, "Die Töchter Johann Sebastian Bachs." In: Basler Magazin Nr. 48, 30 November 1985.
  151. W. Kolneder, Bach Lexikon. Bergisch Gladbach, 1982.
  152. E. König, "Die Hofkapelle des Fürsten Leopold zu Anhalt-Köthen." Bach-Jahrbuch (1959), 160-167.
  153. D. Kranemann, "Johann Sebastian Bachs Krankheit und Todesursache- Versuch einer Deutung." In: Bach-Jahrbuch (1990), 53-64.
  154. H.J. Kreutzer, "Johann Sebastian Bach und das literarische Leipzig der Aufklärung." In: Bach-Jahrbuch 1991, 7-31.
  155. C. Kröhner, Struktur, Funktion und Bedeutung des deutschen protestantischen Kantorats vom 16. bis 18. Jahrhundert. Oschersleben, 1995.
  156. H. Kuehn and G. Burde, Johann Sebastian Bach : Musik an der Wende der Zeit. berlin, 1984.
  157. H. Kühn, Johann Sebastian Bach. Musik an der Wende der Zeit. Berlin, 1984.
  158. B. Kusko, "Proton Milloprobe Analysis of the Hand-Penned Annotations in Bach's Calov Bible." In: H.H. Cox, Ed., The Calov Bible of J.S. Bach. Ann Arbor, Michigan, 1985, 31-106.
  159. O. Landmann, "The Dresden Hofkapelle during the Lifetime of Johann Sebastian Bach." In: Early Music 17 (1989), 17-30.
  160. R.A. Leaver, Bachs Theologische Bibliothek: Eine kritische Bibliographie. Neuhausen-Stuttgart, 1983.
  161. R.A. Leaver, "Bach and Hymnody: The Evidence of the Orgelbüchlein." In; Early Music 13 (1985), 227-236.
  162. R.A. Leaver, J.S. Bach and Scripture: Glosses from the Calov Bible Commentary. St. Louis, 1985.
  163. R.A. Leaver, Music as Preaching: Bach, Passions and Music in Worship. Oxford, 1982.
  164. C. Lehmann, Jean-Sebastien Bach, l'homme et son oeuvre. Paris, 1964.
  165. H. Lenneberg, Witnesses and Scholars: Studies in Musical Biography. New York, 1988.
  166. G. Leonhardt and P.G. Rueter, Het Zand onzer Wensen: Over ons Beeld van Johann Sebastian Bach. Amsterdam, 1985.
  167. J. Lester, Between Modes and Keys: German Theory, 1592-1802. Stuyvesant, NY, 1989.
  168. J. Lester, "The Recognition of Major and Minor Keys in German Theory: 1680-1730." In: Journal of Music Theory 22 (1978), 65-103.
  169. W. Lidke, Das Musikleben in Weimar von 1683 bis 1735. Weimar, 1954.
  170. H. van der Linde, Joh. Seb. Bach en Zijn Betekenis voor Onze Dagen. Nijmegen, 1982 (farewell address).
  171. H. Loeffler, "Die Schlüer Joh. Seb. Bachs." In: Bach-Jahrbuch (1953).
  172. O. Loerke, Das unsichtbare Reich: Johan Sebastian Bach. Berlin, 1935.
  173. O. Loerke, Johann Sebastian Bach: zwei Aufsätze. Berlin, 1950.
  174. Z. Lulof, Ed, Met in z'n Jaszak 17 Eendeeieren: Zeventien Essays ter gelegenheid van de 300ste Verjaardag van Johann Sebastian Bach. Groningen, 1985.
  175. F.C. Macombe, Bach's Re-use of His Own Music. PhD Dissertation. High Wycombe, 1969.
  176. A. Mann, "Bach und die Fuxsche Lehre: Theorie und Kompositionspraxis." In: J. Trummer and R. Flotzinger, Eds., Johann Sebastian Bach und Johann Joseph Fux. Bericht über das Symposion anläsaesslich des 58. Bachfestes der neuen Bachgesellschaft 24.-29. Mai 1983 in Graz. Kassel, 1985, 82-86.
  177. L.A. Marcel, Johann Sebastian Bach, mit Selbstzeugnissen und Bilddokumenten. Reinbek, 1963 (translated from the French edition).
  178. R.L. Marshall, Ed., Studies in Renaissance and Baroque Music in Honor of Arthur Mendel. Kassel, 1974.
  179. D. Martin, "Vom "unsterblichen Leipziger" zum "vortreflichen Berlinischen Bach". Ein unbekanntes Dokument: J.S. Bach und C.Ph.E. Bach als Exempla in einer Kritik F. Nicolais an J.J. Bodmer." In: Bach-Jahrbuch 1991, 193-198.
  180. S. McClary, "The Blasphemy of Talking Politics during Bach Year." In: R. Leppert and S. McClary, Eds., Music and Society: The Politics of Composition, Performance and Reception. Cambridge, 1987, 13-62.
  181. W. Mellers, Bach and the Dance of God. London, 1980.
  182. A. Mendel, "Recent Developments in Bach Chronology." In: Musical Quarterly 46 (1960), 283-300.
  183. A. Mendel, "Pitch in Western Music Since 1500: A Re-examination." In: Acta Musicologica 550 (1978), 1-93.
  184. G. Mentz, "Weimarische Staats- und Regentengeschichte vom Westfälischen Frieden bis zum Regierungsantritt Carl Augusts." In: E. Marcks and W. Andreas, Eds., Carl August, Darstellungen und Briefe zur Geschichte des Weimarischen Fürstenhauses und Landes. Jena, 1936.
  185. U. Meyer, "Zum Problem der Zahlen in J.S. Bachs Werk." In: Musik und Kirche 49 (1979).
  186. U. Meyer, "Johann Jacob Schmidts "Biblischer Mathematicus" von 1736 und seine Bedeutung für das Verständnis der Zahlensymbolik im Werk Johann Sebastian Bachs." In: Die Musikforschung 32 (1979), 150-153.
  187. U. Meyer, J.S. Bachs Musik als theonome Kunst. Wiesbaden, 1979.
  188. U. Meyer, "Zahlenalphabet bei Johann Sebastian Bach? Zur antikabbalistischen Tradition im Luthertum." In: Musik und Kirche 51 (1981), 15-19.
  189. E. Meynell, Die Kleine Chronik der Anna Magdalena Bach. Biberach an der Riss, 1957 (translation of: The Little Chronicle of Magdalena Bach. 1925).
  190. H. Miesner, "Philipp Emanuel Bachs musikalischer Nachlass." In: Bach-Jahrbuch (1939), 81-112.
  191. R.H. Miles, Bach. An Introduction to his Life and Works. Englewood Cliffs, N.J., 1962.
  192. H.J. Moser, J.S. Bach. Berlin, 1935 (1943).
  193. H.J. Müller-Blattau, Johann Sebastian Bach. Leipzig, 1935.
  194. K. Müller and F. Wiegand, Eds., Arnstädter Bach-Buch. 2nd ed. Arnstadt, 1957.
  195. F. Neumann, "The French Inegales, Quantz, and Bach." In: Journal of the American Musicological Society 18 (1965), 313-358.
  196. W. Neumann, Auf den Lebenswegen Johann Sebastian Bachs. Berlin, 1953.
  197. W. Neumann, Bach: eine Bildbiographie. Munich, 1960 (English translation (1961)).
  198. W. Neumann, "Das Bachische Collegium Musicum". In: Bach-Jahrbuch (1960).
  199. W. Neumann, "Über Ausmass und Wesen des Bachsen Parodieverfahrens." In: Bach-Jahrbuch 1965.
  200. W. Neumann, "Probleme der Aufführungspraxis im Spiegel der Geschichte der Neuen Bachgesellschaft." In: Bach-Jahrbuch 1970.
  201. W. Neumann, "Eine Leipziger Bach-Gedenkstätte. Über die Beziehungen der Familien Bach und Bose." In: Bach-Jahrbuch 1970.
  202. W. Neumann, "Das Problem "vokal-instrumental" in seiner Bedeutung für ein neues Bach-Verständnis." In: R. Brinkmann, Ed., Bachforschung und Bach-interpretation heute. Bericht über das Bachfest-Symposium 1978 der Philipps-Universität Marburg. Kassel, 1981.
  203. W. Neumann, "Über das funktionale Wechselverhältnis von Vokalität und Instrumentalität als kompositionstechnisches Grundphänomen, dargestellt am Schaffen Johann Sebastian Bachs." In: Sitzungsberichte der Sächsischen Akademie der Wissenschaften zu Leipzig, Phil.-hist. Klasse, Bd. 123, Heft 3. Leipzig, 1982.
  204. W.S. Newman, The Sonata in the Classic Era. Chapel Hill, 1966.
  205. E. Noack, "Georg Christian Lehms, ein Textdichter Johann Sebastian Bachs." In" Bach-Jahrbuch (1970), 7-18.
  206. F. Otterbach, Johann Sebastian Bach. Leben und Werk. Stuttgart, 1982.
  207. A. Palm, "Zum Erwachen des Bachverständnisses in Frankreich." In: Musik und Kirche 38 (1968), 169-176.
  208. C.L. van Panthaleon van Eck, J. S. Bach's Critique of Pure Music. Buren, 1981.
  209. C.H.H. Parry, Johann Sebastian Bach. London, 1909 (1930) (1968).
  210. B. Paumgartner, J.S. Bach. Leben und Werk I. Zürich, 1950.
  211. J. Pelikan, Bach among the Theologians. Philadelphia, 1986.
  212. P. Petersen, Eds., Musikkulturgeschichte. Festschrift für Constantin Floros zum 60. Geburtstag. Wiesbaden, 1990.
  213. M. Petzoldt, "Zwischen Orthodoxie, Pietismus und Aufklärung - überlegungen zum theologiegeschichtlichen Kontext Johann Sebastian Bachs." In: R. Czeskus, Ed., Bach und die Aufklärung. Leipzig, 1982 (Bach-Studien 7), 66-107.
  214. M. Petzoldt, Bach als Ausleger der Bibel: theologische und musikwissenschaftliche Studien zum Werk Johann Sebastian Bachs. Göttingen, 1985.
  215. M. Petzoldt, "Beobachtungen zur Spezifik der theologischen Bibliothek Johann Sebastian Bachs." In: W. Hoffmann and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum V. Internationalen Bachfest der DDR in Verbindung mit dem 60. Bachfest der Neuen Bachgesellschaft Leipzig 25.-27. März 1985. Leipzig, 1988, 65-75.
  216. M. Petzoldt, Bachstätten aufsuchen. Leipzig, 1992.
  217. M. Petzoldt and J. Petri, Johann Sebastian Bach: Ehre sei dir Gott gesungen. Bilder und Texte zu Bachs Leben als Christ und seinem Wirken für die Kirche. Göttingen, 1988.
  218. A. Pirro, Johann-Sebastian Bach. Paris, 1906 (English translation 1958).
  219. A. Pirro, L'esthetique de Jean-Sebastien Bach. Paris, 1907.
  220. L. Prautzsch, Vor deinen Thron tret ich hiermit. Figuren und Symbole in den letzten Werken Johann Sebastian Bachs. Neuhausen-Stuttgart, 1980.
  221. U. Prinz, Ed., 300 Jahre Johann Sebastian Bach: sein Werk in Handschriften und Dokumenten. Eine Ausstellung der internationalen Bachakademie in der Staatsgalerie Stuttgart. Tutzing, 1985. (Exhibition catalogue).
  222. E. Pruim, Klein Bach Boek: Korte Orientatie voor Wie van Bach Houdt. Baarn, 1975.
  223. P. Pütz, Ed., Erforschung der deutschen Aufklärung. Koenigstein/Taunus, 1980.
  224. E. Rauchfuss and Th. Vieth, "Betrachtungen über einen moeglichen Zusammenhang zwischen Augenoperationen und Todesursache bei Johann Sebastian Bach." In: Bach-Jahrbuch 1989, 221-225.
  225. E. Rebling, Gepassioneerde menselijkheid. Johann Sebastian Bach en de overwinning van de barok in de muziek. Arnhem, 1953.
  226. H. Rampach, Johann Sebastian Bach und die Gesellschaft seiner Zeit. Munich, 1973.
  227. L.G. Ratner, "Harmonic Aspects of Classical Form." In: Journal of the American Musicological Society 2 (1949), 158-168.
  228. W. Rehm, Ed., Bachiana et Alia Musicologica: Festschrift für Alfred Dürr. Kassel, 1983.
  229. A. Reissmann, Johann Sebastian Bach. Sein Leben und seine Werke. Berlin etc., 1881.
  230. B.F. Richter, "Johann Sebastian Bach im Gottesdienst der Thomaner." In: Bach-Jahrbuch (1915).
  231. B.F. Richter, "Der Nekrolog auf Seb. Bach vom Jahre 1754. Neudruck." In: Bach-Jahrbuch (1920), 11-29.
  232. K.P. Richter, J.S. Bach. Leben und Werk in Daten und Bildern. Frankfurt a. M., 1985.
  233. H. Riemann, "Spontane Phantasietätigkeit und verstandesmsäsige Arbeit in der tonkünstlerischen Produktion." In: Jahrbuch der Musikbibliothek Peters für 1909, 16 (1910), 33-46.
  234. F. Rollberg, "Johann Ambrosius Bach, Stadtpfeifer zu Eisenach von 1671- 1695." In Bach-Jahrbuch (1972), 142.
  235. G. Rose, "Father and Son: Attributions to J.S. Bach by C.P.E. Bach." In: H.C. Robbins Landon and R.E. Chapman, Eds., Studies In Eighteenth- Century Music: A Tribute to Karl Geiringer on his Seventieth Birthday. London, 1970, 364-369.
  236. C. Rüger, Soli Deo Gloria, Johann Sebastian Bach. Eine Biographie. Berlin, 1985.
  237. J.L. Saler, The Theological Influence of the Pietist Movement on the Texts of Bach's Sacred Cantatas. PhD Dissertation, California State University, 1982.
  238. A. Schering, "Beiträge zur Bachkritik." In: Bach-Jahrbuch 1912.
  239. A. Schering, "Kleine Bachstudien." In: Bach-Jahrbuch 1933.
  240. A. Schering, Die Musikgeschichte Leipzigs. vol. 2: Von 1650 bis 1723. Leipzig, 1926.
  241. A. Schering, Johann Sebastian Bachs Leipziger Kirchenmusik: Studien und Wege zu ihrer Erkenntnis. Leipzig, 1936.
  242. A. Schering, "Bachs Musik für den Leipziger Universitätsgottesdienst 1723-1725." In: Bach-Jahrbuch 1938.
  243. A. Schering, Johann Sebastian Bach und das Musikleben Leipzigs im 18. Jahrhundert. Musikgeschichte Leipzigs, vol. 3. Leipzig, 1941.
  244. M. Schiffner, "Johann Sebastian Bach in Arnstadt." In: Beiträge zur Bachforschung 4 (1985), 5ff.
  245. R. Schittenhelm, Der grosse Kantor. Johann Sebastian Bach der Meister. Stuttgart, 1954.
  246. P. Schleuning, Das 18. Jahrhundert: Der Bürger erhebt sich (Geschichte der Musik in Deutschland, Bd. 1). Reinbek, 1984 (1989).
  247. A. Schmitz, Die Bildlichkeit der wortgebundenen Musik J.S. Bachs. Mainz, 1950 (1980).
  248. A. Schmitz, "Die oratorische Kunst J.S. Bachs." In: W. Blankenburg, Ed., Johann Sebastian Bach. Wege der Forschung, Band CLXX.Darmstadt, 1970.
  249. A. Schneiderheinze, ""Ob es mir nun zwar anfänglich gar nicht anständig seyn wollte...". Bemerkungen zum Kapellmeister im Kantor Johann Sebastian Bach." In: R. Czeskus, Ed., Bach und die Aufklärung. Leipzig, 1982 (Bach-Studien 7), 247-255.
  250. A. Schneiderheinze, "Hierarchie und Individualität - Aspekte zu Bach." In: W. Hoffmann and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum V. Internationalen Bachfest der DDR in Verbindung mit dem 60. Bachfest der Neuen Bachgesellschaft Leipzig 25.-27. März 1985. Leipzig, 1988, 77-84.
  251. A. Schoene, Emblematik und Drama im Zeitalter des Barock. Munich, 1968.
  252. J. Schreyer, Beiträge zur Bach-Kritik. Vol. 1. Dresden, 1910. Vol. 2 Leipzig, 1913.
  253. J. Schreyer, "Neue Beiträge zur Bach-Kritik." In: Allgemeine Musikzeitung 41 (1914), 683-686, 923-926, 949-951, 976-978, 1006-1008, 1030-1031.
  254. H.-J. Schulze, "Johann Sebastian Bach und Christian Gottlob Meissner." In: bach-Jahrbuch 1968.
  255. H.-J. Schulze, "Johann Sebastian Bach und Georg Gottfried Wagner - neue Dokumente." In: Bach-Studien (1975), 147.
  256. H.-J. Schulze, "Über die "unvermeidlichen Lücken" in Bachs Lebensbeschreibung." In: Bachforschung und Bachinterpretation heute: Bachfest-Symposium Marburg 1978. Marburg, 1978, 32.
  257. H.-J. Schulze, "Aus einem Capellmeister ein Cantor zu werden..."--Fragen an Bachs Koethener Schaffensjahre." In: Coethener Bach-Hefte 1. Koethen, 1981.
  258. H.-J. Schulze, "Bemerkungen zur Leipziger Literaturszene - Bach und seine Stellung zur schoenen Literatur." In: In: R. Czeskus, Ed., Bach und die Aufklärung. Leipzig, 1982 (Bach-Studien 7), 156-169.
  259. H.-J. Schulze, Studien zur Bach-Überlieferung im 18. Jahrhundert. Leipzig, 1984.
  260. H.-J. Schulze, "Historische Wahrheit statt Legende. Zur Präzisierung unseres Bach-Bildes." In: Musik und Gesellschaft 35 (1985), 123ff.
  261. H.-J. Schulze, "Johann Sebastian Bach." In: H. Goldschmidt et. al, Eds., Komponisten auf Werk und Leben befragt: ein Kolloquium. Leipzig, 1985.
  262. H.-J. Schulze, "Johann Christoff Bach (1671-1721), "Organist und Schul Collega in Ohrdruf", Johann Sebastian Bachs erster Lehrer." In: Bach-Jahrbuch (1985), 55-81.
  263. H.-J. Schulze, Zum Themenbereich der neueren Bach-Forschung." In: J. Trummer and R. Flotzinger, Eds., Johann Sebastian Bach und Johann Joseph Fux. Bericht über das Symposion anlässlich des 58. Bachfestes der neuen Bachgesellschaft 24.-29. Mai 1983 in Graz. Kassel, 1985, 25-37.
  264. H.-J. Schulze, ""Wer der alte Bach gewessen, weiss ich wol" - Anmerkungen zum Thema Kunstwerk un Biographie." In: Chr. Wolff, Ed., Johann Sebastian Bachs Spätwerk und dessen Umfeld: Perspektiven und Probleme. Bericht über das wissenschaftliche Symposion anlässlich des 61. Bachfestes der neuen Bachgesellschaft, Duisburg 1986. Kassel, 1988, 23-31.
  265. H.-J. Schulze, "Zur Herausbildung einer "Bachlegende" im 18. Jahrhundert." In: W. Hoffmann and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum V. Internationalen Bachfest der DDR in Verbindung mit dem 60. Bachfest der Neuen Bachgesellschaft Leipzig 25.-27. März 1985. Leipzig, 1988, 469-475.
  266. H.-J. Schulze and Chr. Wolff, Eds., Johann Sebastian Bach und der süddeutsche Raum. Aspekte der Wirkungsgeschichte Bach. Regensburg, 1991.
  267. A. Schweitzer, J.S. Bach, le musicien-poete. Paris, 1905 (enlarged English translation (1911) (1967), enlarged German translation (1908)).
  268. B. Schwendowius and W. Dömling, Eds., Johann Sebastian Bach: Zeit, Leben, Wirken. Kassel, 1976 (English translation (1978)).
  269. U. Siegele, "Bachs Stellung in der Leipziger Kulturpolitik seiner Zeit." In: Bach-Jahrbuch 1983, 7-50.
  270. U. Siegele, "Johann Sebastian Bachs und Fürst Leopolds Auffassungen über das Hofkapellmeisteramt." Coethener Bach-Hefte 4. Koethen, 1986, 12ff.
  271. W. Siegmund-Schultze, Johann Sebastian Bach. Leipzig, 1976 (1984) (Munich, 1985).
  272. F. Smend, "Neue Bach-Funde." In: Archiv für Musikforschung 7 (1942).
  273. F. Smend, Bach in Köthen. Berlijn, 1951.
  274. F. Smend, Goethes Verhältnis zu Bach. Berlin, 1955. (Inaugurele rede Kirchliche Hochschule Berlin, 1954).
  275. F. Smend, Bach-Studien. Gesammelte Reden und Aufsätze. Kassel, 1969. (Ed., Chr. Wolff).
  276. K.J. Snyder, Dietrich Buxtehude: Organist in Lübeck. New York, 1987.
  277. K. Spalding, An Historical Dictionary of German Figurative Usage. Oxford, 1952-.
  278. P. Spitta, Johann Sebastian Bach. 2 Vols. Leipzig, 1873-1880 (1962). (Abridged version with notes by W. Schmieder, Leipzig 1935 (1954). English translation 1884-1899 (1952)).
  279. P. Spitta, "Über die Beziehungen Sebastian Bachs zu Christian Friedrich Hunold und Mariane von Ziegler." In: Historische und Philologische Aufsätze, Festgabe an Ernst Curtius zum 2. September 1884. (Reprinted in two parts: Spitta 1892 (Mariane von Ziegler) and Spitta 1894 (Hunold)).
  280. P. Spitta, Zur Musik. Berlin, 1892.
  281. P. Spitta, Musikgeschichliche Aufstäze. Berlin, 1894.
  282. G. Stauffer, "Johann Mattheson and J.S. Bach: the Hamburg Connection." In: G.J. Bülow and H.J. Marx, Eds., New Mattheson Studies. New York, 1983, 353-368.
  283. R. Steglich, Johann Sebastian Bach. Potsdam, 1935.
  284. R. Steiger, ""Die Welt ist euch ein Himmelreich" Zu J.S. Bachs Deutung des Pastoralen." In: Musik und Kirche 41 (1971).
  285. R. Steiger, "Methode und Ziel einer musikalischen Hermeneutik im Werke Bachs." In: Musik und Kirche 47 (1977).
  286. G. Stiller, Johann Sebastian Bach und das Leipziger gottesdienstliche Leben seiner Zeit. Kassel, 1970.
  287. R. Stinson, "The "Critischer Musicus" as Keyboard Transcriber? Scheibe, Bach, and Vivaldi." In: Journal of Musical Research 9 (1990), 255-271.
  288. W. Suppan, "Bach und Fux - Zur Funktion und Semantik barocker Musik." In: J. Trummer and R. Flotzinger, Eds., Johann Sebastian Bach und Johann Joseph Fux. Bericht über das Symposion anlässlich des 58. Bachfestes der neuen Bachgesellschaft 24.-29. Mai 1983 in Graz. Kassel, 1985, 61-74.
  289. M. Talbot, "The Concerto Allegro in the Early Eighteenth Century." In: Music and Letters 13 (1985), 8-18 and 159-172.
  290. E. Tarr, "Monteverdi, Bach und die Trompetenmusik ihrer Zeit." In: C. Dahlhaus, Ed., Bericht über den internationalen musikwissenschaftlichen Kongress Bonn 1970. Kassel, 1971, 592-596.
  291. R. Tatlow, "J.S. Bach and the Baroque Paragram: A Reappraisal of Friedrich Smend's Number Alphabet Theory." In: Music and Letters 52 (1989), 191-205.
  292. R. Tatlow, Bach and the Riddle of the Number Alphabet. Cambridge, 1991.
  293. C.S. Terry, Bach: The Historical Approach. New York, 1930.
  294. C.S. Terry, Bach: a Biography. London, 1928 (German elaborations (1929), Frankfurt a. M., 1950 (1985)).
  295. V. Tierney, The Bach Book: A Coloring/Comic Book on the Life of Johann Sebastian Bach. Oregon Coast Music Association, 1992.
  296. J. Tiersot, J.-S Bach. Paris, 1912 (1934).
  297. J. Trummer and R. Flotzinger, Eds., Johann Sebastian Bach und Johann Joseph Fux. Bericht über das Symposion anlässlich des 58. Bachfestes der neuen Bachgesellschaft 24.-29. Mai 1983 in Graz. Kassel, 1985,
  298. H.-H. Unger, Die Beziehungen zwischen Musik und Rhetorik im 16.-18. Jahrhundert. Würzburg, 1941.
  299. T. de Vries, Bach: een Voorspel. Wijhe, 1985.
  300. G. Wagner, "J.S. Bach und J.A. Scheibe." In: Bach-Jahrbuch (1982), 33-49.
  301. G. Wagner, Traditionsbezug im musikhistorischen Prozess zwischen 1720 und 1740 am Beispiel von Johann Sebastian und Carl Philipp Emanuel Bach: musikalische Analyse und musikhistorische Bewertung. Neuhausen-Stuttgart, 1985.
  302. P. Walker, "From Renaissance "Fuga" to Baroque Fugue: The Role of the "Sweelinck Theory Manuscripts"." In: Schütz-Jahrbuch 7/8 (1985/86), 93-104.
  303. H. Wäschke, "Die Hofkapelle in Coethen unter Joh. Seb. Bach." In: Zerbster Jahrbuch 3 (1907), 31.
  304. H. Werthemann, Johann Sebastian Bach: Leben - Glaube - Werk. Hamburg, 1984.
  305. O. Wessely, "Bach und Fux: - zwei Stilwelten? In: J. Trummer and R. Flotzinger, Eds., Johann Sebastian Bach und Johann Joseph Fux. Bericht über das Symposion anlässlich des 58. Bachfestes der neuen Bachgesellschaft 24.-29. Mai 1983 in Graz. Kassel, 1985, 75-81.
  306. F. Wiegand, J.S. Bach und seine Verwandten in Arnstadt. Arnstadt, 1950.
  307. W. Wiemer, "Carl Philipp Emanuel Bachs Fantasie in c-Moll - ein Lamento auf den Tod des Vaters?" In: Bach-Jahrbuch 1988, 163-177.
  308. C.F.A. Williams, Bach. London, 1900.
  309. P.Williams, Ed., Bach, Handel, Scarlatti: Tercentenary Essays. Cambridge, 1985.
  310. H.A. Winkler, Die Bachstätte in Eisenach: der Streit um J.S. Bachs Geburtshaus. Flarchheim, 1931.
  311. F. Woehlke, "Lorenz Christoph Mizler. Ein Beitrag zur musikalischen Gelehrtengeschichte des 18. Jahrhunderts. Würzburg, 1940.
  312. Chr. Wolff, " Probleme und Neuansätze der Bach-Biographik." In: R. Brinkmann, Ed., Bachforschung und Bachinterpretation heute. Kassel, 1981.
  313. Chr. Wolff, ""Die sonderbaren Vollkommenheiten des Herrn Hofcompositeurs." Versuch über die Eigenart der Bachsen Musik." In: Bachiana et Alia Musicologica: Festschrift für Alfred Dürr. Kassel, 1983, 356ff.
  314. Chr. Wolff et al., Eds., The New Grove Bach Family. London etc., 1983.
  315. Chr. Wolff, Ed., Johann Sebastian Bachs Spätwerk und dessen Umfeld: Perspektiven und Probleme. Bericht über das wissenschaftliche Symposion anlässlich des 61. Bachfestes der neuen Bachgesellschaft, Duisburg 1986. Kassel, 1988.
  316. Chr. Wolff, "Bach und die Folgen: Überlegungen zu den Grundlagen und Anfängen der Bach-Rezeption." In: Bachwoche Ansbach 1989: Offizieller Almanach. Ansbach, 1989, 23-34.
  317. Chr. Wolff, Bach. Essays on His Life and Music. Cambridge, Mass., 1991.
  318. P. Wolfrum, Johann Sebastian Bach. Vol. 1. Berlin, 1906 (1910). Vol. 2. Leipzig, 1910.
  319. P. M. Young, Die Bachs 1500-1850. Leipzig, 1978
  320. J. Zahn, Die Melodien der deutschen evangelischen Kirchenlieder. 6 Vols. Gütersloh, 1889-1893. (Reprinted: Hildesheim, 1963).
  321. M. Zenck, "Studien der Bach-Deutung in der Musikkritik, Musikästhetik und Musikgeschichtsschreibung zwischen 1750 und 1800." In: Bach-Jahrbuch (1982), 7-32.
  322. M. Zenck, Die Bach-Rezeption des späten Beethoven : zum Verhältnis von Musikhistoriographie und Rezeptionsgeschichtsschreibung der "Klassik". Archiv fuer Musikwissenschaft, Beiheft ; Bd. 24. Stuttgart, 1986.
  323. M. Zenck, "1740-1750 und das ästhetische Bewusstsein einer Epochenschwelle? Zum Text und Kontext von Bachs Spätwerk." In: Chr. Wolff, Ed., Johann Sebastian Bachs Spätwerk und dessen Umfeld: Perspektiven und Probleme. Bericht über das wissenschaftliche Symposion anlässlich des 61. Bachfestes der neuen Bachgesellschaft, Duisburg 1986. Kassel, 1988, 109-116.
  324. H. Zeraschi, "Bach und der Okulist Taylor." In: Bach-Jahrbuch (1956), 52.
  325. K. Ziebler, Das Symbol in der Kirchenmusik Joh. Seb. Bachs. Kassel, 1930.
  326. H. Zimpel, "Der Streit zwischen Reformierten und Lutheranern in Köthen während Bachs Amtszeit." In: Bach-Jahrbuch (1979), 97ff.
  327. H. Zimpel, "In der Köthener Stadtpfeiferakte geblättert." In: Cöthener Bach-Hefte 3 (1985), 65-71.

[Go to Top]

5. WORKS

5.1 GENERAL

  1. E. Apfel, Beiträge zu einer Geschichte der Satztechnik von der frühen Motette bis Bach. 2 Vols. München, 1964.
  2. H. Besseler, "Bach als Wegbereiter." In: Archiv für Musikwissenschaft 12 (1955), 1-39.
  3. W. Blankenburg, Die innere Einheit von Bachs Werk. PhD Dissertation University of Göttingen, Göttingen, 1942.
  4. W. Blankenburg, "Die Symmetrieform in Bachs Werken und ihre Bedeutung." In: Bach-Jahrbuch (1949-1950), 24-39.
  5. W. Blankenburg, "Tendenzen der Bachforschung seit den 1960er Jahren, insonderheit im Bereich der geistlichen Vokalmusik." In: R. Brinkmann, Ed., Bachforschung und Bach-interpretation heute. Bericht über das Bachfest-Symposium 1978 der Philipps-Universität Marburg. Kassel, 1981.
  6. F. Blume, Johann Sebastian Bach im Wandel der Geschichte. Kassel, 1947. (English translation (1950)).
  7. P. Brainard, "Textvertonungsrücksichten als bestimmendes Element des Bachschen Kompositionsverfahrens." In: R. Brinkmann, Ed., Bachforschung und Bach-interpretation heute. Bericht über das Bachfest-Symposium 1978 der Philipps-Universität Marburg. Kassel, 1981.
  8. K. Brandt, "Fragen zur Fagottbesetzung in den kirchenmusikalischen Werken Johann Sebastian Bachs." In: Bach-Jahrbuch 1968.
  9. R. Bunge, "Johann Sebastian Bachs Kapelle zu Cöthen und deren nachgelassene Instrumente". In Bach-Jahrbuch (1905), 14.
  10. G.G. Butler, "J.S. Bach and the Schemelli Gesangbuch Revisited." In: Studi Musicali 13 (1984), 241-257.
  11. N. Carrell, Bach the Borrower. London, 1967.
  12. E. Chafe, "Allegorical Music: The "Symbolism" of Tonal Language in the Bach Canons." In: Journal of Musicology 3 (1984), 340-362.
  13. E. Chafe, Tonal Allegory in the Vocal Music of J.S. Bach. Berkeley, 1991.
  14. A.A. Clement, O Jesu, du edle Gabe : Studien zum Verhältnis von Text und Musik in den Choralpartiten und den Kanonische Veränderungen von Johann Sebastian Bach. Utrecht, 1989 (Disseratation).
  15. S.A. Crist, Aria Forms in the Vocal Works of J.S. Bach, 1714-1724. PhD Dissertation, Brandeis University. Waltham, Mass., 1988.
  16. G. von Dadelsen, "Beiträge zur Chronologie der Werke Johann Sebastian Bachs". In: Tübinger Bach-Studien IV-V. Trossingen, 1958.
  17. G. von Dadelsen, "Die Crux der Nebensache: Editorische und praktische Bemerkungen zu Bachs Artikulation." In: Bach-Jahrbuch (1978), 95-112.
  18. G. von Dadelsen, "Zu Bachs Leipziger Schaffen." In: K.-J. Sachs, Festschrift Martin Ruhnke zum 65. Geburtstag. Neuhausen-Stuttgart, 1986.
  19. C. Dahlhaus, "Bach's konzertante Fugen." In: Bach-Jahrbuch 1955, 45-72.
  20. C. Dahlhaus, "Zur Geschichte der Permutationsfuge." In: Bach-Jahrbuch (1959), 95-110.
  21. W. Danckert, Beiträge zur Bachkritik. Kassel, 1934.
  22. G. Darmstadt, "Kurz oder lang? Zur Rezitativbegleitung im 18. Jahrhundert." In: Musik und Kirche 50 (1980).
  23. A.T. Davison, Bach and Handel: the Consummation of the Baroque in Music. Cambridge, Mass., 1951 (New York, 1986).
  24. M. Dehnert, Das Weltbild J.S. Bachs. Leipzig, 1948 (1949).
  25. A.E.F. Dickinson, The Art of J.S. Bach. London, 1935 (1950).
  26. A.E.F. Dickinson, Bach's Fugal Works. London, 1956.
  27. L.D. Dreyfus, Basso Continuo Practice in the Vocal Works of J.S. Bach. PhD Dissertation Columbia University. New York, 1980.
  28. L.D. Dreyfus, "Zur Frage der Cembalo-Mitwirkung in den geistlichen Werken Bachs." In: R. Brinkmann, Ed., Bachforschung und Bach-interpretation heute. Bericht über das Bachfest-Symposium 1978 der Philipps-Universität Marburg. Kassel, 1981.
  29. L.D. Dreyfus, "Early Music Defended Against its Devotees: A Theory of Historical Performance in the Twentieth Century." In: Musical Quarterly 59 (1983), 297-322.
  30. L.D. Dreyfus, "J.S. Bach's Concerto Ritornellos and the Question of Invention." In: Musical Quarterly 71 (1985), 327-358.
  31. L.D. Dreyfus, Bach's Continuo Group: Players and Practices in His Vocal Works. Cambridge, Mass., 1987.
  32. L.D. Dreyfus, Bach and the Patterns of Invention. Cambridge, Mass., 1996.
  33. U. Drüner, "Violoncello piccolo und Viola pomposa bei Johann Sebastian Bach: Zu Fragen von Identität und Spielweise dieser Instrumente." In: Bach-Jahrbuch (1987), 85-112.
  34. A. Dürr, Review of Studien über J.S. Bachs Sonaten für ein Melodieinstrument und obligates Cembalo, by Hans Eppstein. In: Die Musikforschung 21 (1968), 332-340.
  35. R. Eller, "Einführungen in die Werke des 38. Deutschen Bachfestes: Die Orchester- und Kammermusikwerke.." In: 38. Deutsches Bachfest der Neuen Bach-Gesellschaft vom 21. bis 26. Juni 1962 in Leipzig: Bach-Fest-Buch. Leipzig, 1962, 71-96.
  36. R. Eller, "Serie und Zyklus in Bachs Instrumentalsammlungen." In: M. Geck, Ed., Bach-Interpretationen. Göttingen, 1969, 126-143, 221-222.
  37. R. Eller, "Gedanken über Bachs Leipziger Schaffensjahre." In:R. Eller and H.-J. Schulze, Bach-Studien Vol. 5. Leipzig, 1975.
  38. W. Emery, "The Compass of Bach's Organs as Evidence of the Date of his Works." In: The Organ 32 (1952), 92-100.
  39. W. Emery, Bachs Ornaments. London, 1953.
  40. J. Eppelsheim, "Die Instrumente." In: B. Schwendowius and W. Dömling, Eds., Johann Sebastian Bach: Zeit, Leben, Wirken. Kassel, 1976.
  41. H. Eppstein, "Zum Formproblem bei J.S. Bach". In: Bach-Studien 5 (1975), 29.
  42. D. Finke-Hecklinger, Tanzcharaktere in Johann Sebastian Bachs Vokalmusik. Tübinger Bach-Studien, Heft 6. Trossingen, 1970.
  43. L. Finscher, "Zum Parodieproblem bei Bach." In: M. Geck, Ed., Bach- Interpretationen. Göttingen, 1961, 90ff.
  44. G. Frotscher, J.S. Bach und die Musik des 17. Jahrhunderts. Wädenswil, 1939.
  45. K. Geiringer, "Artistics Interrelations of the Bachs". In: Musical Quarterly 36 (1950), 363.]
  46. H. Grüss, "Tempofragen der Bachzeit". In: Bach-Studien 5 (1975), 109.
  47. K. Häfner, Aspekte des Parodieverfahrens bei Johann Sebastian Bach. Laaber, 1987.
  48. B. Haynes, "Johann Sebastian Bach's Pitch Standards: The Woodwind Perspective." In: Journal of the American Musical Instrument Society 11 (1985), 55-114.
  49. J.D. Heinichen, Der General-Bass in der Composition. Dresden, 1728.
  50. K. Heller, "Norddeutsche Musikkultur als Traditionsraum des jungen Bach." In: Bach-Jahrbuch (1989), 7-19.
  51. G. Herz, Joh. Seb. Bach im Zeitalter des Rationalismus und der Frühromantik: zur Geschichte der Bachbewegung von ihren Anfängen bis zur Wiederauffuehrung der Matthäuspassion im Jahre 1829. Kassel, 1935 (Leipzig, 1985).
  52. R. Hill, "The Lost Clavier Books of the Young Bach and Handel." In: P. Williams, Ed., Bach, Handel, Scarlatti: Tercentenary Essays. Cambridge, 1985.
  53. R. Hill, ""Der Himmel weiss, wo diese Sachen hingekommen sind": Reconstructing the Lost Clavier Books of the Young Bach and Handel." In: P.Williams, Ed., Bach, Handel, Scarlatti: Tercentenary Essays. Cambridge, 1985, 161-172.
  54. R. Hill, "Die Herkunft von Bachs "Thema Legrenzianum"." In: Bach-Jahrbuch (1986), 105-107.
  55. R. Hill, The Möller Manuscript and the Andreas Bach Book: Two Keyboard Anthologies from the Circle of the Young Johann Sebastian Bach. PhD Dissertation Harvard University, Cambridge, Mass.
  56. R.D. Hughes, The French Influence on Bach. PhD Dissertation, Harvard, Cambridge, Mass., 1926.
  57. F. Jöde, Die Kunst Bachs. Wolfenbüttel, 1926.
  58. H.-G. Klein, Der Einfluss der Vivaldischen Konzertform im Instrumentalwerk Johann Sebastian Bachs. Strasbourg, 1970.
  59. Y. Kobayashi, "Zur Chronologie der Spätwerke Johann Sebastian Bachs. Kompositions- und Aufführungstätigkeit von 1736 bis 1750". In: Bach-Jahrbuch (1988), 7-72. (See also: G. Herz, "Yoshitake Kobayashi's Aricle, "On the Last Phase of Bach's Work-Compositions and Performances: 1736 to 1750." An Analysis with Translated Portions of the Original Text." In: Bach (The Quartely Journal of the Riemenschneider Bach Institute) 21 (1990), 3-25.
  60. A. Koole, Bach's Geestelijke Vocale Muziek. Amsterdam, 1941.
  61. E. Krüger, Stilistische Untersuchungen zu ausgewählten frühen Klavierfugen Johann Sebastian Bachs. Hamburg, 1970.
  62. F. Krummacher, Die Choralbearbeitung in der protestantischen Figuralmusik zwischen Praetorius und Bach. Kassel, 1978.
  63. E. Kurth, Grundlagen des linearen Kontrapunkts: Einführung in Stil und Technik von Bachs melodischer Polyphonie. Bern, 1917 (1946).
  64. R. Leavis, "J.S. Bach's Violone Parts." Galpin Society Journal 30 (1977), 155-156.
  65. Chr. Lenz, Studien zur Satztechnik Bachs. Untersuchung einiger vom Erscheinungsbild der Vokalpolyphonie geprägter Kompositionen. PhD Dissertation. Heidelberg, 1970.
  66. T.G. MacCracken, "Die Verwendung der Blechblasinstrumente bei J.S. Bach unter besonderer Berücksichtigung der Tromba da tirarsi." In: Bach-Jahrbuch (1984), 59-89.
  67. R. H. Maliepaard, "Innovatief componeren bij Boehm en zijn 'leerling' Bach." In: Het Orgel (1994), 345-351.
  68. R. H. Maliepaard, "Johann Sebastian Bach als compositiedocent." In: Het Orgel (1995), 81-87, 153-159.
  69. R. H. Maliepaard, "Was J.S. Bach een (intuitieve) homo mathematicus?" In: Het Orgel (1996), 9-12.
  70. R. H. Maliepaard, "Een puzzel van Johann Sebastian Bach." In: Het Orgel (1997), 18-21.
  71. A. Mann, The Study of Counterpoint. New York, 1943 (1965).
  72. A. Mann, The Study of Fugue. New York, 1965. (1987).
  73. M. Marissen, "Performance Practice Issues that Affect Meaning in Selected Bach Instrumental Works." In: Robin Stowell, Ed., Perspectives on Bach Performance. Cambridge, forthcoming.
  74. R.L. Marshall, "How J.S. Bach Composed Four-part Chorales". In: Musical Quarterly 56 (1970), 198.
  75. R.L. Marshall, The Compositional Process of J.S. Bach; A Study of the Autograph Scores of the Vocal Works. 2 Vols. Princeton, 1972.
  76. R.L. Marshall, "Bach the Progressive: Observations on his Later Works". Musical Quarterly 62 (1976), 313.
  77. R.L. Marshall, "Bach's Chorus: a Reply to Joshua Rifkin." In: The Musical Times 124 (1983), 19-22.
  78. R.L. Marshall, "Tempo and Dynamic Indications in the Bach Sources: A Review of the Terminology." In: P. Williams, Ed., Bach, Händel, Scarlatti: Tercentenary Essays. Cambridge, 1985, 229-275.
  79. R.L. Marshall, The Music of Johann Sebastian Bach. The Sources, the Style, the Significance. New York, 1989.
  80. A. Mendel, "On the Pitches in Use in Bach's Time." In: Musical Quarterly 41 (1955), 332-354, 466-480.
  81. A. Mendel, "A Note on Proportional Relationships in Bach Tempi." In: The Musical Times 100 (1959), 283-300.
  82. A. Mendel, "Recent Developments in Bach Chronology." In: Musical Quarterly 46 (1960), 283-300.
  83. A. Mendel, "Bach Tempi: A Rebuttal." In: The Musical Times 101 (1960), 251.
  84. A. Mendel, "Pitch in Western Music Since 1500: A Re-examination." In: Acta Musicologica 50 (1978), 1-93.
  85. A. Moser, "Der Violino piccolo." In: Zeitschift für Musikwissenschaft 1 (1918-19), 377-380.
  86. J. Müller-Blattau, Geschichte der Fuge. (3rd ed.) Kassel, 1963.
  87. F. Neumann, "Misconceptions About the French Trill in the 17th and 18th Centuries." In: Musical Quarterly 50 (1964), 188-206.
  88. F. Neumann, "A New Look at Bach's Ornamentation". In: Music and Letters 46 (1965) 4, 126.
  89. F. Neumann, Ornamentation in Baroque and Post-Baroque Music: With Special Emphasis on J.S. Bach. Princeton, 1978.
  90. F. Neumann, Essays in Performance Practice. Ann Arbor, Michigan, 1982.
  91. W. Neumann, J.S. Bachs Chorfuge. Ein Beitrag zur Kompositionstechnik Bachs. Leipzig, 1938 (1950).
  92. W. Neumann, "Über Ausmass und Wesen des Bachschen Parodieverfahrens." In: Bach-Jahrbuch (1965), 63.
  93. A. Newman, Bach and the Baroque: A Performing Guide to Baroque Music with Special Emphasis on the Music of J.S. Bach. New York, 1985.
  94. W.S. Newman, The Sonata in the Classic Era. Chapel Hill, NC, 1963.
  95. F.E. Niedt, Musicalische Handleitung zur Variation des Generalbasses. Hamburg, 1721. (Facsimile reprint: Buren, 1976).
  96. W. Osthoff and R. Wiesend, Eds.,Bach und die italienische Musik-Bach e la musica italiana. Centro Tedesco di Studi Veneziani-Quaderni, vol. 36. Venice, 1987.
  97. H. Papadat-Bengescu, Fecioarele despletite: concert din muzica de Bach : drumul ascuns. Bucuresti, 1975.
  98. R. Petzoldt and L. Weinhold, Johann Sebastian Bach: das Schaffen des Meisters in Spiegel einer Stadt. Leipzig, 1950.
  99. A. Pirro, L'esthetique de Jean-Sebastien Bach. Paris, 1907.
  100. E. Platen, Untersuchungen zur Struktur der chorischen Choralbearbeitung Johann Sebastian Bachs. PhD Dissertation. Bonn, 1959.
  101. E. Platen, Untersuchungen zur Struktur der chorischen Choralbearbeitung Johann Sebastian Bachs. Phil. Diss. Bonn 1957. Bonn, 1959.
  102. E. Platen, "Eine Pergolesi-Bearbeitung Bachs." In: Bach-Jahrbuch (1961), 35-51.
  103. E. Platen, "Aufgehoben oder ausgehalten? - Zur Ausführung der Rezitativ-Continuopartien in J.S. Bachs Kirchenmusik." In: R. Brinkmann, Ed., Bachforschung und Bach-interpretation heute. Bericht über das Bachfest-Symposium 1978 der Philipps-Universität Marburg. Kassel, 1981.
  104. G. Pont, "A Revolution in the Science and Practice of Music." In: Musicology 5 (1979), 1-66.
  105. H. Poos, Johann Sebastian Bach: der Choralsatz als musikalisches Kunstwerk. Muenchen, 1995.
  106. U. Prinz, "Zur Bezeichnung "Bassono" und "Fagotto" bei J.S. Bach. In: Bach-Jahrbuch 1981, 107-122.
  107. / U. Prinz, Ed., 300 Jahre Johann Sebastian Bach; Sein Werk in Handschriften und Dokumenten. Eine Ausstellung der Internationalen Bachakademie in der Staatsgalerie Stuttgart. Tutzing, 1985.
  108. L.G. Ratner, "Harmonic Aspects of Classical Form." In: Journal of the American Musicological Society 2 (1949), 158-168.
  109. L.G. Ratner, "Eighteenth-Century Theories of Musical Period Structure." In: Musical Quarterly 42 (1956), 439-454.
  110. G. Reichert, "Harmoniemodelle in Johann Sebastian Bachs Musik." In: A.A. Abert and W. Pfannkuch, Eds., Festschrift Friedrich Blume zum 70. Geburtstag. Kassel, 1963, 281ff.
  111. H. Riemann, Katechismus der Fugenkomposition. Leipzig, 1894 (1906)
  112. J. Rifkin, "Bach's Chorus: A Preliminary Report." In: The Musical Times 123 (1982), 747-751.
  113. J. Rifkin, "Bach's Chorus: A Response to Robert Marshall." In: The Musical Times 124 (1983), 161-162.
  114. J.O. Robison, "The "messa di voce" as an Instrumental Ornament in the Seventeenth and Eighteenth Centuries." In: The Music Review 43 (1982), 1-14.
  115. F. Rochlitz, Wege zu Bach. Augsburg, 1926.
  116. B. Rose, "A Further Note on Bach Tempi." In: The Musical Times 101 (1960), 107-108.
  117. F. Rothschild, The Lost Tradition in Music: Rhythm and Tempo in J.S. Bach's Time. London, 1953.
  118. M. Ruhnke, "Das italienische Rezitativ bei den deutschen Komponisten des Spätbarock." In: Analecta Musicologica 17 (1976), 79-120.
  119. P. Ryom, "La comparaison entre les versions differentes d'un concerto d'Antonio Vivaldi transcrit par J.S. Bach." In: Dansk aarbog for musikforskning 5 (1966-1967), 99 ff.
  120. C. Sachs, "Bachs "Tromba da tirarsi"." In: Bach-Jahrbuch (1908), 141-143.
  121. W.H. Scheide, J.S. Bach as a Biblical Interpreter. Princeton, 1952.
  122. A. Schering, "Über Bachs Parodieverfahren." In: Bach-Jahrbuch 1921.
  123. A. Schmitz, "Die oratorische Kunst J.S. Bachs-Grundfragen und Grundlagen." In: Bericht über den musikwissenschaftlichen Kongress, Lüneburg 1950. Kassel, 1950, 47ff.
  124. M. Schneider, "Thematisches Verzeichnis der musikalischen Werke der Familie Bach." In: Bach-Jahrbuch (1907), 109-177.
  125. W. Schrammek, "Viola pomposa und Violoncello piccolo bei Johann Sebastian Bach." In: W. Felix, W. Hoffmann, and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum III. Internationalen Bach-Fest der DDR Leipzig 18./19. September 1975, im Auftrag des Johann-Sebastian-Bach-Komitees der DDR. Leipzig, 1977.
  126. H.-J. Schulze, "Wer intavolierte Johann Sebastian Bachs Lautenkompositionen?" In: Die Musikforschung 19 (1966), 32-39.
  127. H.-J. Schulze, "Der französische Einfluss im Instrumentalwerk J.S. Bachs." In: Studien zur Aufführungspraxis und Interpretation von Instrumentalmusik des 18. Jahrhunderts, vol. 16 (1981), 57-63 (as: "The French Influence in Bach's Instrumental Music." In: Early Music 13 (1985), 180-184).
  128. H.-J. Schulze, "Zur Frage des Doppelaccompagnement (Orgel und Cembalo) in Kirchenmusik-Aufführungen der Bach-Zeit." Bach-Jahrbuch (1987), 173-174. (see also: ibid. (1989), 227-233).
  129. H.-J. Schulze, "The Parody Process in Bach's Music: An Old Problem Reconsidered." In: Bach (The Quarterly Journal of the Riemenschneider Bach Institute) 20 (1989), 7-21.
  130. H.-J. Schulze, Bach stilgerecht aufführen - Wunschbild und Wirklichkeit. Wiesbaden, 1991.
  131. E. Seidel, "Über eine besondere Art Bachs, die Tonart der IV. Stufe zu verwenden." In: Musiktheorie 1 (1986), 139-152.
  132. M. Seiffert, Praktische Bearbeitungen Bachscher Kompositionen." In: Bach-Jahrbuch 1904.
  133. U. Siegele, "Die musiktheoretische Lehre einer Bachsen Gigue." In: Archiv für Musikforschung 17 (1960), 152-167.
  134. U. Siegele, "Von Bachschen Modellen und Zeitarten." In: G. von Dadelsen and A. Holschneider, Eds., Festschrift Walter Gerstenberg zum 60. Geburtstag. Wolfenbüttel, 1964, 162ff.
  135. U. Siegele, Kompositionsweise und Bearbeitungstechnik in der Instrumentalmusik Johann Sebastian Bachs. Neuhausen-Stuttgart, 1975. (PhD dissertation Tübingen 1957).
  136. U. Siegele, "Erfahrungen bei der Analyse Bachscher Musik." In: R. Brinkmann, Ed., Bachforschung und Bachinterpretation heute. Wissenschaftler und Praktiker in Dialog. Bericht über das Bachfest-Symposium 1978 der Philipps-Universität Marburg. Kassel etc., 1981, 137-145.
  137. R. Steglich, Wege zu Bach. Regensburg, 1950.
  138. R. Stowell, Ed., Perspectives on Bach Performance. Cambridge, forthcoming.
  139. R. Stephan, "Die Wandlung der Konzertform bei Bach." In: Die Musikforschung 6 (1953).
  140. R. Stephan, "J.S. Bach und das Problem des musikalischen Zyklus." In: Bach-Jahrbuch 1973, 39-52.
  141. R. Taruskin et al., "The Limits of Authenticity: A Discussion." In: Early Music 12 (1984), 3-25.
  142. C.S. Terry, Bach's Orchestra. London, 1932 (1958).
  143. C.S. Terry, The Music of Bach: an Introduction. London, 1933.
  144. P. Thalheimer, "Der Flauto piccolo bei Johann Sebastian Bach." In: Bach-Jahrbuch 1966.
  145. W. Vetter, Der Kapellmeister Bach. Versuch einer Deutung Bachs auf Grund seines Wirkens als Kapellmeister in Köthen. Potsdam, 1950.
  146. G. Wagner, "Die Chorbesetzung bei J.S. Bach und ihre Vorgeschichte: Anmerkungen zur "hinlänglichen" Besetzung im 17. und 18. Jahrhundert." In: Archiv für Musikwissenschaft 43 (1986), 278-304.
  147. M. Wehnert, "Die Fugenthematik bei Johann Sebastian Bach vor dem Hintergrund der zeitgenössischen Aufklärungsästhetik." In: W. Felix, W. Hoffmann, and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum III. Internationalen Bach-Fest der DDR Leipzig 18./19. September 1975, im Auftrag des Johann-Sebastian-Bach-Komitees der DDR. Leipzig, 1977, 99-110.
  148. A. Werner-Jensen, Reclams Musikführer Johann Sebastian Bach. Bd.1. Instrumentalmusik. Bd.2. Vokalmusik. Stuttgart, 1993.
  149. P. Williams, "The Snares and Delusions of Musical Rhetoric: Some Examples from Recent Writings on J.S. Bach." In: P. Reidemeister and V. Gutmann, Eds., Alte Musik: Praxis and Reflexion. Winterthur, 1983, 230-240.
  150. P. Williams, Encounters with the Chromatic Fourth...or More on Figurenlehre." In: The Musical Times 126 (1985), 276ff.
  151. P. Williams, Review of Laurence Dreyfus, Bach's Basso Continuo Group. In: Journal of the American Musicological Society 41 (1988), 349-355.
  152. Chr. Wolff, Der stile antico in der Musik Johann Sebastian Bachs: Studien zu Bachs Spätwerk. Wiesbaden, 1968.
  153. Chr. Wolff, Ed., Johann Sebastian Bachs Spätwerk und dessen Umfeld. Bericht über das wissenschaftlichen Symposion anlässlich des 61. Bachfestes der Neuen Bach-Gesellschaft, Duisburg 1986. Kassel, 1988.
  154. G. Zacher, Bach gegen seine Interpreten verteidigt: Aufsaetze 1987-1992. München, 1993.

[Go to Top]

5.2 CANTATAS

  1. P. Ambrose, ""Weinen, Klagen, Sorgen, Zagen" und die antike Redekunst." In: Bach-Jahrbuch (1980), 35.
  2. L. Ansbacher, "Sulla cantata profana No 209 "Non sa che sia dolore" di G.S. Bach." In: Rivista Musicale Italiana 51 (1949). (Reprinted in: K. Matthäi, Ed., Bach-Gedenkschrift 1950. Im Auftrag der Internationalen Bach Gesellschaft. Zürich, 1950).
  3. E. Axmacher, "Die Texte zu Johann Sebastian Bachs Choralkantaten." In: W. Rehm, Ed., Bachiana et Alia Musicologica: Festschrift für Alfred Dürr. Kassel, 1983.
  4. P. Berri, "Sulla cantata profana N. 209 di Bach." In: Rivista Musicale Italiana 51 (1949).
  5. W. Blankenburg, "Eine neue Textquelle zu sieben Kantaten Johann Sebastian Bachs und achtzehn Kantaten Johann Ludwig Bachs." In: Bach-Jahrbuch 1977.
  6. F. Blume, "Die evangelische Kirchenmusik", HMw. X (1931) (revised as Geschichte der evangelischen Kirchenmusik (1965)).
  7. P. Brainard, "The Aria and its Ritornello: The Question of "Dominance" in Bach." In: W. Rehm, Ed., Bachiana et Alia Musicologica: Festschrift für Alfred Dürr. Kassel, 1983.
  8. G.J. Bülow, "Expressivity in the Accompanied Recitatives of Bach's Cantatas." In: Don O. Franklin, Ed., Bach Studies. Cambridge, 1989, 18-35.
  9. S.A. Crist, Aria Forms in the Vocal Works of J.S. Bach, 1714-1724. PhD Dissertation. Brandeis University, Waltham, Mass., 1988.
  10. J.C.F. Day, The Literary Background to Bach's Cantatas. London, 1961.
  11. L.D. Dreyfus, Bach's Basso Continuo Group: Studies in thr Performance of His Vocal Works. Cambridge, Mass., 1987.
  12. L.D. Dreyfus, "The Metaphorical Soloist: Concerted Organ Parts in Bach's Cantatas." In: G.B. Stauffer and E. May, Eds., J.S. Bach as Organist: His Instruments, Music and Performance Practices. Bloomington, Indiana, 1986.
  13. A. Dürr, "Zur Aufführungspraxis der Vor-Leipziger Kirchenkantaten J.S. Bachs." In: Musik und Kirche 20 (1950), 54.
  14. A. Dürr, "Über Kantatenformen in den geistlichen Dichtungen Salomon Francks." In: Die Musikforschung 3 (1950), 18ff.
  15. A. Dürr, Studien über die frühen Kantaten J.S. Bachs. Leipzig, 1951. (Expanded and improved version: Wiesbaden, 1977).
  16. A. Dürr, "Zur Echtheit einiger Bach zugeschriebener Kantaten." In: Bach-Jahrbuch 1951-1952.
  17. A. Dürr, "Zur Chronologie der Leipziger Vokalwerke J.S. Bachs". In: Bach-Jahrbuch (1957), 5-162. (Book edition: Kassel, 1976).
  18. A. Dürr, ""Ich bin ein Pilgrim auf der Welt," eine verschollene Kantata J.S. Bachs." In: Die Musikforschung 11 (1958), 422-427.
  19. A. Dürr, "Verstümmelt überlieferte Arien aus Kantaten J.S. Bachs." In: Bach-Jahrbuch 1960.
  20. A. Dürr, "Zur Entstehungsgeschichte des Bachschen Choralkantaten-Jahrgangs." In: M. Geck, Ed., Bach-Interpretationen. Göttingen, 1969.
  21. A. Dürr, Die Kantaten von Johann Sebastian Bach. Kassel, 1971 (1975).
  22. A. Dürr, "Bachs Kantatentexte: Probleme und Aufgaben der Forschung." In: Bach-Studien 5 (1975), 63ff.
  23. A. Dürr, "Bemerkungen zu Bachs Leipziger Kantatenaufführungen." In: W. Felix, W. Hoffmann, and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum III. Internationalen Bach-Fest der DDR Leipzig 18./19. September 1975, im Auftrag des Johann-Sebastian-Bach-Komitees der DDR. Leipzig, 1977.
  24. A. Dürr, "Zur Problematik der Bach-Kantate BWV 143 "Lobe den Herrn, meine Seele"." In: Die Musikforschung 30 (1977).
  25. A. Dürr, "Gibt es einen Spätstil im Kantatenschaffen Bachs?" In: G. Wagner, Ed., Bach-tage Berlin. Vorträge 1970-1981. Neuhausen- Stuttgart, 1985, 61-74.
  26. A. Dürr, ""Entfernet euch, ihr kalten Herzen". Mögligkeiten und Grenzen der Rekonstruktion einer Bach-Arie." In: Die Musikforschung 39 (1986), 32-36.
  27. I.F. Finlay, J.S. Bachs weltliche Kantaten. Göttingen, 1950.
  28. F.W. Franke, Bachs Kirchen-Kantaten. Leipzig, 1925.
  29. M. Geck, "Bachs Probestück." In: Quellenstudien zur Musik. Wolfgang Schmieder zum 70. Geburtstag. Frankfurt a. M., 1972, 55.
  30. R. Gerlach, "Besetzung und Instrumentation der Kirchenkantaten J.S. Bachs und ihre Bedingungen." In: Bach-Jahrbuch (1973), 53.
  31. A. Glöckner, "Zur Chronologie der Weimarer Kantaten Johann Sebastian Bachs." In: Bach-Jahrbuch (1985), 159ff.
  32. A. Glöckner, "Anmerkungen zu Johann Sebastian Bachs Köthener Kantatenschaffen." In: Cöthener Bach-Hefte 4, Köthen 1986, 89ff.
  33. A. Glöckner, "Zur Echtheit und Datierung der Kantate BWV 150 "Nach dir, Herr, verlanget mich"." In: Bach-Jahrbuch (1988), 195-203.
  34. D. Gojowy, "Wort und Bild in Bachs Kantatentexten." In: Die Musikforschung 25 (1972).
  35. H. Grüss, "Analytische Beobachtungen an Kantatensätze Johann Sebastian Bachs und ihre Konsequenzen für deren Aufführungspraxis." In: R. Brinkmann, Ed., Bachforschung und Bach-interpretation heute. Bericht über das Bachfest-Symposium 1978 der Philipps-Universität Marburg. Kassel, 1981.
  36. M. 't Hart, "De Cantates van Bach." In: M. 't Hart, Du holde Kunst. Over Muziek. Amsterdam, 1994, 16-29.
  37. K. Häfner, "Der Picander-Jahrgang." In: Bach-Jahrbuch 1975.
  38. K. Häfner, "Zum Problem der Entstehungsgeschichte von BWV 248a." In: Die Musikforschung 30 (1977).
  39. K. Häfner, "Picander, der Textdichter von Bachs viertem Kantatenjahrgang. Ein neuer Hinweis." In: Die Musikforschung 35 (1982).
  40. G. Herz, "BWV 131: Bach's First Cantata." In: J.A. Westrup, Bach Cantatas. London, 1966.
  41. G. Herz, Johann Sebastian Bach. Cantata No. 4. Christ lag in Todesbanden. An Authoritative Score. Backgrounds. Analysis. Views and Comments. New York, 1967.
  42. G. Herz, Johann Sebastian Bach. Cantata No 140. Wachet auf, ruft uns die Stimme. The Score of the New Bach Edition. Backgrounds. Analysis. Views and Comments. New York, 1972.
  43. W. Hobohm, "Neue "Texte zur Leipziger Kirchen-Music"." In: Bach-Jahrbuch 1973.
  44. K. Hofmann, "Neue Überlegungen zu Bachs Weimarer Kantaten-Kalender." In: Bach-Jahrbuch (1993), 9-29.
  45. R. Jauernig, "Zur Kantate "Ich hatte viel Bekümmernis" (BWV 21)." In: Bach-Jahrbuch 1954.
  46. H.K. Krausse, "Eine neue Quelle zu drei Kantatentexten Johann Sebastian Bachs." In: Bach-Jahrbuch 1981.
  47. H.K. Krausse, "Erdmann Neumeister und die Kantatentexte Johann Sebastian Bachs." In: Bach-Jahrbuch (1986), 7ff.
  48. F. Krummacher, "Die Tradition in Bachs vokalen Choralbearbeitungen." In: M. Geck, Bach-Interpretationen. Göttingen, 1969, 29-56 and 210-212.
  49. F. Krummacher, "Bachs frühe Kantaten im Kontext der Tradition." In: Die Musikforschung 44 (1991), 9-32.
  50. M. Marissen, "On Linking Bach's F-Major Sinfonia and His Hunt Cantata." In: Bach (The Quarterly Journal of the Riemenschneider Bach Institute) 23 (1992), 31-46.
  51. A. Marti, "... die Lehre des Lebens zu hoeren" : eine Analyse der drei Kantaten zum 17. Sonntag nach Trinitatis von Johann Sebastian Bach unter musikalisch-rhetorischen und theologischen Gesichtspunkten. Bern, 1981.
  52. H. Melchert, Das Rezitativ der Kirchenkantaten J.S. Bachs. PhD Dissertation. Frankfurt am Main, 1958 (summary in Bach-Jahrbuch (1958), 5).
  53. U. Meyer, ""Brich dem Hungrigen dein Brot". Das Evangelium zum ersten Sonntag nach Trinitatis." In: W. Rehm, Ed., Bachiana et Alia Musicologica: Festschrift für Alfred Dürr. Kassel, 1983.
  54. P. Mies, Die geistliche Kantaten Johann Sebastian Bachs und der Hörer von heute. 3 Volumes. Wiesbaden, 1959-1964.
  55. P. Mies, Die weltliche Kantaten Johann Sebastian Bachs und der Hörer von heute. Wiesbaden, 1967.
  56. L.A. Morongiello, Music Symbolism in Selected Cantatas and Chorale Preludes. PhD Dissertation. Ann Arbor, Michigan, 1976.
  57. W. Neumann, Handbuch der Kantaten Johann Sebastian Bachs. Leipzig, 1947 (1967) (1971) (1979).
  58. W. Neumann, "Zur Aufführungspraxis der Kantate 152." In: Bach-Jahrbuch 1949-1950.
  59. W. Neumann, "Eine verschollene Ratswechselkantate J.S. Bachs." In: Bach-Jahrbuch 1961.
  60. W. Neumann, "Johann Sebastian Bachs "Rittergutskantaten" BWV 30a und 212." In: Bach-Jahrbuch 1972.
  61. W. Neumann, Ed., Sämtliche von Johann Sebastian Bach vertonte Texte. Leipzig, 1974.
  62. E. Noack, "Georg Christian Lehms, ein Textdichter Johann Sebastian Bachs." In: Bach-Jahrbuch 1970.
  63. F. Noack, "Johann Sebastian Bachs und Christoph Graupners Kompositionen zur Bewerbung um das Thomaskantorat in Leipzig 1722-23." In: Bach-Jahrbuch (1913), 145-162.
  64. B.F. Richer, "Die Wahl Joh. Seb. Bachs zum Kantor der Thomasschule i.J. 1723." In: Bach-Jahrbuch (1905), 48-67.
  65. B.F. Richer, "Über die Schicksale der Thomasschule zu Leipzig angehörenden Kantaten Joh. Seb. Bachs." In: Bach-Jahrbuch (1906), 43.
  66. A. Robertson, The Church Cantatas of J.S. Bach. New York, 1972.
  67. W.H. Scheide, "Johann Sebastian Bachs Sammlung von Kantaten seines Vetters Johann Ludwig Bach." In: Bach-Jahrbuch 1959 (1), 1961 (2), and (1962 (3).
  68. W.H. Scheide, "Zum Verhältnis von Textdrucken und musikalischen Quellen der Kirchenkantaten J.S. Bachs." In: Bach-Jahrbuch (1976), 85-86.
  69. W.H. Scheide, "Bach und der Picancer-Jahrgang - Eine Erwiderung." In: Bach-Jahrbuch 1980.
  70. W.H. Scheide, ""Nun ist das Heil und die Kraft" BWV 50: Doppelchörigkeit, Datierung und Bestimmung." In: Bach-Jahrbuch 1982.
  71. A. Schering, "Die Kantate Nr. 150 "Nach dir, Herr, verlanget mich"." In: Bach-Jahrbuch 1913.
  72. A. Schering, Johann Sebastian Bachs Leipziger Kirchenmusik. Leipzig, 1936 (1954).
  73. A. Schering, Über Kantaten Johann Sebastian Bachs (F. Blume, Ed.). Leipzig, 1942.
  74. H. Schmalfuss, "Johann Sebastian Bachs "Actus tragicus" (BWV 106). Ein Beitrag zu seiner Entstehungsgeschichte." In: Bach-Jahrbuch 1970.
  75. A. Schneiderheinze, "Über Bachs Umgang mit Gottscheds Versen." In: W. Felix, W. Hoffmann, and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum III. Internationalen Bach-Fest der DDR Leipzig 18./19. September 1975, im Auftrag des Johann-Sebastian-Bach-Komitees der DDR. Leipzig, 1977, 91-98.
  76. H.-J. Schulze, "Bemerkungen zu einigen Kantatentexten Johann Sebastian Bachs." In: Bach-Jahrbuch 1959.
  77. H.-J. Schulze, "Neuerkenntnisse zu einigen Kantatentexten Bachs auf Grund neuer biographischer Daten." In: M. Geck, Ed., Bach-Interpretationen. Göttingen, 1969,
  78. H.-J. Schulze, "Zur Rückkehr einiger autographer Kantatenfragmente in die Bach-Sammlung der Deutschen Staatsbibliothek Berlin." In: Bach-Jahrbuch (1977), 130 ff.
  79. H. Sirp, "Die Thematik der Kirchenkantaten J.S. Bachs in ihren Beziehungen zum protestantischen Kirchenlied." In: Bach-Jahrbuch 1931 and 1932.
  80. F. Smend, Über Kantaten Johann Sebastian Bachs. Leipzig, 1942 (1950).
  81. F. Smend, Joh. Seb. Bach: Kirchen-Kantaten. Berlin, 1947-1949 (1966).
  82. F. Smend, "Bachs Trauungskantate "Dem Gerechten muss das Licht immer wieder aufgehen"." In: Die Musikforschung 5 (1952).
  83. R. Steiger, Actus tragicus und ars moriendi. Bachs Textvorlage für die Kantate "Gottes Zeit is die allebeste Zeit" (BWV 106). In: Musik und Kirche 59 (1989), 11.
  84. G. Stiller, ""Mir ekelt mehr zu leben". Zur Textdeutung der Kantate "Vergnügte Ruh, beliebte Seelenlust" (BWV 170) von Johann Sebastian Bach." In: W. Rehm, Ed., Bachiana et Alia Musicologica: Festschrift für Alfred Dürr. Kassel, 1983.
  85. H. Streck, Die Verskunst in den poetischen Texten zu den Kantaten J.S. Bachs. Hamburg, 1971.
  86. J.A. Sweeney, Die Naturtrompeten in den Kantaten J.S. Bachs. PhD Dissertation. Berlin, 1971.
  87. R. Szeskus, "Zu den Choralkantaten Johann Sebastian Bachs." In: W. Felix, W. Hoffmann, and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum III. Internationalen Bach-Fest der DDR Leipzig 18./19. September 1975, im Auftrag des Johann-Sebastian-Bach-Komitees der DDR. Leipzig, 1977,
  88. R. Szeskus, "Zur motivisch-thematischen Arbeit in Kantaten Johann Sebastian Bachs." In: Bach-Studien 6. Leipzig, 1981.
  89. R. Szeskus, "Zum Vokaleinfluss in Bachs Kantatenritornellen." In: R. Brinkmann, Ed., Bachforschung und Bach-interpretation heute. Bericht über das Bachfest-Symposium 1978 der Philipps-Universität Marburg. Kassel, 1981.
  90. L.F. Tagliavini, Studie sui testi delle cantate sacre di J.S. Bach. Padua, 1956.
  91. C.S. Terry, Bach: the Cantatas and Oratorios. London, 1925 (reprint in enlarged edition. New York, London, 1972.
  92. C.S. Terry, Johann Sebastian Bach: Cantata Texts, Sacred and Secular. London, 1926 (1964).
  93. Chr. Trautmann, "Ex libris Bachianis: eine Kantate Johann Sebastian Bachs im Spiegel seiner Bibliothek." In: International Ausstellung zum 44. Deutschen Bachfest der Neuen Bachgesellschaft...Heidelberg 1969. Zürich, 1969.
  94. W. Voigt, Die Kirchenkantaten Johann Sebastian Bachs. Ein Führer bei ihrem Studium und ein Berater für ihre Aufführung. Stuttgart, 1918 (1928).
  95. F. Volbach, "Eine feste Burg ist unser Gott: Eine Studie." In: Bach- Jahrbuch (1905), 68-75.
  96. M.K. Whaples, "Book of the Cantatas", Music Library Assn. University of Michigan, Ann Arbor, 1971
  97. H. Werthemann, Die Bedeutung alttestamentlichen Historien in Johann Sebastian Bachs Kirchenkantaten. Tübingen, 1960.
  98. H. Werthemann, "Zum Text der Bach-Kantate 21 "Ich hatte viel Bekümmernis in meinem Herzen"." In: Bach-Jahrbuch 1965.
  99. J.A. Westrup, Bach Cantatas. London, 1966.
  100. M.K. Whaples, "Bach's Earliest Arias." In: Bach (The Quarterly Journal of the Riemenschneider Bach Institute) 20 (1989), 31-54.
  101. W.G. Whittaker, The Cantatas of Johann Sebastian Bach. London, 1959 (1964).
  102. Chr. Wolff, "Bachs Leipziger Kantoratsprobe und die Aufführungsgeschichte der Kantate BWV 23." In: Bach-Jahrbuch (1978).
  103. Chr. Wolff, "Wo blieb Bachs fünfter Kantatenjahrgang?" In: Bach-Jahrbuch 1982.
  104. Chr. Wolff, Ed., De wereld van de Bach-cantates. Deel 1: Johann Sebastian Bachs Geestelijke Cantates: van Arnstadt tot Köthen. Abcoude, 1995. (With an introduction by Ton Koopman).
  105. L. Wolff, J. Sebastian Bachs Kirchenkantaten. Ein Nachschlagebuch für Dirigenten und Musikfreunde. Leipzig, 1913.
  106. P. Wollny, "Bachs Bewerbung um die Organistenstelle an der Marienkirche zu Halle und ihr Kontext." In: Bach-Jahrbuch (1994), 25.
  107. R. Wustmann, "Sebastian Bachs Kirchenkantatentexte." In: Bach-Jahrbuch (1910) , 45.
  108. R. Wustmann, Joh. Seb. Bachs Kantatentexte. Leipzig, 1913 (1967).
  109. F. Zander, Die Dichter der Kantatentexte Johann Sebastian Bachs. Untersuchungen zu ihrer Bestimmung. PhD Dissertation, Köln, 1966 (summary in Bach-Jahrbuch (1968), 9).
  110. K. Ziebler, Das Symbol in der Kirchenmusik Joh. Seb. Bachs. Kassel, 1930.

[Go to Top]

5.3 PASSIONS, MASSES AND ORATORIOS

  1. H. Abert, Bachs Matthäuspassion. Halle, 1929.
  2. F. Atkins, Bach's Passions. London, 1929.
  3. E. Axmacher, "Ein Quellenfund zum Text der Matthäus-Passion." In: Bach-Jahrbuch 1978, 181ff.
  4. E. Axmacher, "Aus Liebe will mein Heyland sterben". Untersuchungen zum Wandel des Passionsverständnisse im frühen 18. Jahrhundert. Beiträge zur theologischen Bachforschung 2. Neuhausen-Stuttgart, 1984.
  5. E. Axmacher, "Die Deutung der Passion Jesu im Text der Matthäus-Passion von Johann Sebastian Bach." In: Luther, Zeitschrift der Luthergesellschaft 56 (1985), 49ff.
  6. T. van der Bijl, De Toonschildering in de Matthäus-Passion van Bach. Amsterdam, 1961.
  7. O. Bill and K. Haefner, Johann Sebastian Bach : Messe A-dur BWV 234 : Faksimile der autographen Partitur und Continuo-Stimme. Wiebaden, 1985.
  8. W. Blankenburg, "Die Stellung des Osanna in der h-moll-Messe J.S. Bachs. In: Die Musikforschung 3 (1950), 277ff.
  9. W. Blankenburg, ""Sogenannte h-moll-Messe" oder nach wie vor "h-moll-Messe?" In: Musik und Kirche 27 (1957), 87ff.
  10. W. Blankenburg, "Das Parodieverfahren im Weihnachtsoratorium J.S. Bachs." In: Musik und Kirche 32 (1962), 245ff.
  11. W. Blankenburg, "Zur h-moll-Messe." In: 42. Deutsches Bachfest Wuppertal 1967, 51ff.
  12. W. Blankenburg, Einführing in Bachs h-Moll-Messe. Kassel, 1974 (1993).
  13. W. Blankenburg, "Die Matthäus-Passion (BWV 244)." (Part of) "Die Bachforschung seit etwa 1965." In: Acta Musicologica 50 (1978), 120ff.
  14. W. Blankenburg, Das Weihnachts-Oratorium von Johann Sebastian Bach. Munich and Kassel, 1982.
  15. W. Blankenburg and A. Dürr, Weihnachts-oratorium : Johann Sebastian Bach: Kritischer Bericht. Kassel, 1962.
  16. F. Blume, "J.S. Bachs Passionen." In: F. Blume, Syntagma Musicologicum II. Gesammelte Schriften und Reden 1962-1972, Edited by A.A. Abert and M. Ruhnke. Kassel, 1973.
  17. P. Brainard, "Bach's Parody Procedure and the Saint Matthew Passion." In: Journal of the American Musicological Society 22 (1969), 241-260.
  18. H. Brandts Buys, De Passies van Johann Sebastian Bach. Leiden, 1950.
  19. E. Chafe, "Key Structure and Tonal Allegory in the Passions of J.S. Bach: An Introduction." In: Current Musicology 31 (1981), 39-54.
  20. E. Chafe, "J.S. Bach's St. Matthew Passion: Aspects of Planning, Structure and Chronology." In: Journal of the American Musicological Society 36 (1982), 49-114.
  21. J. Chailley, Les Passions de J.-S. Bach. Paris, 1963.
  22. G. von Dadelsen, "Zum Problem der "H-moll-Messe"." In: 35. Deutsches Bachfest der Neuen Bachgesellschaft. Stuttgart, 1958, 77ff.
  23. G. von Dadelsen, "Friedrich Smends Ausgabe der h-moll-Messe von J.S. Bach." In: Die Musikforschung 12 (1959), 315ff.
  24. G. Darmstadt, "Zur Aufführungspraxis der Johannes-Passion Johann Sebastian Bachs." In: Musik und Kirche 53 (1983), 202-208.
  25. M. Dibelius, "Individualismus und Gemeindebewusstsein in Joh. Seb. Bachs passionen." In: Archiv für Reformationsgeschichte 41 (1948), 132-154.
  26. A. Dürr, "Zu den verschollenen Passionen Bachs." In: Bach-Jahrbuch (1949/50), 82ff.
  27. A. Dürr, "Zum Problem "Concertisten" und "Ripienisten" in der h-moll-Messe. In: Musik und Kirche 31 (1961), 232ff.
  28. A. Dürr, "Der Eingangssatz zu Bachs Himmelfahrts-Oratorium und seine Vorlage." In: W. Brennecke and H. Haase, Eds., Hans Albrecht in Memoriam. Kassel, 1962,
  29. A. Dürr, Johann Sebastian Bachs Weihnachtsoratorium. Munich, 1967.
  30. A. Dürr, Die Johannes-Passion von Johann Sebastian Bach. Entstehung, Überlieferung, Werkeinführung. Kassel, 1988.
  31. N. Dufourcq, La messe en si mineur de J.-S. Bach. Paris, 1948.
  32. W. Ehmann, ""Concertisten" und "Ripienisten" in der h-moll-Messe von Johann Sebastian Bach." In: Musik und Kirche 30 (1960), 95ff., 138ff., 227ff., and 255ff.
  33. W. Ehmann, "Noch einmal zur Problematik "Concertisten" - "Ripienisten". Erwiderung an Alfred Dürr. In: Musik und Kirche 31 (1961), 267ff.
  34. W. Engelhardt, "Das Arioso "Betrachte, meine Seel" der Bachschen Johannes-Passion (Nr. 31)." In: Musik und Kirche 27 (1957), 136ff.
  35. F. Feldmann, "Zur Problematik der h-moll-Messe." In: 40. Deutsches Bachfest Hamburg 1965, 171ff.
  36. K. von Fischer, "Bachs Passionen im Lichte musikalischer und frömmigkeitsgeschichlicher Traditionen." In: K. von Fischer, Johann Sebastian Bach. Welt, Umwelt und Frömmigkeit. Jahresgabe 1982 der Internationalen Bach-Gesellschaft Schaffhausen. Wiebaden, 1983, 13-23.
  37. G. Freiesleben, "Ein Beitrag zur Entstehungsgeschichte des Weihnachtsoratoriums." In: Neue Zeitschrift für Musik 82 (1915), 29ff.
  38. R. Ganzhorn-Burkhardt, "Zur Bedeutung der Choräle in Bachs Johannespassion." In: Musik und Kirche 53 (1983), 64-73.
  39. M. Geck, "J.S. Bachs Weihnachts-Magnificat und die Traditionszusammenhang." In: Musik und Kirche 31 (1961), 257-266.
  40. M. Geck, Die Wiederentdeckung der Matthäuspassion im 19. Jahrhundert. Regensburg, 1967.
  41. R. Gerber, "Die deutsche Passion von Luther bis Bach." In: Luther-Jahrbuch 1931, 131ff.
  42. R. Gerber, "Über Geist und Wesen von Bachs h-moll Messe." In: Bach-Jahrbuch 1932, 119ff.
  43. A. Glöckner, "Bach and the Passion Music of his Contemporaries." In: Musical Quarterly 61 (1975), 360.
  44. A. Glöckner, "Neue Spuren zu Bachs "Weimarer" Passion." In: Leipziger Beiträge zur Bachforschung I (1995), 33 ff.
  45. H. Goldschmidt, "Johannes-Passion: "Es ist vollbracht" - Zu Bachs obligatem Begleitverfahren." In: W. Felix, W. Hoffmann, and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum III. Internationalen Bach-Fest der DDR Leipzig 18./19. September 1975, im Auftrag des Johann-Sebastian-Bach-Komitees der DDR. Leipzig, 1977, 181-188.
  46. D. Gojowy, "Zur Frage der Köthner Trauermusik und der Matthäuspassion". In: Bach-Jahrbuch (1965), 87-134.
  47. H. Hahn, Die "unbekannte" Matthäus-Passion. Hamburg, 1977.
  48. S. Helms, "Zahlen in J.S. Bachs Matthäus-Passion." In: Musik und Kirche 40 (1970), 18ff., 100ff.
  49. G. Herz, "Der lombardische Rhythmus im "Domine Deus" der h-moll-Messe J.S. Bachs." In: Bach-Jahrbuch (1966), 99-101.
  50. A. Heuss, Bachs Matthäuspassion. Leipzig, 1909.
  51. O. von Holst, "Von der Problematik der Aufführungspraxis Bachscher Passionen." In: Musik und Kirche 32 (1962), 55ff.
  52. A. van der Horst and G. van der Leeuw, Bach's Hoogmis. Amsterdam, 1942.
  53. Th. Jakobi, Zur Deutung von Bachs Matthäus-Passion. Stuttgart, 1958.
  54. M. Jansen, "Bachs Zahlensymbolik an seinen Passionen untersucht." In: Bach-Jahrbuch 1937, 96ff.
  55. E. Jochum, "Zur Interpretation der Matthäuspassion Johann Sebastian Bachs." In: H. Kuhn et al., Eds., Festschrift für Romano Guardini zum 80. Geburtstag. Würzburg, 1962, 410ff.
  56. H. Keller, "Gibt es eine h-moll-Messe von Bach?" In: Musik und Kirche 27 (1957), 81ff.
  57. E. Koch, "Tröstendes Echo: Zur theologischen Deutung der Echo-Arie im IV. Teil des Weihnachts-Oratorium von Johann Sebastian Bach." In: Bach-Jahrbuch 1989, 203-211.
  58. J. Krause, "Zeichen und Zahlen in der A-dur-Arie der h-moll-Messe Bachs." In: Musik und Kirche 32 (1962), 1ff.
  59. J. Krause, "Gestalten und Zahlen im "Et incarnatus est" der h-moll-Messe Bachs." In: Saarbrücker Hefte 19 (1964), 21ff.
  60. G. van der Leeuw, Bach's Matthaeuspassion. Amsterdam, 1953.
  61. W. Lott, "Zur Geschichte der Passionskomposition von 1650-1800." In: Archiv für Musikwissenschaft 3 (1921), 285ff.
  62. M. Marissen, "Religious Aims in Mendelssohn's 1829 Berlin-Singakademie Performances of Bach's St. Matthew Passion." In: Musical Quarterly 77 (1993), 718-726.
  63. R.L. Marshall, Review of Johann Sebastian Bach, Mass in B minor, BWV 232: Facsimile reproduction of the autograph with a commentary, edited by Alfred Dürr. In: Notes 23 (1967), 828-830.
  64. H. Melchert, Das Rezitativ der Bachschen Johannespassion. Wilhelmshaven, 1988.
  65. A. Mendel, "Traces of the Pre-History of Bach's St. John and St. Matthew Passions." In: Festschrift für Otto Erich Deutsch. Kassel, 1963, 31ff.
  66. A. Mendel, "Wasserzeichen in den Originalstimmen der Johannes-Passion Johann Sebastian Bachs." In: Die Musikforschung 19 (1966), 291-294.
  67. C.A. Moberg, Bachs passioner och Hoega Maessa. Stockholm, 1949.
  68. H.J. Moser, "Zum Bau von Bachs Johannespassion." In: Bach-Jahrbuch 1932, 155-157.
  69. W.J. Ouweneel, Bach, Mattheus en het Drama. Kampen, 1994.
  70. W. Paap, De Johannes Passion van Johann Sebastian Bach. Utrecht, [1946].
  71. B. Paumgartner, "Zum "Crucifixus" der h-moll-Messe J.S. Bachs." In: Österreichische Musikzeitschrift, Sondernummer Oktober 1966, 4ff.
  72. M. Petzoldt, "Die theologische Bedeutung der Choräle in Bachs Matthäus-passion." In: Musik und Kirche 53 (1983), 53ff.
  73. E. Platen, Die Matthäus-Passion von Johann Sebastian Bach. Entstehung, Werkbeschreibung, Rezeption. Kassel, 1991.
  74. H. Poos, Johann Sebastian Bach : die Passionen. Musik-Konzepte ; H. 50/51. München, 1986.
  75. E. Povellato, Ritorno a Bach : dramma e ritualita delle passioni. Venice, 1986.
  76. M.A. Prick van Wely and A. de Wal, Joh. Seb. Bach De Matthaeus-passion. The Hague, 1982.
  77. U. Prinz, Ed., Johann Sebastian Bach. Matthäus-Passion BWV 244. Vorträge der Sommerakademie J.S. Bach 1985. Stuttgart, 1990.
  78. B.F. Richter, "Zur Geschichte der Passionsaufführungen in Leipzig." In: Bach-Jahrbuch 1911, 50-59.
  79. J. Rifkin, "The Chronology of Bach's Saint Matthew Passion". In: Musical Quarterly 61 (1975), 360ff.
  80. H. Rilling, J.S. Bachs Matthäus-Passion. Einführung und Studienanleitung. Frankfurt am Main, 1975.
  81. H. Rilling, J.S. Bachs h-Moll-Messe. Neuhausen, 1979.
  82. R. Rolland, Bachs Matthäuspassion. 1905.
  83. A. Schering, "Die Hohe Messe in h-moll. Eine Huldigungsmusik und Krönungsmesse für Friedrich August II." In: Bach-Jahrbuch (1936), 1ff.
  84. A. Schering, "Zur Markus-Passion und und zur "vierten" Passion". In: Bach-Jahrbuch (1939), 1-32.
  85. E. Schmitz, "Bachs h-moll-Messe und die Dresdner katholische Kirchenmusik." In: Bericht über die wissenschaftliche Bachtagung der Gesellschaft für Musikforschung Leipzig 1950. Leipzig, 1951, 320ff.
  86. H.-J. Schulze, "Zur Aufführungsgeschichte von Bachs Johannes-Passion." In: Bach-Jahrbuch 1983, 118ff.
  87. W. Serauky, "Die "Johannes-Passion" von Joh. Seb. Bach und ihr Vorbild." Bach-Jahrbuch (1954), 29-39.
  88. B. Smallman, The Background of Passion Music. J.S. Bach and his Predecessors. London, 1957 (1970).
  89. F. Smend, "Die Johannes-Passion von Bach. Auf ihren Bau untersucht." In: Bach-Jahrbuch (1926), 105-128.
  90. F. Smend, "Bachs Matthäus-Passion. Untersuchungen zur Geschichte des Werkes bis 1750." In: Bach-Jahrbuch 1928, 1-95.
  91. F. Smend, "Die Tonartenordnung in Bachs Matthäus-Passion." In: Zeitschrift für Musikwissenschaft 12 (1929/30), 336ff.
  92. F. Smend, "Bachs h-moll-Messe. Entstehung, Überlieferung, Bedeutung." In: Bach-Jahrbuch (1937), 1-58.
  93. F. Smend, "Bachs Markus-Passion". In: Bach-Jahrbuch (1940-1948), 1-35.
  94. F. Smend, Kritischer Bericht zur Ausgabe der h-moll-Messe in der NBA (II/1). Kassel, 1956.
  95. F. Smend, "Zu den Messen-Kompositionen des Bach-Festes." In: 33. Deutsches Bachfest in Lüneburg 1956, 62ff.
  96. F. Smend, "Zur Passion nach dem Evangelisten Johannes." In: Bachfestbuch Nürnberg 1973, 89-92.
  97. B. Smilde, Het Weihnachts Oratorium van Bach. Nijkerk, 1990.
  98. H.E. Smither, A History of the Oratorio. Chapell Hill, 1977.
  99. R. Steglich, Review of Werker (1923). In: Bach-Jahrbuch 1923, 78ff.
  100. L. and R. Steiger, "...angelicos testes, sudarium et vestes. Bemerkungen zu Johann Sebastian Bachs Osteroratorium." In: Musik und Kirche 41 (1971).
  101. R. Steiger, "Die Einheit des Weihnachtsoratoriums von J.S. Bach." In: Musik und Kirche 51 (1981) and 52 (1982).
  102. C.S. Terry, Bach's B Minor Mass. Oxford, 1924.
  103. C.S. Terry, Bach: the Passions. London, 1928 (1970).
  104. C.S. Terry, "The Christmas Oratorio Original or Borrowed?" In: Musical Times 1052-1054 (1930). (cf. Robinson 1055 (1931) and Terry's reply 1056 (1931)).
  105. C.S. Terry, "The Spurious Bach "Lukas-Passion"." In: Music and Letters 14 (1932), 207.
  106. G.A. Theill, Die Markuspassion von Joh. Seb. Bach. Entstehen, Vergessen, Wiederentdeckung, Rekonstruktion. Steinfeld, 1978.
  107. B. Walter, "Bemerkungen zu Bachs Matthäus-Passion." In: Von der Musik und vom Musizieren. Frankfurt am Main, 1956, 203-226.
  108. G. Walter, Die Schicksale des Autographs der h-moll-Messe von J.S. Bach. Ein Beitrag zur zürcherischen Musikverlags-Geschichte. Zürich, 1965.
  109. D. Weiss, "Zur Tonartengliederung in J.S. Bachs Johannes-Passion." In: Musik und Kirche 40 (1970), 33ff.
  110. W. Werker, Die Matthäuspassion. Leipzig, 1923.
  111. Chr. Wolff, "Zur musikalischen Vorgeschichte des Kyrie aus Johann Sebastian Bachs Messe in h-moll." In: M. Ruhnke, Ed., Festschrift Bruno Stäblein. Kassel, 1967, 316ff.
  112. K. Ziebler, "Aufbau und Gliederung der Matthäuspassion von Joh. Seb. Bach." In: Musik und Kirche 4 (1932), 145ff.

[Go to Top]

5.4 OTHER VOCAL WORKS

  1. W. Breig, "Grundzüge einer Geschichte von Bachs vierstimmigen Choralsatz." In: Archiv für Musikwisschenschaft 45 (1988), 165-188.
  2. R.M. Cammarota, "The Sources of the Christmas Interpolations in J.S. Bach's Magnificat in E-flat Major (BWV 243a)." In: Current Musicology 36 (1983), 79-99.
  3. D. Fincke-Hecklinger, Tanzcharaktere in Bachs Vokalmusik. Trossingen, 1970.
  4. P.F. Fölber, Bach's Treatment of the Subject of Death in his Choral Music. PhD Dissertation. Washington, 1961.
  5. W.C. Foster, J.S. Bach's Musical Treatment of Negative Text Passages. PhD Dissertation. Ann Arbor, Michigan, 1969.
  6. D.R. Melamed, "The Authorship of the Motet "Ich lasse dich nicht" BWV Anh. 159." In: Journal of the American Musicological Society 41 (1988), 491-526.
  7. U. Meyer, "Musikalisch-rhetorische Figuren in J.S. Bachs Magnificat." In: Musik und Kirche 43 (1973), 172-181.
  8. W. Neumann, J.S. Bachs Chorfuge. Leipzig, 1938.
  9. E. Platen, Untersuchungen zur Struktur der chorischen Choralbearbeitung Johann Sebastian Bachs. PhD Dissertation. Bonn, 1959.
  10. E. Platen, "Zur Echtheit einiger Choralsätze Johann Sebastian Bachs." In: Bach-Jahrbuch (1975), 50ff.
  11. B.F. Richter, "Über die Motetten Joh. Seb. Bachs." In: Bach-Jahrbuch (1923), 1-31.
  12. A. Schmitz, Die Bildlichkeit der wortgebundenen Musik J.S. Bachs. Mainz, 1950.
  13. H.-J. Schulze, "Das "Kleine Magnificat" BWV Anh. 21 und sein Komponist." In: Die Musikforschung 21 (1968), 44.
  14. H.-J. Schulze, ""150 Stück von den Bachischen Erben." Zur Überlieferung der vierstimmigen Choräle Johann Sebastian Bachs." In: Bach-Jahrbuch (1983), 81-100.
  15. M. Seiffert, "Die Sperontes-Lieder: ich bin nun wie ich bin'--"Ihr Schönen höret an" und Seb. Bach." In: Festschrift Fritz Stein zum 60. Geburtstag, Braunschweig, 1939, 66-70.
  16. U. Siegele, "Bemerkungen zu Bachs Motetten." In: Bach-Jahrbuch (1962), 33.
  17. U. Siegele, "Bachs Endzweck einer regulierten und Entwurf einer wohlbestallten Kirchenmusik". In: Festschrift G. von Dadelsen. Stuttgart, 1978, 313.
  18. F. Smend, "Zu den ältesten Sammlungen der vierstimmigen Choräle Johann Sebastian Bachs." In: Bach-Jahrbuch (1966), 5-40.
  19. C.S. Terry, Bach's Chorales. Cambridge, 1915-1921.
  20. C.S. Terry, Bach: The Magnificat, Lutheran Masses and Motets. London, 1929 (reprint: New York, 1972).
  21. A. Tunger, "Johann Sebastian Bachs Einlagesätze zum Magnificat: Beobachtungen und Überlegungen zu ihrer Herkunft." In: W Dehnhard and G. Ritter, Eds., Bachstunden: Festschrift für Helmut Walcha zum 70. Geburtstag. Frankfurt, 1978, 22-35.
  22. G. Wachowski, "Die vierstimmigen Choräle Johann Sebastian Bachs. Untersuchungen zu den Druckausgaben von 1765 bis 1932 und zur Frage der Authenzität." In" Bach-Jahrbuch (1983), 51-79.
  23. W. Wiemer, Neu entdeckte Choral- und Liedsätze : aus der Bach-Choral-Sammlung (1780) von Christian Friedrich Penzel. Kassel, 1985.
  24. Chr. Wolff, "Intricate Kirchen-Stücke" und "Dresdener Liederchen": Bach und die Instrumentalisierung der Vokalmusik". In: H.-J. Schulze and Chr. Wolff, Eds., Johann Sebastian Bach und der süddeutsche Raum. Aspekte der Wirkungsgeschichte Bach. Regensburg, 1991, 19-23.

[Go to Top]

5.5 HARPSICHORD AND ORGAN WORKS

  1. O. Alain, "Un supplement inedit aux "Variations Goldberg" de Jean-Sebastien Bach." In: Revue de musicologie 61 (1975), 244-294.
  2. C. Albrecht, "J.S. Bachs "Clavier Übung dritter Theil": Versuch einer Deutung." In: Bach-Jahrbuch (1969), 46.
  3. P. Aldrich, Ornamentation in J.S. Bach's Organ Works. New York, 1951.
  4. W. Apel, Masters of the Keyboard. Cambridge, Mass., 1947.
  5. W. Apel, The History of Keyboard Music to 1700. Translated and revised by Hans Tischler. Bloomington, Indiana, 1972.
  6. H.D. Blanchard, The Bach Organ Book. Braintree, 1985.
  7. E. Bodky, The Interpretation of Bach's Keyboard Works. Cambridge, Mass., 1960.
  8. H. Brandts Buys, Het Wohltemperirte Clavier. Arnhem, 1944.
  9. H. Brandts Buys, Johann Sebastian Bach: 48 praeludia. Haarlem, 1950.
  10. W. Breckoff, Zur Entshehungsgeschichte des zweiten Wohltemperierten Klaviers von Johann Sebastian Bach." PhD Dissertation. Tübingen, 1965.
  11. W. Breig, "Bachs Goldberg-Variationen als zyklisches Werk." In: Archiv für Musikwissenschaft 32 (1975), 243-265.
  12. W. Breig, "The "Great Eighteen" Chorales: Bach's Revisional Process and the Genesis of the Work." In: G.B. Stauffer and E. May, Eds., J.S. Bach as Organist: His Instruments, Music and Performance Practices. Bloomington, Indiana, 1986, 102-120.
  13. W. Breig, "Textbezug und Werkidee in Johann Sebastian Bachs frühen Orgelchorälen." In: P. Petersen, Ed., Musikkulturgeschichte. Festschrift für Constantin Floros zum 60. Geburtstag. Wiesbaden, 1990, 167-182.
  14. J.A. Brokaw, "Recent Research on the Sources and Genesis of Bach's Well-Tempered Clavier, Book II." In: Bach 16 (1985), 7-34.
  15. R. Buchmayer, "Cembalo oder Pianoforte?" In: Bach-Jahrbuch (1908), 64-93.
  16. G. Butler, "Neues zur Datierung der Goldberg-Variationen." In: Bach-Jahrbuch (1988), 219-223.
  17. G. Butler, Bach's Clavierübung III; The Making of a Print, With a Companion Study of the Canonic Variations on Von Himmel Hoch BWV 769. Durham, N.C., 1990.
  18. G. Butler, "Clavier-Übung II and a Nuremberg-Leipzig Engraving Connection." In: P. Brainard and R. Robinson, Eds., A Bach Tribute: Essays in Honor of William H. Scheide. Kassel, 1991.
  19. E.T. Cone, "Bach's Unfinished Fugue in C Minor." In: R.L. Marshall, Ed., Studies in Renaissance and Baroque Music in Honor of Arthur Mendel. Kassel, 1974, 149-155.
  20. C. Coppens, De Wereld van het Getal in de 48 Preludia van Bachs DWK. Gent, 1980. (Dissertation, 1200 pp).
  21. L. Czaczkes, Analyse des Wohltemporierten Klaviers. Vienna, 1956-1965.
  22. G. von Dadelsen, Die Klavierbüchlein fuer Anna Magdalena Bach. Kassel, 1957.
  23. G. von Dadelsen, "Zur Entstehung des Bachsen Orgel-Büchleins." In: A.A. Abert and W. Pfannkuch, Eds., Festschrift Friedrich Blume zum 70. Geburtstag. Kassel, 1963, 74-79.
  24. R. Damman, Johann Sebastian Bachs "Goldberg-Variationen". Mainz, 1986.
  25. J. N. David, Die zweistimmige Inventionen von Johann Sebastian Bach. Göttingen, 1957.
  26. J.N. David, Das Wohltemperierte Klavier. Göttingen, 1962.
  27. J. N. David, Die dreistimmige Inventionen von Johann Sebastian Bach. Göttingen, 1959.
  28. W. David, Johann Sebastian Bachs Orgeln. Berlin, 1951.
  29. F. Dietrich, Geschichte des deutschen Orgelchorals im 17. Jahrhundert. Kassel, 1932.
  30. R. Donington, Tempo and Rhythm in Bach's Organ Music. London, 1960.
  31. A. Dürr, "Tastenumfang und Chronologie in Bachs Klavierwerken." In: T. Kohlhase and V. Scherliess, Eds., Festschrift Georg von Dadelsen zum 60. Geburtstag. Neuhausen-Stuttgart, 1978, 73-88.
  32. A. Dürr, Zur Frügeschichte des Wohltemperierten Klaviers I von Johann Sebastian Bach. Göttingen, 1980.
  33. N. Dufourcq, J.-S. Bach, le maitre d'orgue. Paris, 1948.
  34. W. Ehmann, "J.S. Bachs Dritter Theil der Clavier übung in seiner gottesdienstlichen Bedeutung und Verwendung." In: Musik und Kirche 5 (1933), 77-87.
  35. K. Ehricht, "Die zyklische Gestalt und die Aufführungsmöglichkeit des III. Teils der Klavierübung von Joh. Seb. Bach." In: Bach-Jahrbuch (1949-1950), 40-56.
  36. H. Eichberg, Johann Sebastian Bach: Einzelnstehende Suiten, Sonaten, Variationen und Capricci für Kavier. Untersuchungen zur Überlieferung und Edition. PhD Dissertation. Tübingen, 1973.
  37. H. Eichberg, "Unechtes unter Johann Sebastian Bachs Klavierwerken." In: Bach-Jahrbuch (1975), 7-49.
  38. P. Elster, "Anmerkungen zur Aria der sog. Goldberg-Variatonen BWV 988 - Bachs Bearbeitung eines französischen Menuetts." In: W. Hoffmann and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum V. Internationalen Bachfest der DDR in Verbindung mit dem 60. Bachfest der Neuen Bachgesellschaft Leipzig 25.-27. März 1985. Leipzig, 1988, 259-267.
  39. W. Emery, Notes on Bach's Organ Works: a Companion to the Revised Edition. London, 1953-1957.
  40. W. Emery, "A Note on the History of Bach's Canonic Variations." In: The Musical Times 104 (1963), 32ff.
  41. W. Emery, "Goldberg: Information Wanted." In: The Musical Times 104 (1963), 788-789.
  42. W. Emery, "The Goldberg Engraver." In: The Musical Times 104 (1963), 875.
  43. W. Emery, "Schmid and the Goldberg." In: Musical Times 105 (1964), 350.
  44. W. Emery, "Some Speculations on the Development of Bach's Organ Style." In: The Musical Times 107 (1966), 596-603.
  45. F. Ernst, Bach und das Pianoforte. Frankfurt a. M., 1964.
  46. F. Florand, Jean-Sebastien Bach: l'oeuvre d'orgue. Paris, 1948.
  47. G. Fock, Arp Schnitger und seine Schule. Kassel, 1974.
  48. G. Frotscher, Geschichte des Orgel-Spiels und der Orgel-Komposition. Berlin, 1935-1936 (1966).
  49. J.A. Fuller-Maitland, The "48": Bach's Wohltemperirtes Clavier. London, 1925.
  50. J.A. Fuller-Maitland, The Keyboard Suites of J.S. Bach. London, 1925.
  51. F. Germani, Guida illustrativa alle composizione per organo di J.S. Bach. Rome, 1949.
  52. L. Goldberg, Ed.,"J.S. Bach, Open Score, the Well Tempered Clavier, Books I & II". San Francisco, 1988
  53. L. Goldberg, The Well Tempered Clavier of J.S. Bach - A Handbook for Keyboard Teachers and Performers. Berkeley, 1995.
  54. H. Grace, The Organ Works of Bach. London, 1922.
  55. C. Gray, The 48 Preludes and Fugues of J.S. Bach. London, 1938.
  56. H. Hahn, Symbol und Glaube im I. Teil des Wohltemperierten Klavier von Joh. Seb. Bach : Beitrag zu einer Bedeutungskunde. Wiesbaden, 1973.
  57. T. Harmon, The Registration of J.S. Bach's Organ Works: a Study of German organ-building and Registration Practices of the Late Baroque Era. Buren, 1978.
  58. H. Hering, "Spielerische Eelemente in J.S. Bachs Klaviermusik." In: Bach-Jahrbuch (1974), 44.
  59. K. Hlawiczka, "Zur Polonaise g-moll (BWV Anh. 119) aus dem 2. Notenbüchlein für Anna Magdalena Bach." In: Bach-Jahrbuch (1961), 58-60.
  60. K. Hlawiczka, "Die Herkunft der Polonaise-Melodie aus der Ouvertüre h-moll (BWV 1067)." In: Bach-Jahrbuch (1966), 99-101.
  61. H.E. Huggler, J.S. Bachs Orgelbüchlein. PhD Dissertation. Bern, 1935.
  62. A.E. Hull, Bach's Organ Works. London, 1929.
  63. D. Humphreys, The Esoteric Structure of Bach's Clavieruebung III. Cardiff, 1983.
  64. W. Kägi, Die simultane Denkweise in J.S. Bachs Inventionen, Sinfonien und Fugen. Basel, 1951.
  65. P. Kee, "Die Geheimnisse von Bachs Passacaglia." In: Musik und Kirche 52 (1982), 165-175, 235-244, and ibid., 53 (1983), 19-28.
  66. P. Kee, "Mass und Zahl in Passacaglia und Ciacona--Astronomie in Buxtehudes Passacaglia." In: Ars Organi 32 (1984), 232-241.
  67. P. Kee, "Zahl und Symbolik in Passacaglia und Ciacona." In: Musik und Kirche 58 (1988), 231-255.
  68. J. Kehrer, Joh. Seb. Bach : als Orgelkomponist und seine Bedeutung für den kath. Organisten. Buren, 1986.
  69. H. Keller, "Unechte Orgelwerke Bachs". In: Bach-Jahrbuch (1937), 59-82.
  70. H. Keller, Die Orgelwerke Bachs. Leipzig, 1948 (English translation (1967)).
  71. H. Keller, "Über Bachs Bearbeitungen aus dem "Hortus Musicus" von Reinken." In: Kongressbericht Basel 1949, 160-161.
  72. H. Keller, Die Klavierwerke Bachs. Leipzig, 1950.
  73. H. Keller, Das Wohltemperierte Klavier von Johann Sebastian Bach: Werk und Wiedergabe. Kassel, 1965.
  74. C. Kelly, Johann Sebastian Bach's "Eighteen" Chorales, BWV 651-668: Perspectives on Editions and Hymnology. D.M.A. Dissertation, Eastman School of Music. Rochester, N.Y., 1988.
  75. D. Kilian, "Studie über Bachs Fantasie und Fuge c-Moll." In: W. Brennecke and H. Haase, Eds., Hans Albrecht in Memoriam. Kassel, 1962, 127-135.
  76. R. Kirkpatrick, Clavier-Buechlein vor Wilhelm Friedemann Bach. New Haven, 1959.
  77. H. Klotz, Über die Orgelkunst der Gotik, der Renaissance und des Barock. Kassel, 1934.
  78. H. Klotz, "Über J.S. Bachs Kanonwerk "Vom Himmel hoch da komm ich her"." In: Die Musikforschung 19 (1966), 295-304.
  79. H. Klotz, Die Ornamentik der Klavier- und Orgelwerke von Johann Sebastian Bach: Bedeutung der Zeichen. kassel, 1984.
  80. E. Krüger, Stilistische Untersuchungen zu ausgewählten frühen Klavierfugen J.S. Bachs. Hamburg, 1970.
  81. S. Kunze, Gattungen der Fuge in Bachs Wohltemperiertem Klavier. Göttingen, 1968.
  82. D.L. Lora, The Perception of the Motive in the Bach Chorale Preludes. PhD Dissertation. Ann Arbor, Michigan, 1971.
  83. R. H. Maliepaard, "Afbakening en continuiteit; een onderzoek naar structurele principes in Bachs passacaglia." In: Het Orgel (1990), 41-50, 89-95.
  84. W. Marggraf, "Thematische Arbeit in den Fugen des Wohltemperierten Klaviers." In: Beiträge zur Musikwissenschaft 10 (1968), 265-269.
  85. E. May, "J.G. Walther and the Lost Weimar Autographs of Bach's Organ Works." In: R.L. Marshall, Ed., Studies in Renaissance and Baroque Music in Honor of Arthur Mendel. Kassel, 1974, 264-282.
  86. E.D. May, Breitkopf's Role in the Transmission of J.S. Bach's Organ Chorales. PhD Dissertation. Ann Arbor, Michigan, 1976.
  87. H.K. Metzger and R. Riehn, Eds., Johann Sebastian Bachs Golberg Variationen. In: Musik-Konzepte, Munich, March 1985.
  88. J.M. Müller-Blattau, "Bachs Goldberg-Variationen." In: Archiv für Musikwissenschaft 16 (1959), 207-219.
  89. H.H. Niemöller, "Polonaise und Quodlibet. Der innere Kosmos der Golberg-Variationen." In: H.K. Metzger and R. Riehn, Eds., Johann Sebastian Bachs Golberg Variationen. In: Musik-Konzepte, March 1985, 3-28.
  90. B. Oberacker, The Preludes of the Well-Tempered Clavier Volume I. PhD Dissertation. Ann Arbor, Michigan, 1972.
  91. R. Oppel, "Die grosse A-moll-Fuge für Orgel und ihre Vorlage." In: Bach-Jahrbuch (1906), 74-78.
  92. A. Pirro, L'orgue de Jean-Sebastien Bach. Paris, 1895. (English translation (1902) (1978)).
  93. A.G. Ritter, Zur Geschichte des Orgelspiels im 14. bis 18. Jahrhundert. Leipzig, 1884.
  94. E. Röthlisberger, Le clavecin dans l'oeuvre de J.-S. Bach. Geneve, 1920-1921.
  95. H. Roth, "Bachs c-Moll Passacaglia und die verwandten Werke Dietrich Buxtehudes." In: Monatschrift für Gottesdienst und kirchliche Kunst 20 (1915), 18ff.
  96. D. Sackmann, "Toccata F-dur (BWV 540) - eine analytische Studie." In: W. Hoffmann and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum V. Internationalen Bachfest der DDR in Verbindung mit dem 60. Bachfest der Neuen Bachgesellschaft Leipzig 25.-27. März 1985. Leipzig, 1988, 351-360.
  97. P. Schleuning, "The Chromatic Fantasia of Johann Sebastian Bach and the Genesis of Musical "Sturm und Drang"." In: Pieter Dirksen, Ed., The Harpsichord and its Repertoire - Proceedings of the International Harpsichord Symposium. Utrecht, 1990, 217-229.
  98. P. Schmiedel, "Zum Gebrauch des Cembalos und des Klaviers bei der heutigen Interpretation Bachser Werke." In: Bach-Jahrbuch (1972), 95.
  99. W. Schrammek, "Die musikgeschichtliche Stellung der Orgeltriosonaten Joh. Seb. Bachs." In: Bach-Jahrbuch (1954), 8ff.
  100. W. Schrammek, "Johann Sebastian Bach, Gottfried Silbermann und französische Orgelkunst." In: Bach-Studien 5 (1975), 93.
  101. W. Schrammek, "Fragen des Orgelgebrauchs in Bachs Aufführungen der Matthäus-Passion." In: Bach-Jahrbuch (1975), 114-123.
  102. D. Schulenberg, The Keyboard Music of J.S. Bach. New York, 1992.
  103. H.-J. Schulze, "J.S. Bach's Concerto Arrangements for Organ-Studies or Commissioned Works?" In: Organ Yearbook 3 (1972), 4-13.
  104. H.-J. Schulze, "Johann Sebastian Bachs Konzertbearbeitungen nach Vivaldi und anderen - Studien oder Auftragswerke?" In: Deutsches Jahrbuch für Musikwissenschaft für 1973-1977 18 (1978), 80-100.
  105. H.-J. Schulze, "Ein "Dresdner Menuett" im zweiten Klavierbüchlein der Anna Magdalena Bach. Nebst Hinweisen zur Überlieferung einiger Kammermusikwerke Bachs." In: Bach-Jahrbuch (1979), 45-64.
  106. M. Seiffert, Geschichte der Klaviermusik. Leipzig, 1899.
  107. R. Sietz, Die Orgelkompositionen des Schülerkreises um Bach. PhD Dissertation. Göttingen, 1930.
  108. F. Smend, "Bachs Kanonwerk über Vom Himmel hoch da komm ich her." In: Bach-Jahrbuch (1933), 1-29.
  109. G.B. Stauffer, "Bach as Reviser of His Own Keyboard Works." In: Early Music 13 (1985), 185-198.
  110. G.B. Stauffer, The Organ Preludes of Johann Sebastian Bach. Ann Arbor, Michigan, 1980.
  111. G.B. Stauffer, "Über Bachs Orgelregistrierpraxis." In: Bach-Jahrbuch (1981), 91-105.
  112. G.B. Stauffer and E. May, Eds., J.S. Bach as Organist: His Instruments, Music and Performance Practices. Bloomington, Indiana, 1986.
  113. R. Steglich, "Warum eine Ouverture inmitten der Golberg-Variationen?" In: Musica 15 (1961), 627-629.
  114. R. Stinson, "Some Thoughts on Bach's Neumeister Chorales". In: Journal of Musicology 9 (1991).
  115. W.L. Sumner, Bach's Organ Registration. London, 1961.
  116. S. Taylor, The Chorale Preludes of J.S. Bach. London, 1938.
  117. W. Tell, "Das Formproblem der Passacaglia Bachs." In" Musik und Kirche 10 (1938), 102ff.
  118. A. Traub, Johann Sebastian Bach. Goldberg-Variationen BWV 988. Munich, 1983.
  119. G.A. Trumpff, "Der Rahmen zu Bachs Drittem Teil der Klavierübung." In: Neue Zeitschrift für Musik 124 (1963), 466-470.
  120. B. Türcke, "Das unendliche Rezitativ." In: H.K. Metzger and R. Riehn, Eds., Johann Sebastian Bachs Golberg Variationen. In: Musik-Konzepte, Munich, March 1985, 93-104.
  121. H. Vogel, "North German Organ Building of the Late Senteenth Century: Registration and Tuning." In: G. Stauffer and E. May, Eds., J.S. Bach as Organist: His Instruments, Music, and Performance Practices. Bloomington, Indiana, 1986, 31-40.
  122. S. Vogelsänger, "Passacaglia und Chaconne in der Orgelmusik". In: Musik und Kirche 27 (1967), 14ff.
  123. S. Vogelsänger, "Zur Architektur der Passacaglia J.S. Bachs." In: Die Musikforschung 25 (1972), 40-50.
  124. W. Werker, Studien über die Symmetrie im Bau der Fugen und die motivische Zusammenhang der Präludien und Fugen des wohltemperierten Klaviers von J.S. Bach. Leipzig, 1922.
  125. P. Williams, The Organ Music of J.S. Bach. 3 Vols. Cambridge, 1980-1984.
  126. Chr. Wolff, "Bemerkungen zu S. Vogelsnägers Aufsatz "Zur Architetonik der Passacaglia J.S. Bachs"." In: Die Musikforschung 25 (1972), 488-490.
  127. Chr. Wolff, "Johann Sebastian Bachs "Sterbechoral": Kritische Fragen zu einem Mythos." In: R.L. Marshall, Ed., Studies in Renaissance and Baroque Music in Honor of Arthur Mendel. Kassel, 1974, 282-297.
  128. Chr. Wolff, Johann Sebastian Bachs Klavierübung: Kommentar zur Faksimile- Ausgabe. Leipzig, 1984.
  129. Chr. Wolff, "Johann Sebastian Bach's Third Part of the Clavier-übung." In: Fenner Douglass et al., Eds., Charles Brenton Fisk, Organ Builder, vol. 1: Essays in His Honor. Easthampton, Mass., 1986, 283-291.
  130. Chr. Wolff, "Bach und das Pianoforte." In: W. Osthoff and R. Wiesend, Eds., Bach und die italienische Musik-Bach e la musica italiana. Centro Tedesco di Studi Veneziani-Quaderni, vol. 36. Venice, 1987, 197-210.
  131. G. Zacher, "Befremdendes bei Bach. Die Unterschrift in der cis-Moll-Fuge des Wohltemperiertes Claviers I." In: Musiktheorie 3 (1988), 243-247.
  132. E. Zavarsky, "J.S. Bachs Entwurf für den Umbau der Orgel in der Kirche Divi Blasii und das Klangideal der Zeit." In: Bach-Studien 5 (1975), 83.

[Go to Top]

5.6 OTHER INSTRUMENTAL WORKS

  1. P. Ahnsehl, K. Heller, and H.-J. Schulze, Eds., "Beiträge zum Konzertschaffen J.S. Bachs." In: Bach-Studien 6 (1981).
  2. P. Ahnsehl, "Zum Problem der Ritornellstrukturen in den Brandenburgischen Konzerten von Johann Sebastian Bach." In: Cöthener Bach-Hefte 4 (1986), 96-100.
  3. E. Badura-Skoda, "Komponierte J.S. Bach "Hammerklavier-Konzerte"?" In: Bach-Jahrbuch 1991, 159-171.
  4. P. Badura-Skoda, Bach-Interpretation. Die Klavierwerke Johann Sebastian Bachs. Laaber, 1990.
  5. A. Bagnall, "The Simple Fugues." In: Chr. Wolff, Ed., Bach's "Art of Fugue": An Examination of the Sources. Seminar Report. Current Musicology 19 (1975), 59-61.
  6. T. Baker, "Bach's Revisions in the Augmentation Canon." In: Chr. Wolff, Ed., Bach's "Art of Fugue": An Examination of the Sources. Seminar Report. Current Musicology 19 (1975), 67-71.
  7. E. Bergel, J.S. Bach "Die Kunst der Fuge". Ihre geistige Grundlage im Zeichen der thematischen Bipolarität. Bonn, 1980.
  8. E. Bergel, Bachs letzte Fuge. Die "Kunst der Fuge" - ein zyklisches Werk. Entstehungsgeschichte - Erstausgabe - Ordnungsprinzipien, [without place], 1985.
  9. C. Berger, "Johann Sebastian Bachs Cembalokonzerte. Ein Beitrag zur Gattungsgeschichte des Klavierkonzerts im 18. Jahrhundert." In: Archiv für Musikwissenschaft 47 (1990), 207-216.
  10. H. Besseler, "Zur Chronologie der Konzerte Joh. Seb. Bachs." In: W. Vetter, Ed., Festschrift Max Schneider zum achtzigsten Geburtstage. Leipzig, 1955, 115-128.
  11. M. Boyd, Bach: The Brandenburg Concertos. Cambridge, 1993.
  12. W. Breig, "Bachs Violinkonzert d-Moll. Studien zu seiner Gestalt und seiner Entstehungsgeschichte." In: Bach-Jahrbuch (1976), 7-34.
  13. W. Breig, "Johann Sebastian Bach und die Entstehung des Klavierkonzerts." In: Archiv für Musikwissenschaft 36 (1979), 21-48.
  14. W. Breig, "Bachs Kunst der Fuge: zur instrumentalen Bestimmung und zur Zyklus-Charakter." In: Bach-Jahrbuch (1982), 103-123.
  15. W. Breig, "Zur Chronologie von Johann Sebastian Bachs Konzertschaffen- Versuch eines neuen Zugangs." In: Archiv für Musikwissenschaft 40 (1983), 77-101.
  16. E. Budde, "Musikalische Form und rhetorische dispositio im ersten Satz des dritten Brandenburgischen Konzerts von Johann Sebastian Bach." In: H. Krones, Ed., Alte Musik und Musikpädagogik. Symposium. Vienna, 1987.
  17. G. Butler, "Ordening Problems in J.S. Bach "Art of Fugue" Resolved." In: Musical Quarterly, 69 (1983), 44-61.
  18. G. Butler, "Der volkommene Capellmeister as a Stimulus to J.S. Bach's Late Fugal Writing." In: G.J. Bülow and H.J. Marx, Eds., New Mattheson Studies. New York, 1983, 293-305.
  19. N. Carrell, Bach's Brandenburg Concertos. London, 1963.
  20. M. Castellani, "Il "Solo pour la flute traversiere" di J.S. Bach: Cöthen o Lipsia?" In: Il flauto dolce 13 (1985), 15-21.
  21. J. Chailley, "L'ordre des morceaux dans l'Art de la Fugue." In: Revue de Musicologie 53 (1967), 111-136.
  22. J. Chailley, l'Art de la fugue de J.-S. Bach. Paris, 1971-1972.
  23. H.T. David, "Zu Bachs Kunst der Fuge." In: Jahrbuch der Musikbibliothek Peters. Leipzig, 1927, 55-63.
  24. H.T. David, Joh. Seb. Bach: Die Kunst der Fuge. Leipzig, 1928. (Edition with commentary).
  25. H.T. David, "Bach's "Musical Offering"." In: Musical Quarterly 23 (1937), 314-332.
  26. H.T. David, J.S. Bach's Musical Offering: History, Interpretation and Analysis. New York, 1945 (1972).
  27. A. Dürr, "Zur Entstehungsgeschichte des 5. Brandenburgischen Konzerts." In: Bach-Jahrbuch 1975, 63-69.
  28. A. Dürr, "Neue Forschungen zu Bachs Kunst der Fuge." In: Die Musikforschung 32 (1979), 153-158.
  29. U. Duse, "Musik und Schweigen in der "Kunst der Fuge." In: H.-K. Metzger and R. Riehn, Eds.,Johann Sebastian Bach. Das Spekulative Spätwerk. Munich, 1981, 83-113. (Musik-Konzepte 17/18).
  30. H.H. Eggebrecht, Bachs Kunst der Fuge. Munich, 1984.
  31. M. Elste, Bachs Kunst der Fuge auf Schallplatten. Mit einer Diskographie aller zyklischen Aufnahmen. Frankfurt am Main, 1981.
  32. H. Eppstein, "Zur Problematik von J.S. Bachs Sonate für Violine und Cembalo G-Dur (BWV 1019)." In: Archiv für Musikwissenschaft 21 (1964), 217-242.
  33. H. Eppstein, "Studien über J.S. Bachs Sonaten für ein Melodieinstrument und obligates Cembalo." In: Acta Universitatis uppsalensis, new ser., 2. Uppsala, 1966.
  34. H. Eppstein, "Grundzüge in J.S. Bachs Sonatenschaffen." In: Bach-Jahrbuch (1969), 5-30.
  35. H. Eppstein, "Über J.S. Bachs Flötensonaten mit Generalbass." In: Bach-Jahrbuch (1972), 12-23.
  36. H. Eppstein, "Chronologieprobleme in Johann Sebastian Bachs Suiten für Soloinstrument." In: Bach-Jahrbuch (1976), 35-57.
  37. H. Eppstein, "Zur Problematik von Johann Sebastian Bachs Flötensonaten." In: Bach-Jahrbuch (1981), 77-90.
  38. J.A. Fuller-Maitland, Bach's Brandenburg Concertos. London, 1929 (1945).
  39. M. Geck, "Gattungstraditionen und Altersschichten in den Brandenburgischen Konzerten." In: Die Musikforschung 23 (1970), 139-152.
  40. R. Gerber, "Sinn und Ordnung in Bachs "Musikalischem Opfer"." In: Das Musikleben 1 (1948), 65ff.
  41. R. Gerber, "Das Musikalische Opfer." In: Die Werke des Bach-Festes [Göttingen] 1950. Kassel, 1950, 20ff.
  42. R. Gerber, Bachs Brandenburgische Konzerte: eine Einführung in ihre formale und geistige Wesensart. Kassel, 1951 (1965).
  43. R. Göbel, "J.S. Bach: Die Brandenburgischen Konzerte." In: Concerto 8 (1987), 16-18 and 9 (1987), 10-11.
  44. W. Gräser, "Bachs Kunst der Fuge." In: Bach-Jahrbuch (1924), 1-104.
  45. R. Hauser, "Zugänge. Gerd Zachers Festival "Die Kunst der Fuge"." In: H.-K. Metzger and R. Riehn, Eds.,Johann Sebastian Bach. Das Spekulative Spätwerk. Munich, 1981, 114-132. (Musik-Konzepte 17/18).
  46. H.G. Hoke, "Zu J.S. Bachs "Die Kunst der Fuge"." In: Bach-Jahrbuch (1956), 52.
  47. H.G. Hoke, "Studien zur Geschichte der Kunst der Fuge von J.S. Bach." In: Beiträge zur Musikwissenschaft 4 (1962), 81-129.
  48. H.G. Hoke, "Neue Studien zur "Kunst der Fuge" BWV 1080." In: Beiträge zur Musikwissenschaft 17 (1975), 95-115.
  49. H.G. Hoke, "Wissenschaftliche contra idealistische Hypothesen zur Kunst der Fuge." In: W. Felix, W. Hoffmann, and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum III. Internationalen Bach-Fest der DDR Leipzig 18./19. September 1975, im Auftrag des Johann-Sebastian-Bach-Komitees der DDR. Leipzig, 1977, 245-252.
  50. H.G. Hoke, "Zu Johann Sebastian Bachs "Kunst der Fuge"." In: Bach-Archiv Leipzig, Ed., Johann Sebastian Bach, Die Kunst der Fuge BWV 1080. Autograph. Originaldruck. Facsimile-Reihe Bachscher Werke und Schriftstücke. Leipzig, 1979.
  51. K. van Houten and M. Kasbergen, Die Kunst der Fuge en het Getal. Zutphen, 1989.
  52. L.G. Hulshoff, De zes suites voor violoncello solo. Arnhem, 1944.
  53. H. Husmann, "Die Kunst der Fuge als Klavierwerk. Besetzung und Anordnung." In: Bach-Jahrbuch (1938), 1-61.
  54. H. Keller, "Das Königliche Thema." In: Musica 4 (1950), 277-281.
  55. U. Kirkendale, "The Source for Bach's Musical Offering: The Institutio Oratoria of Quintilian." In: Journal of the American Musicological Society 33 (1980), 88-141.
  56. W. Kolneder, "Bachs "Kunst der Fuge", eine Lese- oder Hörwerk?" In: Deutsches Jahrbuch der Musikwissenschaft 11 (1966), 86-94.
  57. W. Kolneder, Die Kunst der Fuge: Mythen des 20. Jahrhunderts. Wilhelmshaven, 1977.
  58. W. Kolneder, "Die Datierung des Erstdruckes der "Kunst der Fuge"." In: Die Musikforschung 30 (1977), 329-332.
  59. W. Kolneder, "(Neue) Forschungsergebnisse zur Kunst der Fuge." In: W. Felix, W. Hoffmann, and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum III. Internationalen Bach-Fest der DDR Leipzig 18./19. September 1975, im Auftrag des Johann-Sebastian-Bach-Komitees der DDR. Leipzig, 1977, 253-259.
  60. R. Koprowski, "Bach "Fingerprints" in the Engraving of the Original Edition." In: Chr. Wolff, Ed., Bach's "Art of Fugue": An Examination of the Sources. Seminar Report. Current Musicology 19 (1975), 61-67.
  61. R. Kreft, Johann Sebastian Bach. Die Kunst der Fuge und ihre B-A-C-H - Elemente. Werkanalyse. Tutzing, 1977.
  62. J. Krey, "Zur Entstehungsgeschichte des ersten Brandenburgischen Konzerts." In: Institut für Musikwissenschaft der Karl-Marx-Universität, Ed., Festschrift Heinrich Besseler zum sechzigsten Geburtstag. Leipzig, 1961, 337-342.
  63. B. Kuijken, Johann Sebastian Bach. Solo für Flöte a-Moll BWV 1013. Nachwort. Wiesbaden, 1990.
  64. L. Landshoff, Johann Sebastian Bachs Musikalisches Opfer. Leipzig, 1937.
  65. E. Lang-Becker, Johann Sebastian Bach: Die Brandenburgischen Konzerte. Munich, 1990.
  66. F. Lendowski, "Bachs "Kunst der Fuge" in theologisch-weltanschaulicher Sicht." Dortmund, 1988. (Exam paper University of Dortmund).
  67. G. Leonhardt, The Art of Fugue: Bach's Last Harpsichord Work. An Argument. The Hague, 1952.
  68. M. Marissen, "A Trio in C Major for Recorder, Violin and Continuo by J.S. Bach?" In: Early Music 13 (1985), 384-390.
  69. M. Marissen, "Bach-Repertoire für Flötisten." In: Tibia 12 (1987), 537-540.
  70. M. Marissen, "A Critical Reappraisal of J.S. Bach's A-Major Flute Sonata." In: The Journal of Musicology 6 (1988), 367-386.
  71. M. Marissen, "Relationships between Scoring and Structure in the First Movement of Bach's Sixth Brandenburg Concerto." In: Music and Letters 71 (1990), 494-504.
  72. M. Marissen, "Beziehungen zwischen der Besetzung und dem Satzaufbau im ersten Satz des sechsten Brandenburgischen Konzerts von Johann Sebastian Bach." In: Beiträge zur Bach-Forschung 9-10 (1991), 104-128.
  73. M. Marissen, "Organological Questions and Their Significance in J.S. Bach's Fourth Brandenburg Concerto." In: Journal of the American Musical Instrument Society 17 (1991), 5-52.
  74. M. Marissen, "J.S. Bach's Brandenburg Concertos as a Meaningful Set." In: Musical Quarterly 77 (1993), 193-235.
  75. M. Marissen, "More Source-Critical Research on J.S. Bach's "Musical Offering"." In: Bach (The Quarterly Journal of the Riemenschneider Bach Institute) 25 (1994), 11-27.
  76. M. Marissen, "Concerto Styles and Signification in Bach's First Brandenburg Concerto." In: Bach Perspectives 1 (1995).
  77. M. Marissen, "The Theological Character of J.S. Bach's "Musical Offering"." In: D. Melamed, Bach-Studies 2. Cambridge, forthcoming.
  78. M. Marissen, The Social and Religious Designs of J.S. Bach's Brandenburg Concertos. Princeton, NJ, 1995.
  79. R.L. Marshall, "J.S. Bach's Compositions for Solo Flute." In: JAMS 32 (1979), 463.
  80. R.L. Marshall, "Zur Echtheit und Chronologie der Bachschen Flötensonaten: Biographische und stilistische Erwägungen." In: R. Brinkmann, Ed., Bachforschung und Bach-interpretation heute. Bericht über das Bachfest-Symposium 1978 der Philipps-Universität Marburg. Kassel, 1981, 48-71.
  81. B. Martin, Untersuchungen zur Struktur der Kunst der Fuge. Regensburg, 1941.
  82. R. Maunder, "The Violone in Bach's Brandenburg Concerti." In: Galpin Society Journal 31 (1978), 147.
  83. W. Menke, History of the Trumpet of Bach and Handel. London, 1934.
  84. H.J. Moser and H. Diener, "Bachs "Musikalisches Opfer" und "Kunst der Fuge"." In; Jahrbuch der Staatlichen Akademie für Kirchen- und Schulmusik Berlin 2. Kassel, 1929, 56ff.
  85. D. de la Motte, "Johann Sebastian Bach, Die Kunst der Fuge BWV 1080, Contrapunctus I." In: D. de la Motte, Musikalische Analyse, Vol. I, Kassel, 1978, 23-30.
  86. F. Oberborbeck, "Die Kunst der Fuge in unserer Zeit." In: Neue Zeitschrift für Musik 111 (1950), 71-80.
  87. A. Orel, "Johann Sebastian Bachs "Musikalisches Opfer"." In: Die Musik 30, 83ff.
  88. W. Pfannkuch, "J.S. Bachs "Musikalisches Opfer"." In: Die Musikforschung 7 (1954), 440-451.
  89. A. Riemenschneider, The Use of Flutes in the Works of J.S. Bach. Washington DC, 1950.
  90. H. Rietsch, "Zur Kunst der Fuge von J.S. Bach". In: Bach-Jahrbuch (1926), 1.
  91. E. Schenk, "Das "Musikalische Opfer" von Johann Sebastian Bach." In: Anzeiger der philosophisch-historischen Klasse der Österreichischen Akademie der Wissenschaften. Vienna, 1953, 51ff.
  92. A. Schering, Geschichte des Instrumentalkonzerts. Leipzig, 1905 (1927) (1965).
  93. P. Schleuning, ""Alle Kreatur sehnt sich mit uns und ängstigt sich noch immerdar" (Römer 8,22). Fragen des Ersten "Brandenburgischen Konzertes" an uns." In: H.W. Henze, Ed., Die Chiffren. Musik und Sprache. Frankfurt am Main, 1990, 219-262.
  94. P. Schleuning, Johann Sebastian Bachs "Kunst der Fuge". Ideologien-Entstehung-Analyse. Kassel, 1993.
  95. R. Schlötter-Traimer, Bach, die Kunst der Fuge. Munich, 1966.
  96. P. Schmiedel, "Persönlichkeitsbetonte Spannungsfelder in der Kunst der Fuge im Hinblick auf ihre Dramatisierung bei Beethoven (3. Sinfonie) und Bruckner (5. Sinfonie)." In: W. Hoffmann and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum V. Internationalen Bachfest der DDR in Verbindung mit dem 60. Bachfest der Neuen Bachgesellschaft Leipzig 25.-27. März 1985. Leipzig, 1988, 395-401.
  97. H.-J. Schulze, "Ein apokryphes Händel-Concerto in J.S. Bachs Handschrift." In: Bach-Jahrbuch (1980), 27ff.
  98. H.-J. Schulze, "Johann Sebastian Bachs Konzerte - Fragen der Überlieferung und Chronologie." In: P. Ansehl, Ed., Beiträge zum Konzertschaffen Johann Sebastian Bachs (Bach-Studien 6). Leipzig, 1981, 9-26.
  99. E. Schwebsch, Johann Sebastian Bach und die Kunst der Fuge. Stuttgart, 1931 (1955).
  100. D. Seaton, "The Autograph: An Early Version of the "Art of Fugue"." In: Chr. Wolff, Ed., Bach's "Art of Fugue": An Examination of the Sources. Seminar Report. Current Musicology 19 (1975), 54-59.
  101. U. Siegele, Kompositionsweise und Bearbeitungstechnik in der Instrumentalmusik Johann Sebastian Bachs. Neuhausen-Stuttgart, 1975.
  102. U. Siegele, "Wie vollständig ist Bach's "Kunst der Fuge"?" In: W. Hoffmann and A. Schneiderheinze, Eds., Bericht über die wissenschaftliche Konferenz zum V. Internationalen Bachfest der DDR in Verbindung mit dem 60. Bachfest der Neuen Bachgesellschaft Leipzig 25.-27. März 1985. Leipzig, 1988, 219-225.
  103. D.F. Tovey, A Companion to the Art of Fugue. London, 1931.
  104. D.F. Tovey, "A Listener's Guide to "Die Kunst der Fuge"." (1936). In: H.J. Foss, Ed., Essays in Musical Analysis, Vol. VI. London, 1944, 75-90.
  105. A. Traub, "Zur "Kunst der Fuge"" In: N. Dubowy and S. Meyer-Eller, Eds., Festschrift für Rudolf Bockholdt zum 60. Geburtstag. Pfaffenhofen, 1990, 183-192.
  106. H. Vogt, Johann Sebastian Bachs Kammermusik. Voraussetzungen, Analysen, Einzelwerke. Stuttgart, 1981.
  107. P. Wackernagel, Johann Sebastian Bach: Brandenburgische Konzerte. Berlin, 1938.
  108. P. Wackernagel, "Beobachten am Autograph von Bachs Brandenburgischen Konzerten." In: Walther Vetter, Ed., Festschrift Max Schneider zum achzigsten Geburtstag. Leipzig, 1955, 129-138.
  109. W. Wiemer, Die wiederhergestellte Ordnung in Johann Sebastian Bachs Kunst der Fuge. Wiesbaden, 1977.
  110. W. Wiemer, "Zur Datierung des Erstdrucks der "Kunst der Fuge"." In: Die Musikforschung 31 (1978), 181-185.
  111. W. Wiemer, "Johann Heinrich Schübler, der Stecher der Kunst der Fuge." In: Bach-Jahrbuch 1979, 75-95.
  112. W. Wiemer, "Eine unbekannte Früfassung des Contrapunctus 2 im Autograph der Kunst der Fuge - mit einigen Anmerkungen zur Grossform des Werkes." In: Die Musikforschung 34 (1981), 413-422.
  113. Chr. Wolff, "New Research on Bach's Musical Offering." In: Musical Quarterly 57 (1971), 379-408.
  114. Chr. Wolff, "Überlegungen zum "Thema Regium"." In: Bach-Jahrbuch 1973, 33-38.
  115. Chr. Wolff, "The Last Fugue: Unfinished?" In: Chr. Wolff, Ed., "Seminar Report: Bach's Art of Fugue-An Examination of the Sources." In: Current Musicology 19 (1975), 71-77.
  116. Chr. Wolff, Ed., "Seminar Report: Bach's Art of Fugue-An Examination of the Sources." In: Current Musicology 19 (1975), 47-77.
  117. Chr. Wolff, "Zur Kunst der Fuge." In: Musica 33 (1979), 288ff.
  118. Chr. Wolff, "Zur Chronologie und Kompositionsgeschichte von Bachs Kunst der Fuge". In: Beiträge zur Musikwissenschaft 25 (1983), 130-142.
  119. Chr. Wolff, "Bach's Leipzig Chamber Music." In: Early Music 13 (1985), 165-175.
  120. Chr. Wolff, Die Kunst der Fuge, Bd. 1. Frühere Fassung. Erstausgabe. Frankfurt am Main, 1987.
  121. Chr. Wolff, Die Kunst der Fuge, Bd. 2. Spätere Fassung. Frankfurt am Main, 1987.
  122. G. Zacher, "Fünf Arten Bachs Contrapunctus I zu interpretieren." In: Musik und Kirche 39 (1969), 183ff.

[Go to Top]


J.S. Bach: Timeline of His Life

Timeline
Year | Age | Events in Bach's Life | Contemporary Musicians
Source: "Bach" by Malcolm Boyd (Schirmer 1983, 1997)
1685
Johann Sebastian Bach born, 21 March, at Eisenach. Youngest child of Johann Ambrosius Bach, town and court musician, and his wife Maria Elisabetha, n�e L�mmerhirt. Baptised, 23 March. Handel born, 23 Feb
D. Scarlatti born, 26 Oct.
Albinoni aged 14
Biber 41
Blow 36
B�hm 24
G. Bononcini 15
Buxtehude 48
Caldara c. 15
Charpentier c40
Corelli 32
Couperin 17
Fux 25
Graupner 2
Heinichen 2
Keiser 11
Kerll 58
J.P. Krieger 36
Kuhnau 25
Lalande 28
Legrenzi 59
Lully 53
A. Marcello 1
Marchand 16
Mattheson 4
Pachelbel 32
Pasquini 48
Purcell 26
Rameau 2
Reincken 62
A. Scarlatti 25
Steffani 31
Telemann 4
Vivaldi 7
J.G. Walther 1
Zelenka 6.
1686 1
B. Marcello born,
24 July or 1 Aug
Porpora born, 17 Aug.
Sylvius Leopold Weiss
born, 21 Oct.
1687 2
Geminiani bapt. 5 Dec
Lully (54) dies, 22 March
Pisendel born, 26 Dec.
1688 3
Fasch born, 15 April.
1689 4
Boismortier born, 23 Dec.
1690 5
Legrenzi (63) dies, 17 May
1691 6

1692 | 7 | Enters Lateinschule, Eisenach. | Tartini born, 8 April.
1693 8
Kerll (65) dies, 13 Feb.
1694 9 Mother (50) dies, 1 May.
1695 10 Father (49) dies, 20 Feb. Bach leaves Eisenach to live with brother, Johann Christoph (24), in Ohrdruf. Enters lyceum there. Locatelii born, 3 Sept.
Purcell (36) dies, 21 Nov.
1696 11

1697 12
Leclair born, 10 May
Quantz born, 30 Jan.
1698 13

1699 14
Hasse bapt. 25 March
1700 | 15 | Leaves Ohrdruf for L�neburg. Enrols in Michaelisschule there. | B.G. Sammartini born (or 1701)
1701 16

1702 17 Applies unsuccessfully for organist's post at Jakobirche, Sangerhausen
1703 18 Court musician at Weimar, March-Sept. Appointed organist at Neuekirche, Arnstadt, 9 Aug. C.H. Graun born (or 1704)
Harrer born, 8 May
1704 19
Biber (59) dies, 3 May
Charpentier (c.59) dies, 24 Feb.
1705 20 Granted 4 weeks leave of absence to visit L�beck in ?Oct, but stays away longer.
1706 21 Returns to Arnstadt, Jan/Feb. Appears before the consistory to answer for length of absence. Martini born, 24 April
Pachelbel (52) buried, 9 March
1707 | 22 | Appointed organist at Blasiuskirche, M�hlhausen, 15 June. Marries Marie Barbara Bach (23) at Dornheim, 17 Oct. | Buxtehude (c.70) dies, 1 Oct.
1708 | 23 | Appointed organist and chamber musician to Duke Wilhelm Ernst at Weimar, June. First child, Catharina Dorotheo, bapt. 29 Dec. | Blow (59) dies, 1 Oct.
1709 24
F. Benda bapt., 22 Nov.
1710 25 Second child, Wilhelm Friedemann, born, 22 Nov. Arne bapt., 28 May
Pasquini (72) dies, 21 Nov.
Pergolesi born, 4 Jan.
1711 26
Boyce born, Sept.
1712 27

1713 28 Visits Weissenfels, Feb. Third and fourth children (twins), Johann Christoph and Maria Sophia, born 23 Feb, and die, 23 Feb and c.13 March. Bach competes for organist's post at Halle, Dec. Corelli (59) dies, 8 Jan
J.L. Krebs bapt., 12 Oct.
1714 29 Declines offer of Halle post, Feb, and is promoted to Konzertmeister at Weimar, 2 March. Fifth child, Carl Philipp Emanuel, born, 8 March. Gluck born, 2 July
Jommelli born, 10 Sept.
1715 30 Sixth child, Johann Gottfried Berhard, born, 11 May. Doles born, 23 April
Wagenseil born, 29 Jan.
1716 31 Examines new organs at Liebfrauenkirche, Halle, 29 April - 2 May, and Augustinerkirche, Erfurt, July.
1717 | 32 | Appointed Kapellmeister to Prince Leopold at C�then, 5 Aug., but is at first prevented by Duke Wilhelm Ernst from taking up the post. Visits Dresden and accepts invitation to take part in contest with Marchand. Is imprisoned by Wilhelm Ernst, 6 Nov., but then allowed to leave Weimar, 2 Dec. Examines organ in Paulinerkirche, Leipzig, 16 Dec. | J. Stamitz bapt., 19 June.
1718 33 Visits Karlsbad with Prince Leopold, May-June. Seventh child, Leopold Augustus, born, 15 Nov.
1719 | 34 | Death of son, Leopold Augustus (10 months); buried, 29 Sept. | L. Mozart born, 14 Nov.
1720 35 Visits Karlsbad, May-July. Wife (35) dies; buried 7 July. Bach visits Hamburg, Nov., and is offered post as organist at the Jakobikirche, which he declines. J.F. Agricola born, 4 Jan.
Altnikol bapt., 1 Jan.
1721 | 36 | Brandenburg Concertos dedicated to Margrave Christian Ludwig, 24 March. Marries Anna Magdalena Wilcke (20) at C�then, 3 Dec. Prince Leopold (27) marries Frederica Henrietta von Anhalt-Bernburg (19) at Bernburg, 11 Dec. | Kirnberger born, 24 April.
1722 37 Brother, Johann Jacob (40) dies, 16 April. Bach enters candidature for cantorate at Leipzig, Dec. G. Benda bapt., 30 June
Kuhnau (62) dies, 5 June
Reincken (99) dies, 24 Nov.
1723 | 38 | Eighth child, Christina Sophia Henrietta, born. Bach signs contract as Thomaskantor in Leipzig, 5 May. Arrives in Leipzig with family, 22 May. Cantata 75 performed in Nikolaikirche, 30 May. Exaines organ at St�rmthal, Nov. Magnificat (BWV243a) performed in Thomaskirche, 25 Dec. | Gassmann born, 3 May.
1724 39 Ninth child, Gottfried Heinrich, born, 26 Feb. St. John Passion performed in Nikolaikirche, 7 April. Examines organ in Johanniskirche, Gera, 25 June.
1725 40 Tenth child, Christian Gottlieb, bapt., 14 April. Bach gives organ recitals in Sophienirche, Dresden, 19-20 Sept. Visits C�then, 15 Dec. J.P. Krieger (75) dies, 6 Feb
A. Scarlatti (65) dies, 22 Oct.
1726 | 41 | Eleventh child, Elisabeth Juliana Friederika, bapt., 5 April. Daughter, Christiana Sophia Henrietta (3) dies, 29 June. Partita I (BWV 825) published, Michaelmas. | Lalande (68) dies, 18 June.
1727 | 42 | St. Mathew Passion performed in Thomaskirche, 11 April (?). Trauer Ode (BWV 198) performed, 17 Oct, at memorial ceremony for Electress Christiane Eberhardine (died, 4 Sept.). Bach's twelfth child, Ernestus Andreas, bapt., 30 Oct. dies, 1 Nov. | Traetta born, 30 March.
1728 43 Son, Christian Gottlieb (3), dies, 21 Sept. Thirteenth child, Regina Johanna, bapt., 10 Oct. Prince Leopold of Anhalt-C�then (33) dies, 19 Nov. Bach's sister, Marie Salome Wiegand (n�e Bach) (51), dies in Erfurt, buried 27 Dec. Piccinni born, 16 Jan
Steffani (73) dies, 12 Feb.
1729 | 44 | Bach visits Weissenfels, Feb. Visits C�then to perform funeral music for Prince Leopld, 23-4 March. St. Matthew Passion performed (for second? time) in Thomaskirche, 15 April. Disputes with council over admission of unmusical pupils to Thomasschule. Bach assumes direction of collegium musicum. Illness prevents his visiting Handel in Halle, June. Rektor of Thomasschule, J.H. Ernesti (77) dies, 16 Oct. | Heinichen (46) dies, 16 July.
1730 45 Fourteenth child, Christiana Benedicta Louise, baptised, 1 Jan.; dies, 4 Jan.; Bach addresses memorandum on church music to town council, 23 Aug., and letter to Erdmann seeking possible employment in Gdansk, 28 Oct.. J.M. Gesner appointed Rektor of the Thomasschule, 8 Sept..
1731 | 46 | Clavier-�bung I (BWV825-30) published. Fifteenth child, Christiana Dorothea, baptised, 18 March. St Mark Passion performed in Thomaskirche, 23 March. Bach gives organ recitals in Dresden, 14-21 Sept. Examines organ at St�ntzsch, 12 Nov. | Cannabich bapt., 28 Dec.
1732 47 Sixteenth child, Johann Christoph Friedrich, born 21 June. Daughter, Christiana Dorothea (1), dies, 31 Aug. Bach examines organ in Martinskirche, Kassel, 22-8 Sept. Haydn born, 31 March;
Marchand (63) dies, 17 Feb.
1733 48 Daughter, Regina Johanna (4), dies 25 April. Son, Wilhelm Friedemann (23), appointed organist at Sophienkirche, Dresden, 23 June. Bach visits Dresden, July, and presents Missa (BWV232) to the Elector Friedrich August II. Seventeenth child, Johann August Abraham, bapt., 5 Nov; dies, 6 Nov. B�hm (71) dies, 18 May;
Couperin (64) dies, 11 Sept.
1734 | 49 | J.A. Ernesti (27) appointed Rektor of the Thomasschule. Christmas Oratorio, parts I-III performed 25, 26, 27 Dec. | Gossec born, 17 Jan.
1735 50 Christmas Oratoria, parts IV-VI performed, 1, 2, 6 Jan. Clavier-�bung II (BWV971, 831) published, May. Bach examines organ in Marienkirche, M�lhausen, June, where his son Gottfried Bernhard (20) is appointed organist, 16 June. Bach's eighteenth child, Johann Christian, born, 5 Sept.
1736 | 51 | 'Battle of the prefects' with Ernesti begins, July. Appointed Hofcompositeur to the Elector of Saxony, 19 Nov. Gives organ recital in Frauenkirche, Dresden, 1 Dec. | Caldar (c.66) dies, 28 Dec; Pergolesi (26) dies, 16 March.
1737 | 52 | Son, Johann Gottfried Bernhard (22), appointed organist at the Jakobikirche, Sangerhausen, 4 April. Bach temporarily relinquishes directorship of the collegium musicum, Spring. J.A. Schiebe publishes adverse criticism of Bach's music. Johann Elias Bach joins Bach's household as tutor and secretary, ?Oct. Nineteenth child, Johanna Carolina, bapt., 30 Oct. | Myslivecek born, 9 March.
1738 53 Son, Carl Philipp Emanuel (24), appointed harpsichordist to crown prince Frederick of Prussia. Bach visits Dresden, May. Son, Johann Gottfried Bernhard (23) contracts debts at Sangerhausen and absconds.
1739 | 54 | Son, Johann Gottfried Bernhard (24), dies, 27 May. Bach gives organ recital in the Schlosskirche, Altenburg. Clavier-�bung III published, Sept. Resumes as director of the collegium musicum, 2 Oct. Visits Weissenfels with Anna Magdalena, 7-14 Nov. | Dittersdorf born, 2 Nov.; Keiser (65) dies, 12 Sept; B. Marcello (52/53) dies, 24/25 July; Vanhal born, 12 May.
1740 | 55 | Visits Halle, April. | Paisiello born, 9 May.
1741 | 56 | Visits son, Carl Philipp Emanuel, in Berlin, Aug. Anna Magdalena seriously ill. Bach visits Dresden, Nov. Clavier-�bung IV published (or 1742). | Fux (c.80) dies, 13 Feb.; Gr�try born, 8 Feb.; Vivaldi (63) dies, 28 July.
1742 57 Twentieth child, Regina Susanna, bapt., 22 Feb. Johann Elias Bach leaves Leipzig, 31 Oct.
1743 | 58 | Examines organ in Johanniskirche, Leipzig, Dec. | Boccherini born, 19 Feb.
1744 59 Son, Carl Philipp Emanuel (30), marries Johanna Maria Dannemann (20) in Berlin.
1745 | 60 | First grandchild, Johann August Bach, born, 10 Dec. | Zelenka (66) dies, 22 Dec.
1746 61 Son, Wilhelm Friedemann (36), appointed organist at the Liebfrauenkirche, Halle, 16 April. Bach examines organ in Wenselskirche, Naumburg, 27 Sept.
1747 | 62 | Visits court of Frederick the Great at Potsdam, 7-8 May, and gives organ recital in teh Heiliggeistkirche there, 8 May. Composes and published (Sept.) the Musical Offering. Joins Mizler's Society of Musical Sciences, June, for which he composes the Canonic Variations (BWV869). | Bononcini (76) dies, 9 July.
1748 63
J.G. Walther (63) dies, 23 March.
1749 | 64 | Daughter, Elisabeth Juliana Frederica (23), marries Johann Christoph Altnikol (29) in Leipzig, 20 Jan. Harrer performs Probe in Leipzig, with a view to succeeding Bach as Thomaskantor, 8 June. | Cimarosa born, 17 Dec.
1750 65 Son, Johann Christoph Friedrich (18), appointed court musician at B�ckeburg, Jan. Bach occupied engraving the Art of Fugue. Operated on by oculist, John Taylor, March-April. Takes final communion, 22 July, and dies, 28 July. Buried in graveyard of the Johanniskirche, 31 July. A. Marcello (66) dies;
Agricola aged 30;
Albinoni 79;
Altnikol 30;
Arne 40;
F. Benda 41;
G. Benda 28;
Boccherini 7;
Boismortier 61;
Boyce 39;
Dittersdorf 11;
Doles 35;
Fasch 62;
Gassmann 27;
Geminiani 63;
Gluck 36;
Gossec 16;
C.H. Graun c.47;
Graupner 67;
Gr�try 9;
Harrer 47;
Hasse 51;
Haydn 18;
Jommelli 36;
Kirnberger 29;
J.L. Krebs 37;
Leclair 53;
Locatelli 55;
Martini 44;
L. Mozart 31;
Myslivecek 13;
Paisiello 10;
Piccinni 22;
Pisendel 63;
Porpora 64;
Quantz 53;
Rameau 67;
Sammartini c.50;
J. Stamitz 33;
Tartini 58;
Telemann 69;
Traetta 23;
Vanhal 11;
Wagenseil 35;
Weiss 64 (dies)


Accueil

Accueil CHM

Normal, dit comme ça,
vous ne risquez pas de comprendre.